Kategorie: Citrix Xenserver Local Security Checks

Nach Anfälligkeit suchen:

ID # Risk
1.3.6.1.4.1.25623.1.0.140607HochCitrix XenServer Security Update (CTX230624)
1.3.6.1.4.1.25623.1.0.140576HochCitrix XenServer Multiple Security Updates (CTX230138)
1.3.6.1.4.1.25623.1.0.140450HochCitrix XenServer Security Update (CTX229057)
1.3.6.1.4.1.25623.1.0.140421HochCitrix XenServer Multiple Security Updates (CTX228867)
1.3.6.1.4.1.25623.1.0.140371HochCitrix XenServer Multiple Security Updates (CTX227185)
1.3.6.1.4.1.25623.1.0.140303HochCitrix XenServer Multiple Security Updates (CTX225941)
1.3.6.1.4.1.25623.1.0.140191HochCitrix XenServer Security Update for CVE-2016-9603 (CTX221578)
1.3.6.1.4.1.25623.1.0.140173HochCitrix XenServer Multiple Security Updates (CTX220771)
1.3.6.1.4.1.25623.1.0.140127HochCitrix XenServer Multiple Security Updates (CTX220112)
1.3.6.1.4.1.25623.1.0.140082HochCitrix XenServer Multiple Security Updates (CTX218775)
1.3.6.1.4.1.25623.1.0.140014MittelCitrix XenServer Security Update for CVE-2016-7777 (CTX217363)
1.3.6.1.4.1.25623.1.0.1140113MittelCitrix XenServer Multiple Security Updates (CTX219378)
1.3.6.1.4.1.25623.1.0.106915HochCitrix XenServer Multiple Security Updates (CTX224740)
1.3.6.1.4.1.25623.1.0.106912HochCitrix XenServer Multiple Security Updates (CTX223291)
1.3.6.1.4.1.25623.1.0.106911HochCitrix XenServer Multiple Security Updates (CTX223291)
1.3.6.1.4.1.25623.1.0.105895HochCitrix XenServer Multiple Security Updates (CTX216071)
1.3.6.1.4.1.25623.1.0.105833HochCitrix XenServer Multiple Security Updates (CTX214954)
1.3.6.1.4.1.25623.1.0.105732HochCitrix XenServer Multiple Security Updates (CTX212736)
1.3.6.1.4.1.25623.1.0.105528HochCitrix XenServer Multiple Security Updates (CTX203879)
1.3.6.1.4.1.25623.1.0.105527MittelCitrix XenServer Security Update for CVE-2016-1571 (CTX205496)
1.3.6.1.4.1.25623.1.0.105482MittelCitrix XenServer Security Update for CVE-2015-8339 & CVE-2015-8340 (CTX203451))
1.3.6.1.4.1.25623.1.0.105466HochCitrix XenServer Multiple Security Updates (CTX202404)
1.3.6.1.4.1.25623.1.0.105465MittelCitrix XenServer Security Update for CVE-2015-5307 and CVE-2015-8104 (CTX202583)
1.3.6.1.4.1.25623.1.0.105336MittelVulnerability in Citrix XenServer Could Result in Information Disclosure (CTX201717)
1.3.6.1.4.1.25623.1.0.105323HochCitrix XenServer Security Update for CVE-2015-5154 (CTX201593)
1.3.6.1.4.1.25623.1.0.105296HochCitrix XenServer Multiple Security Updates (CTX201145)
1.3.6.1.4.1.25623.1.0.105258MittelCitrix XenServer Multiple Security Updates (CTX200892)
1.3.6.1.4.1.25623.1.0.105147HochCitrix XenServer Multiple Security Updates (CTX200288)
1.3.6.1.4.1.25623.1.0.105146HochCitrix XenServer Shellshock Security Update (CTX200223)
1.3.6.1.4.1.25623.1.0.105145HochCitrix XenServer Multiple Security Updates (CTX140984)




© 1998-2020 E-Soft Inc. Alle Rechte vorbehalten.