Categoría: Debian Local Security Checks

Buscar una vulnerabilidad:

ID # Riesgo Título de la Prueba
1.3.6.1.4.1.25623.1.0.892816AltoDebian Security Advisory DSA 2794-1 (spip - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892815MedioDebian Security Advisory DSA 2815-1 (munin - denial of service)
1.3.6.1.4.1.25623.1.0.892814MedioDebian Security Advisory DSA 2814-1 (varnish - denial of service)
1.3.6.1.4.1.25623.1.0.892813AltoDebian Security Advisory DSA 2813-1 (gimp - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892812AltoDebian Security Advisory DSA 2812-1 (samba - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892811AltoDebian Security Advisory DSA 2811-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892810AltoDebian Security Advisory DSA 2810-1 (ruby1.9.1 - heap overflow)
1.3.6.1.4.1.25623.1.0.892809AltoDebian Security Advisory DSA 2809-1 (ruby1.8 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892808AltoDebian Security Advisory DSA 2808-1 (openjpeg - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892807MedioDebian Security Advisory DSA 2807-1 (links2 - integer overflow)
1.3.6.1.4.1.25623.1.0.892806AltoDebian Security Advisory DSA 2806-1 (nbd - privilege escalation)
1.3.6.1.4.1.25623.1.0.892805AltoDebian Security Advisory DSA 2805-1 (sup-mail - command injection)
1.3.6.1.4.1.25623.1.0.892804AltoDebian Security Advisory DSA 2804-1 (drupal7 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892803MedioDebian Security Advisory DSA 2803-1 (quagga - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892802AltoDebian Security Advisory DSA 2802-1 (nginx - restriction bypass)
1.3.6.1.4.1.25623.1.0.892801AltoDebian Security Advisory DSA 2801-1 (libhttp-body-perl - design error)
1.3.6.1.4.1.25623.1.0.892800AltoDebian Security Advisory DSA 2800-1 (nss - buffer overflow)
1.3.6.1.4.1.25623.1.0.892799AltoDebian Security Advisory DSA 2799-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892798MedioDebian Security Advisory DSA 2798-1 (curl - unchecked ssl certificate host name)
1.3.6.1.4.1.25623.1.0.892797AltoDebian Security Advisory DSA 2797-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892796AltoDebian Security Advisory DSA 2796-1 (torque - arbitrary code execution)
1.3.6.1.4.1.25623.1.0.892795AltoDebian Security Advisory DSA 2795-2 (lighttpd - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892794AltoDebian Security Advisory DSA 2785-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892793AltoDebian Security Advisory DSA 2793-1 (libav - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892792MedioDebian Security Advisory DSA 2792-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892791AltoDebian Security Advisory DSA 2791-1 (tryton-client - missing input sanitization)
1.3.6.1.4.1.25623.1.0.892790MedioDebian Security Advisory DSA 2790-1 (nss - uninitialized memory read)
1.3.6.1.4.1.25623.1.0.892789MedioDebian Security Advisory DSA 2789-1 (strongswan - Denial of service and authorization bypass)
1.3.6.1.4.1.25623.1.0.892788AltoDebian Security Advisory DSA 2788-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892787AltoDebian Security Advisory DSA 2787-1 (roundcube - design error)
1.3.6.1.4.1.25623.1.0.892786AltoDebian Security Advisory DSA 2786-1 (icu - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892785AltoDebian Security Advisory DSA 2672-1 (kfreebsd-9 - interpretation conflict)
1.3.6.1.4.1.25623.1.0.892784AltoDebian Security Advisory DSA 2784-1 (xorg-server - use-after-free)
1.3.6.1.4.1.25623.1.0.892783AltoDebian Security Advisory DSA 2783-1 (librack-ruby - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892782AltoDebian Security Advisory DSA 2782-1 (polarssl - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892781MedioDebian Security Advisory DSA 2781-1 (python-crypto - PRNG not correctly reseeded in some situations)
1.3.6.1.4.1.25623.1.0.892780AltoDebian Security Advisory DSA 2780-1 (mysql-5.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892779MedioDebian Security Advisory DSA 2779-1 (libxml2 - denial of service)
1.3.6.1.4.1.25623.1.0.892778MedioDebian Security Advisory DSA 2778-1 (libapache2-mod-fcgid - heap-based buffer overflow)
1.3.6.1.4.1.25623.1.0.892777AltoDebian Security Advisory DSA 2777-1 (systemd - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892776AltoDebian Security Advisory DSA 2776-1 (drupal6 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892775MedioDebian Security Advisory DSA 2775-1 (ejabberd - insecure SSL usage)
1.3.6.1.4.1.25623.1.0.892774AltoDebian Security Advisory DSA 2774-1 (gnupg2 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892773AltoDebian Security Advisory DSA 2773-1 (gnupg - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892772MedioDebian Security Advisory DSA 2772-1 (typo3-src - cross-site scripting)
1.3.6.1.4.1.25623.1.0.892771AltoDebian Security Advisory DSA 2771-1 (nas - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892770AltoDebian Security Advisory DSA 2770-1 (torque - authentication bypass)
1.3.6.1.4.1.25623.1.0.892769AltoDebian Security Advisory DSA 2769-1 (kfreebsd-9 - privilege escalation/denial of service)
1.3.6.1.4.1.25623.1.0.892768AltoDebian Security Advisory DSA 2768-1 (icedtea-web - heap-based buffer overflow)
1.3.6.1.4.1.25623.1.0.892767MedioDebian Security Advisory DSA 2767-1 (proftpd-dfsg - denial of service)
1.3.6.1.4.1.25623.1.0.892766AltoDebian Security Advisory DSA 2766-1 (linux-2.6 - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.892765AltoDebian Security Advisory DSA 2765-1 (davfs2 - privilege escalation)
1.3.6.1.4.1.25623.1.0.892764MedioDebian Security Advisory DSA 2764-1 (libvirt - programming error)
1.3.6.1.4.1.25623.1.0.892763MedioDebian Security Advisory DSA 2763-1 (pyopenssl - hostname check bypassing)
1.3.6.1.4.1.25623.1.0.892762AltoDebian Security Advisory DSA 2762-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892761AltoDebian Security Advisory DSA 2761-1 (puppet - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892760MedioDebian Security Advisory DSA 2760-1 (chrony - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892759AltoDebian Security Advisory DSA 2759-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892758MedioDebian Security Advisory DSA 2758-1 (python-django - denial of service)
1.3.6.1.4.1.25623.1.0.892757AltoDebian Security Advisory DSA 2757-1 (wordpress - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892756MedioDebian Security Advisory DSA 2756-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892755MedioDebian Security Advisory DSA 2755-1 (python-django - directory traversal)
1.3.6.1.4.1.25623.1.0.892754MedioDebian Security Advisory DSA 2754-1 (exactimage - denial of service)
1.3.6.1.4.1.25623.1.0.892753MedioDebian Security Advisory DSA 2753-1 (mediawiki - information leak)
1.3.6.1.4.1.25623.1.0.892752MedioDebian Security Advisory DSA 2752-1 (phpbb3 - permissions too wide)
1.3.6.1.4.1.25623.1.0.892751AltoDebian Security Advisory DSA 2751-1 (libmodplug - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892750MedioDebian Security Advisory DSA 2750-1 (imagemagick - buffer overflow)
1.3.6.1.4.1.25623.1.0.892749MedioDebian Security Advisory DSA 2749-1 (asterisk - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892748MedioDebian Security Advisory DSA 2748-1 (exactimage - denial of service)
1.3.6.1.4.1.25623.1.0.892747AltoDebian Security Advisory DSA 2747-1 (cacti - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892746AltoDebian Security Advisory DSA 2746-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892745AltoDebian Security Advisory DSA 2745-1 (linux - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.892744AltoDebian Security Advisory DSA 2744-1 (tiff - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892743AltoDebian Security Advisory DSA 2743-1 (kfreebsd-9 - privilege escalation/information leak)
1.3.6.1.4.1.25623.1.0.892742MedioDebian Security Advisory DSA 2742-1 (php5 - interpretation conflict)
1.3.6.1.4.1.25623.1.0.892741AltoDebian Security Advisory DSA 2741-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892740MedioDebian Security Advisory DSA 2740-2 (python-django - cross-site scripting vulnerability)
1.3.6.1.4.1.25623.1.0.892739AltoDebian Security Advisory DSA 2739-1 (cacti - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892738AltoDebian Security Advisory DSA 2738-1 (ruby1.9.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892737AltoDebian Security Advisory DSA 2737-1 (swift - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892736AltoDebian Security Advisory DSA 2736-1 (putty - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892735AltoDebian Security Advisory DSA 2735-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892734MedioDebian Security Advisory DSA 2734-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892733AltoDebian Security Advisory DSA 2733-1 (otrs2 - SQL injection)
1.3.6.1.4.1.25623.1.0.892732AltoDebian Security Advisory DSA 2732-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892731BajoDebian Security Advisory DSA 2731-1 (libgcrypt11 - information leak)
1.3.6.1.4.1.25623.1.0.892730BajoDebian Security Advisory DSA 2730-1 (gnupg - information leak)
1.3.6.1.4.1.25623.1.0.892729MedioDebian Security Advisory DSA 2729-1 (openafs - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892728AltoDebian Security Advisory DSA 2728-1 (bind9 - denial of service)
1.3.6.1.4.1.25623.1.0.892727AltoDebian Security Advisory DSA 2727-1 (openjdk-6 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892726AltoDebian Security Advisory DSA 2726-1 (php-radius - buffer overflow)
1.3.6.1.4.1.25623.1.0.892725AltoDebian Security Advisory DSA 2725-1 (tomcat6 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892724AltoDebian Security Advisory DSA 2724-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892723AltoDebian Security Advisory DSA 2723-1 (php5 - heap corruption)
1.3.6.1.4.1.25623.1.0.892722AltoDebian Security Advisory DSA 2722-1 (openjdk-7 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892721AltoDebian Security Advisory DSA 2721-1 (nginx - buffer overflow)
1.3.6.1.4.1.25623.1.0.892720AltoDebian Security Advisory DSA 2720-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892719AltoDebian Security Advisory DSA 2719-1 (poppler - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892718AltoDebian Security Advisory DSA 2718-1 (wordpress - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892717AltoDebian Security Advisory DSA 2717-1 (xml-security-c - heap overflow)
1.3.6.1.4.1.25623.1.0.892716AltoDebian Security Advisory DSA 2716-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892715AltoDebian Security Advisory DSA 2715-1 (puppet - code execution)
1.3.6.1.4.1.25623.1.0.892714AltoDebian Security Advisory DSA 2714-1 (kfreebsd-9 - programming error)
1.3.6.1.4.1.25623.1.0.892713AltoDebian Security Advisory DSA 2713-1 (curl - heap overflow)
1.3.6.1.4.1.25623.1.0.892712MedioDebian Security Advisory DSA 2712-1 (otrs2 - privilege escalation)
1.3.6.1.4.1.25623.1.0.892711AltoDebian Security Advisory DSA 2711-1 (haproxy - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892710AltoDebian Security Advisory DSA 2710-1 (xml-security-c - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892709MedioDebian Security Advisory DSA 2709-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892708MedioDebian Security Advisory DSA 2708-1 (fail2ban - denial of service)
1.3.6.1.4.1.25623.1.0.892707BajoDebian Security Advisory DSA 2707-1 (dbus - denial of service)
1.3.6.1.4.1.25623.1.0.892706AltoDebian Security Advisory DSA 2706-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892705MedioDebian Security Advisory DSA 2705-1 (pymongo - denial of service)
1.3.6.1.4.1.25623.1.0.892704AltoDebian Security Advisory DSA 2704-1 (mesa - out of bounds access)
1.3.6.1.4.1.25623.1.0.892703AltoDebian Security Advisory DSA 2703-1 (subversion - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892702AltoDebian Security Advisory DSA 2702-1 (telepathy-gabble - TLS verification bypass)
1.3.6.1.4.1.25623.1.0.892701MedioDebian Security Advisory DSA 2701-1 (krb5 - denial of service)
1.3.6.1.4.1.25623.1.0.892700MedioDebian Security Advisory DSA 2700-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892699AltoDebian Security Advisory DSA 2699-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892698AltoDebian Security Advisory DSA 2698-1 (tiff - buffer overflow)
1.3.6.1.4.1.25623.1.0.892697MedioDebian Security Advisory DSA 2697-1 (gnutls26 - out-of-bounds array read)
1.3.6.1.4.1.25623.1.0.892696MedioDebian Security Advisory DSA 2696-1 (otrs2 - privilege escalation)
1.3.6.1.4.1.25623.1.0.892695AltoDebian Security Advisory DSA 2695-1 (chromium-browser - several issues)
1.3.6.1.4.1.25623.1.0.892694AltoDebian Security Advisory DSA 2694-1 (spip - privilege escalation)
1.3.6.1.4.1.25623.1.0.892693AltoDebian Security Advisory DSA 2693-1 (libx11 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892692AltoDebian Security Advisory DSA 2692-1 (libxxf86vm - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892691AltoDebian Security Advisory DSA 2691-1 (libxinerama - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892690AltoDebian Security Advisory DSA 2690-1 (libxxf86dga - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892689AltoDebian Security Advisory DSA 2689-1 (libxtst - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892688AltoDebian Security Advisory DSA 2688-1 (libxres - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892687AltoDebian Security Advisory DSA 2687-1 (libfs - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892686AltoDebian Security Advisory DSA 2686-1 (libxcb - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892685AltoDebian Security Advisory DSA 2685-1 (libxp - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892684AltoDebian Security Advisory DSA 2684-1 (libxrandr - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892683AltoDebian Security Advisory DSA 2683-1 (libxi - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892682AltoDebian Security Advisory DSA 2682-1 (libxext - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892681AltoDebian Security Advisory DSA 2681-1 (libxcursor - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892680AltoDebian Security Advisory DSA 2680-1 (libxt - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892679AltoDebian Security Advisory DSA 2679-1 (xserver-xorg-video-openchrome - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892678AltoDebian Security Advisory DSA 2678-1 (mesa - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892677AltoDebian Security Advisory DSA 2677-1 (libxrender - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892676AltoDebian Security Advisory DSA 2676-1 (libxfixes - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892675AltoDebian Security Advisory DSA 2675-2 (libxvmc - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892674AltoDebian Security Advisory DSA 2674-1 (libxv - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892673AltoDebian Security Advisory DSA 2673-1 (libdmx - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892671AltoDebian Security Advisory DSA 2671-1 (request-tracker4 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892670AltoDebian Security Advisory DSA 2670-1 (request-tracker3.8 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892669AltoDebian Security Advisory DSA 2669-1 (linux - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.892668AltoDebian Security Advisory DSA 2668-1 (linux-2.6 - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.892667AltoDebian Security Advisory DSA 2667-1 (mysql-5.5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892666AltoDebian Security Advisory DSA 2666-1 (xen - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892665AltoDebian Security Advisory DSA 2665-1 (strongswan - authentication bypass)
1.3.6.1.4.1.25623.1.0.892664AltoDebian Security Advisory DSA 2664-1 (stunnel4 - buffer overflow)
1.3.6.1.4.1.25623.1.0.892663AltoDebian Security Advisory DSA 2663-1 (tinc - stack based buffer overflow)
1.3.6.1.4.1.25623.1.0.892662MedioDebian Security Advisory DSA 2662-1 (xen - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892661MedioDebian Security Advisory DSA 2661-1 (xorg-server - information disclosure)
1.3.6.1.4.1.25623.1.0.892660MedioDebian Security Advisory DSA 2660-1 (curl - exposure of sensitive information)
1.3.6.1.4.1.25623.1.0.892659AltoDebian Security Advisory DSA 2659-1 (libapache-mod-security - XML external entity processing vulnerability)
1.3.6.1.4.1.25623.1.0.892658AltoDebian Security Advisory DSA 2658-1 (postgresql-9.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892657AltoDebian Security Advisory DSA 2657-1 (postgresql-8.4 - guessable random numbers)
1.3.6.1.4.1.25623.1.0.892656AltoDebian Security Advisory DSA 2656-1 (bind9 - denial of service)
1.3.6.1.4.1.25623.1.0.892655MedioDebian Security Advisory DSA 2655-1 (rails - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892654MedioDebian Security Advisory DSA 2654-1 (libxslt - denial of service)
1.3.6.1.4.1.25623.1.0.892653AltoDebian Security Advisory DSA 2653-1 (icinga - buffer overflow)
1.3.6.1.4.1.25623.1.0.892652AltoDebian Security Advisory DSA 2652-1 (libxml2 - external entity expansion)
1.3.6.1.4.1.25623.1.0.892651MedioDebian Security Advisory DSA 2651-1 (smokeping - cross-site scripting vulnerability)
1.3.6.1.4.1.25623.1.0.892650MedioDebian Security Advisory DSA 2650-2 (libvirt - files and device nodes ownership change to kvm group)
1.3.6.1.4.1.25623.1.0.892649BajoDebian Security Advisory DSA 2649-1 (lighttpd - fixed socket name in world-writable directory)
1.3.6.1.4.1.25623.1.0.892648AltoDebian Security Advisory DSA 2648-1 (firebird2.5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892647AltoDebian Security Advisory DSA 2647-1 (firebird2.1 - buffer overflow)
1.3.6.1.4.1.25623.1.0.892646AltoDebian Security Advisory DSA 2646-1 (typo3-src - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892645MedioDebian Security Advisory DSA 2645-1 (inetutils - denial of service)
1.3.6.1.4.1.25623.1.0.892644MedioDebian Security Advisory DSA 2644-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892643AltoDebian Security Advisory DSA 2643-1 (puppet - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892642AltoDebian Security Advisory DSA 2642-1 (sudo - several issues)
1.3.6.1.4.1.25623.1.0.892641AltoDebian Security Advisory DSA 2641-2 (perl - rehashing flaw)
1.3.6.1.4.1.25623.1.0.892640AltoDebian Security Advisory DSA 2640-1 (zoneminder - several issues)
1.3.6.1.4.1.25623.1.0.892639AltoDebian Security Advisory DSA 2639-1 (php5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892638AltoDebian Security Advisory DSA 2638-1 (openafs - buffer overflow)
1.3.6.1.4.1.25623.1.0.892637MedioDebian Security Advisory DSA 2637-1 (apache2 - several issues)
1.3.6.1.4.1.25623.1.0.892636AltoDebian Security Advisory DSA 2636-2 (xen - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892635AltoDebian Security Advisory DSA 2635-1 (cfingerd - buffer overflow)
1.3.6.1.4.1.25623.1.0.892634AltoDebian Security Advisory DSA 2634-1 (python-django - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892633AltoDebian Security Advisory DSA 2633-1 (fusionforge - privilege escalation)
1.3.6.1.4.1.25623.1.0.892632AltoDebian Security Advisory DSA 2632-1 (linux-2.6 - privilege escalation/denial of service)
1.3.6.1.4.1.25623.1.0.892631MedioDebian Security Advisory DSA 2631-1 (squid3 - denial of service)
1.3.6.1.4.1.25623.1.0.892630AltoDebian Security Advisory DSA 2630-1 (postgresql-8.4 - programming error)
1.3.6.1.4.1.25623.1.0.892629AltoDebian Security Advisory DSA 2629-1 (openjpeg - several issues)
1.3.6.1.4.1.25623.1.0.892628AltoDebian Security Advisory DSA 2628-1 (nss-pam-ldapd - buffer overflow)
1.3.6.1.4.1.25623.1.0.892627MedioDebian Security Advisory DSA 2627-1 (nginx - information leak)
1.3.6.1.4.1.25623.1.0.892626AltoDebian Security Advisory DSA 2626-1 (lighttpd - several issues)
1.3.6.1.4.1.25623.1.0.892625MedioDebian Security Advisory DSA 2625-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892624AltoDebian Security Advisory DSA 2624-1 (ffmpeg - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892623MedioDebian Security Advisory DSA 2623-1 (openconnect - buffer overflow)
1.3.6.1.4.1.25623.1.0.892622AltoDebian Security Advisory DSA 2622-1 (polarssl - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892621MedioDebian Security Advisory DSA 2621-1 (openssl - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892620AltoDebian Security Advisory DSA 2620-1 (rails - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892619AltoDebian Security Advisory DSA 2619-1 (xen-qemu-dm-4.0 - buffer overflow)
1.3.6.1.4.1.25623.1.0.892618MedioDebian Security Advisory DSA 2618-1 (ircd-hybrid - denial of service)
1.3.6.1.4.1.25623.1.0.892617AltoDebian Security Advisory DSA 2617-1 (samba - several issues)
1.3.6.1.4.1.25623.1.0.892616AltoDebian Security Advisory DSA 2616-1 (nagios3 - buffer overflow in CGI scripts)
1.3.6.1.4.1.25623.1.0.892615AltoDebian Security Advisory DSA 2615-1 (libupnp4 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892614AltoDebian Security Advisory DSA 2614-1 (libupnp - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892613AltoDebian Security Advisory DSA 2613-1 (rails - insufficient input validation)
1.3.6.1.4.1.25623.1.0.892612MedioDebian Security Advisory DSA 2612-2 (ircd-ratbox - programming error)
1.3.6.1.4.1.25623.1.0.892611AltoDebian Security Advisory DSA 2611-1 (movabletype-opensource - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892610AltoDebian Security Advisory DSA 2610-1 (ganglia - arbitrary script execution)
1.3.6.1.4.1.25623.1.0.892609AltoDebian Security Advisory DSA 2609-1 (rails - SQL query manipulation)
1.3.6.1.4.1.25623.1.0.892608AltoDebian Security Advisory DSA 2608-1 (qemu - buffer overflow)
1.3.6.1.4.1.25623.1.0.892607AltoDebian Security Advisory DSA 2607-1 (qemu-kvm - buffer overflow)
1.3.6.1.4.1.25623.1.0.892606BajoDebian Security Advisory DSA 2606-1 (proftpd-dfsg - symlink race)
1.3.6.1.4.1.25623.1.0.892605MedioDebian Security Advisory DSA 2605-2 (asterisk - several issues)
1.3.6.1.4.1.25623.1.0.892604AltoDebian Security Advisory DSA 2604-1 (rails - insufficient input validation)
1.3.6.1.4.1.25623.1.0.892603AltoDebian Security Advisory DSA 2603-1 (emacs23 - programming error)
1.3.6.1.4.1.25623.1.0.892602MedioDebian Security Advisory DSA 2602-1 (zendframework - XML external entity inclusion)
1.3.6.1.4.1.25623.1.0.892601AltoDebian Security Advisory DSA 2601-1 (gnupg, gnupg2 - missing input sanitation)
1.3.6.1.4.1.25623.1.0.892600AltoDebian Security Advisory DSA 2600-1 (cups - privilege escalation)
1.3.6.1.4.1.25623.1.0.892599AltoDebian Security Advisory DSA 2599-1 (nss - mis-issued intermediates)
1.3.6.1.4.1.25623.1.0.892598AltoDebian Security Advisory DSA 2598-1 (weechat - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892597AltoDebian Security Advisory DSA 2597-1 (rails - input validation error)
1.3.6.1.4.1.25623.1.0.892596MedioDebian Security Advisory DSA 2596-1 (mediawiki-extensions - cross-site scripting)
1.3.6.1.4.1.25623.1.0.892595AltoDebian Security Advisory DSA 2595-1 (ghostscript - integer overflow)
1.3.6.1.4.1.25623.1.0.892594MedioDebian Security Advisory DSA 2594-1 (virtualbox-ose - programming error)
1.3.6.1.4.1.25623.1.0.892593AltoDebian Security Advisory DSA 2593-1 (moin - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892592AltoDebian Security Advisory DSA 2592-1 (elinks - programming error)
1.3.6.1.4.1.25623.1.0.892591AltoDebian Security Advisory DSA 2591-1 (mahara - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892590MedioDebian Security Advisory DSA 2590-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892589AltoDebian Security Advisory DSA 2589-1 (tiff - buffer overflow)
1.3.6.1.4.1.25623.1.0.892588AltoDebian Security Advisory DSA 2588-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892587MedioDebian Security Advisory DSA 2587-1 (libcgi-pm-perl - HTTP header injection)
1.3.6.1.4.1.25623.1.0.892586AltoDebian Security Advisory DSA 2586-1 (perl - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892585AltoDebian Security Advisory DSA 2585-1 (bogofilter - buffer overflow)
1.3.6.1.4.1.25623.1.0.892584AltoDebian Security Advisory DSA 2584-1 (iceape - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892583AltoDebian Security Advisory DSA 2583-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892582AltoDebian Security Advisory DSA 2582-1 (xen - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892581AltoDebian Security Advisory DSA 2581-1 (mysql-5.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892553AltoDebian Security Advisory DSA 2553-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892534MedioDebian Security Advisory DSA 2534-1 (postgresql-8.4 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892532MedioDebian Security Advisory DSA 2532-1 (libapache2-mod-rpaf - denial of service)
1.3.6.1.4.1.25623.1.0.892529MedioDebian Security Advisory DSA 2529-1 (python-django - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892513AltoDebian Security Advisory DSA 2513-1 (iceape - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892471AltoDebian Security Advisory DSA 2471-1 (ffmpeg - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892469AltoDebian Security Advisory DSA 2469-1 (linux-2.6 - privilege escalation/denial of service)
1.3.6.1.4.1.25623.1.0.892462AltoDebian Security Advisory DSA 2462-2 (imagemagick - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892458AltoDebian Security Advisory DSA 2458-2 (iceape - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892457AltoDebian Security Advisory DSA 2457-2 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892456AltoDebian Security Advisory DSA 2456-1 (dropbear - use after free)
1.3.6.1.4.1.25623.1.0.892443AltoDebian Security Advisory DSA 2443-1 (linux-2.6 - privilege escalation/denial of service)
1.3.6.1.4.1.25623.1.0.892439AltoDebian Security Advisory DSA 2439-1 (libpng - buffer overflow)
1.3.6.1.4.1.25623.1.0.892428AltoDebian Security Advisory DSA 2428-1 (freetype - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892427AltoDebian Security Advisory DSA 2427-1 (imagemagick - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892406AltoDebian Security Advisory DSA 2406-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892393AltoDebian Security Advisory DSA 2393-1 (bip - buffer overflow)
1.3.6.1.4.1.25623.1.0.892389AltoDebian Security Advisory DSA 2389-1 (linux-2.6 - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.892388AltoDebian LTS: Security Advisory for nss (DLA-2388-1)
1.3.6.1.4.1.25623.1.0.892387MedioDebian LTS: Security Advisory for firefox-esr (DLA-2387-1)
1.3.6.1.4.1.25623.1.0.892386MedioDebian LTS: Security Advisory for libdbi-perl (DLA-2386-1)
1.3.6.1.4.1.25623.1.0.892385AltoDebian LTS: Security Advisory for linux-4.19 (DLA-2385-1)
1.3.6.1.4.1.25623.1.0.892384AltoDebian LTS: Security Advisory for yaws (DLA-2384-1)
1.3.6.1.4.1.25623.1.0.892383AltoDebian LTS: Security Advisory for nfdump (DLA-2383-1)
1.3.6.1.4.1.25623.1.0.892382MedioDebian LTS: Security Advisory for curl (DLA-2382-1)
1.3.6.1.4.1.25623.1.0.892381MedioDebian LTS: Security Advisory for lua5.3 (DLA-2381-1)
1.3.6.1.4.1.25623.1.0.892380MedioDebian LTS: Security Advisory for ruby-gon (DLA-2380-1)
1.3.6.1.4.1.25623.1.0.892379MedioDebian LTS: Security Advisory for mediawiki (DLA-2379-1)
1.3.6.1.4.1.25623.1.0.892378MedioDebian LTS: Security Advisory for openssl1.0 (DLA-2378-1)
1.3.6.1.4.1.25623.1.0.892377AltoDebian LTS: Security Advisory for qt4-x11 (DLA-2377-1)
1.3.6.1.4.1.25623.1.0.892376MedioDebian LTS: Security Advisory for qtbase-opensource-src (DLA-2376-1)
1.3.6.1.4.1.25623.1.0.892375AltoDebian LTS: Security Advisory for inspircd (DLA-2375-1)
1.3.6.1.4.1.25623.1.0.892374BajoDebian LTS: Security Advisory for gnome-shell (DLA-2374-1)
1.3.6.1.4.1.25623.1.0.892373AltoDebian LTS: Security Advisory for qemu (DLA-2373-1)
1.3.6.1.4.1.25623.1.0.892372MedioDebian LTS: Security Advisory for libproxy (DLA-2372-1)
1.3.6.1.4.1.25623.1.0.892371AltoDebian LTS: Security Advisory for wordpress (DLA-2371-1)
1.3.6.1.4.1.25623.1.0.892370MedioDebian LTS: Security Advisory for python-pip (DLA-2370-1)
1.3.6.1.4.1.25623.1.0.892369AltoDebian LTS: Security Advisory for libxml2 (DLA-2369-1)
1.3.6.1.4.1.25623.1.0.892368MedioDebian LTS: Security Advisory for grunt (DLA-2368-1)
1.3.6.1.4.1.25623.1.0.892367AltoDebian LTS: Security Advisory for lemonldap-ng (DLA-2367-1)
1.3.6.1.4.1.25623.1.0.892366AltoDebian LTS: Security Advisory for imagemagick (DLA-2366-1)
1.3.6.1.4.1.25623.1.0.892365AltoDebian LTS: Security Advisory for netty-3.9 (DLA-2365-1)
1.3.6.1.4.1.25623.1.0.892364AltoDebian LTS: Security Advisory for netty (DLA-2364-1)
1.3.6.1.4.1.25623.1.0.892363AltoDebian LTS: Security Advisory for asyncpg (DLA-2363-1)
1.3.6.1.4.1.25623.1.0.892362AltoDebian LTS: Security Advisory for uwsgi (DLA-2362-1)
1.3.6.1.4.1.25623.1.0.892361MedioDebian LTS: Security Advisory for libx11 (DLA-2361-1)
1.3.6.1.4.1.25623.1.0.892360MedioDebian LTS: Security Advisory for thunderbird (DLA-2360-1)
1.3.6.1.4.1.25623.1.0.892359MedioDebian LTS: Security Advisory for xorg-server (DLA-2359-1)
1.3.6.1.4.1.25623.1.0.892358AltoDebian LTS: Security Advisory for openexr (DLA-2358-1)
1.3.6.1.4.1.25623.1.0.892357AltoDebian LTS: Security Advisory for ros-actionlib (DLA-2357-1)
1.3.6.1.4.1.25623.1.0.892356AltoDebian LTS: Security Advisory for freerdp (DLA-2356-1)
1.3.6.1.4.1.25623.1.0.892355MedioDebian LTS: Security Advisory for bind9 (DLA-2355-1)
1.3.6.1.4.1.25623.1.0.892354MedioDebian LTS: Security Advisory for ndpi (DLA-2354-1)
1.3.6.1.4.1.25623.1.0.892353AltoDebian LTS: Security Advisory for bacula (DLA-2353-1)
1.3.6.1.4.1.25623.1.0.892352MedioDebian LTS: Security Advisory for php-horde-gollem (DLA-2352-1)
1.3.6.1.4.1.25623.1.0.892351MedioDebian LTS: Security Advisory for php-horde-kronolith (DLA-2351-1)
1.3.6.1.4.1.25623.1.0.892350AltoDebian LTS: Security Advisory for php-horde-kronolith (DLA-2350-1)
1.3.6.1.4.1.25623.1.0.892349MedioDebian LTS: Security Advisory for php-horde (DLA-2349-1)
1.3.6.1.4.1.25623.1.0.892348MedioDebian LTS: Security Advisory for php-horde-core (DLA-2348-1)
1.3.6.1.4.1.25623.1.0.892347AltoDebian LTS: Security Advisory for libvncserver (DLA-2347-1)
1.3.6.1.4.1.25623.1.0.892346MedioDebian LTS: Security Advisory for firefox-esr (DLA-2346-1)
1.3.6.1.4.1.25623.1.0.892345MedioDebian LTS: Security Advisory for php7.0 (DLA-2345-1)
1.3.6.1.4.1.25623.1.0.892344MedioDebian LTS: Security Advisory for mongodb (DLA-2344-1)
1.3.6.1.4.1.25623.1.0.892343MedioDebian LTS: Security Advisory for icingaweb2 (DLA-2343-1)
1.3.6.1.4.1.25623.1.0.892342AltoDebian LTS: Security Advisory for libjackson-json-java (DLA-2342-1)
1.3.6.1.4.1.25623.1.0.892341AltoDebian LTS: Security Advisory for inetutils (DLA-2341-1)
1.3.6.1.4.1.25623.1.0.892340AltoDebian LTS: Security Advisory for sqlite3 (DLA-2340-1)
1.3.6.1.4.1.25623.1.0.892339MedioDebian LTS: Security Advisory for software-properties (DLA-2339-1)
1.3.6.1.4.1.25623.1.0.892338MedioDebian LTS: Security Advisory for proftpd-dfsg (DLA-2338-1)
1.3.6.1.4.1.25623.1.0.892337AltoDebian LTS: Security Advisory for python2.7 (DLA-2337-1)
1.3.6.1.4.1.25623.1.0.892336AltoDebian LTS: Security Advisory for firejail (DLA-2336-1)
1.3.6.1.4.1.25623.1.0.892335AltoDebian LTS: Security Advisory for ghostscript (DLA-2335-1)
1.3.6.1.4.1.25623.1.0.892334MedioDebian LTS: Security Advisory for ruby-websocket-extensions (DLA-2334-1)
1.3.6.1.4.1.25623.1.0.892333AltoDebian LTS: Security Advisory for imagemagick (DLA-2333-1)
1.3.6.1.4.1.25623.1.0.892332AltoDebian LTS: Security Advisory for sane-backends (DLA-2332-1)
1.3.6.1.4.1.25623.1.0.892331MedioDebian LTS: Security Advisory for postgresql-9.6 (DLA-2331-1)
1.3.6.1.4.1.25623.1.0.892330AltoDebian LTS: Security Advisory for jruby (DLA-2330-1)
1.3.6.1.4.1.25623.1.0.892329AltoDebian LTS: Security Advisory for libetpan (DLA-2329-1)
1.3.6.1.4.1.25623.1.0.892328MedioDebian LTS: Security Advisory for dovecot (DLA-2328-1)
1.3.6.1.4.1.25623.1.0.892327AltoDebian LTS: Security Advisory for lucene-solr (DLA-2327-1)
1.3.6.1.4.1.25623.1.0.892326AltoDebian LTS: Security Advisory for htmlunit (DLA-2326-1)
1.3.6.1.4.1.25623.1.0.892325AltoDebian LTS: Security Advisory for openjdk-8 (DLA-2325-1)
1.3.6.1.4.1.25623.1.0.892323AltoDebian LTS: Security Advisory for linux-4.19 (DLA-2323-1)
1.3.6.1.4.1.25623.1.0.892322MedioDebian LTS: Security Advisory for roundcube (DLA-2322-1)
1.3.6.1.4.1.25623.1.0.892320MedioDebian LTS: Security Advisory for golang-github-seccomp-libseccomp-golang (DLA-2320-1)
1.3.6.1.4.1.25623.1.0.892319MedioDebian LTS: Security Advisory for xrdp (DLA-2319-1)
1.3.6.1.4.1.25623.1.0.892318AltoDebian LTS: Security Advisory for wpa (DLA-2318-1)
1.3.6.1.4.1.25623.1.0.892317MedioDebian LTS: Security Advisory for pillow (DLA-2317-1)
1.3.6.1.4.1.25623.1.0.892316AltoDebian LTS: Security Advisory for ruby-kramdown (DLA-2316-1)
1.3.6.1.4.1.25623.1.0.892315AltoDebian LTS: Security Advisory for gupnp (DLA-2315-1)
1.3.6.1.4.1.25623.1.0.892314MedioDebian LTS: Security Advisory for clamav (DLA-2314-1)
1.3.6.1.4.1.25623.1.0.892313AltoDebian LTS: Security Advisory for net-snmp (DLA-2313-1)
1.3.6.1.4.1.25623.1.0.892312MedioDebian LTS: Security Advisory for libx11 (DLA-2312-1)
1.3.6.1.4.1.25623.1.0.892311MedioDebian LTS: Security Advisory for zabbix (DLA-2311-1)
1.3.6.1.4.1.25623.1.0.892310AltoDebian LTS: Security Advisory for thunderbird (DLA-2310-1)
1.3.6.1.4.1.25623.1.0.892309MedioDebian LTS: Security Advisory for evolution-data-server (DLA-2309-1)
1.3.6.1.4.1.25623.1.0.892308AltoDebian LTS: Security Advisory for libopenmpt (DLA-2308-1)
1.3.6.1.4.1.25623.1.0.892307AltoDebian LTS: Security Advisory for ruby-zip (DLA-2307-1)
1.3.6.1.4.1.25623.1.0.892306MedioDebian LTS: Security Advisory for libphp-phpmailer (DLA-2306-1)
1.3.6.1.4.1.25623.1.0.892305AltoDebian LTS: Security Advisory for transmission (DLA-2305-1)
1.3.6.1.4.1.25623.1.0.892304MedioDebian LTS: Security Advisory for libpam-radius-auth (DLA-2304-1)
1.3.6.1.4.1.25623.1.0.892303MedioDebian LTS: Security Advisory for libssh (DLA-2303-1)
1.3.6.1.4.1.25623.1.0.892302AltoDebian LTS: Security Advisory for libjpeg-turbo (DLA-2302-1)
1.3.6.1.4.1.25623.1.0.892301AltoDebian LTS: Security Advisory for json-c (DLA-2301-1)
1.3.6.1.4.1.25623.1.0.892300MedioDebian LTS: Security Advisory for kdepim-runtime (DLA-2300-1)
1.3.6.1.4.1.25623.1.0.892299MedioDebian LTS: Security Advisory for net-snmp (DLA-2299-1)
1.3.6.1.4.1.25623.1.0.892298AltoDebian LTS: Security Advisory for libapache2-mod-auth-openidc (DLA-2298-1)
1.3.6.1.4.1.25623.1.0.892297AltoDebian LTS: Security Advisory for firefox-esr (DLA-2297-1)
1.3.6.1.4.1.25623.1.0.892296MedioDebian LTS: Security Advisory for luajit (DLA-2296-1)
1.3.6.1.4.1.25623.1.0.892295MedioDebian LTS: Security Advisory for curl (DLA-2295-1)
1.3.6.1.4.1.25623.1.0.892294AltoDebian LTS: Security Advisory for salt (DLA-2294-1)
1.3.6.1.4.1.25623.1.0.892293AltoDebian LTS: Security Advisory for mercurial (DLA-2293-1)
1.3.6.1.4.1.25623.1.0.892292AltoDebian LTS: Security Advisory for milkytracker (DLA-2292-1)
1.3.6.1.4.1.25623.1.0.892291AltoDebian LTS: Security Advisory for ffmpeg (DLA-2291-1)
1.3.6.1.4.1.25623.1.0.892290MedioDebian LTS: Security Advisory for e2fsprogs (DLA-2290-1)
1.3.6.1.4.1.25623.1.0.892289AltoDebian LTS: Security Advisory for mupdf (DLA-2289-1)
1.3.6.1.4.1.25623.1.0.892288AltoDebian LTS: Security Advisory for qemu (DLA-2288-1)
1.3.6.1.4.1.25623.1.0.892287AltoDebian LTS: Security Advisory for poppler (DLA-2287-1)
1.3.6.1.4.1.25623.1.0.892286MedioDebian LTS: Security Advisory for tomcat8 (DLA-2286-1)
1.3.6.1.4.1.25623.1.0.892285AltoDebian LTS: Security Advisory for librsvg (DLA-2285-1)
1.3.6.1.4.1.25623.1.0.892284AltoDebian LTS: Security Advisory for ksh (DLA-2284-1)
1.3.6.1.4.1.25623.1.0.892283MedioDebian LTS: Security Advisory for nginx (DLA-2283-1)
1.3.6.1.4.1.25623.1.0.892282AltoDebian LTS: Security Advisory for rails (DLA-2282-1)
1.3.6.1.4.1.25623.1.0.892281MedioDebian LTS: Security Advisory for evolution-data-server (DLA-2281-1)
1.3.6.1.4.1.25623.1.0.892280AltoDebian LTS: Security Advisory for python3.5 (DLA-2280-1)
1.3.6.1.4.1.25623.1.0.892279MedioDebian LTS: Security Advisory for tomcat8 (DLA-2279-1)
1.3.6.1.4.1.25623.1.0.892278AltoDebian LTS: Security Advisory for squid3 (DLA-2278-1)
1.3.6.1.4.1.25623.1.0.892277AltoDebian LTS: Security Advisory for openjpeg2 (DLA-2277-1)
1.3.6.1.4.1.25623.1.0.892276MedioDebian LTS: Security Advisory for mailman (DLA-2276-1)
1.3.6.1.4.1.25623.1.0.892275MedioDebian LTS: Security Advisory for ruby-rack (DLA-2275-1)
1.3.6.1.4.1.25623.1.0.892274MedioDebian LTS: Security Advisory for fwupd (DLA-2274-1)
1.3.6.1.4.1.25623.1.0.892273AltoDebian LTS: Security Advisory for shiro (DLA-2273-1)
1.3.6.1.4.1.25623.1.0.892271MedioDebian LTS: Security Advisory for coturn (DLA-2271-1)
1.3.6.1.4.1.25623.1.0.892270AltoDebian LTS: Security Advisory for jackson-databind (DLA-2270-1)
1.3.6.1.4.1.25623.1.0.892269AltoDebian LTS: Security Advisory for wordpress (DLA-2269-1)
1.3.6.1.4.1.25623.1.0.892268MedioDebian LTS: Security Advisory for mutt (DLA-2268-1)
1.3.6.1.4.1.25623.1.0.892267AltoDebian LTS: Security Advisory for libmatio (DLA-2267-1)
1.3.6.1.4.1.25623.1.0.892266BajoDebian LTS: Security Advisory for nss (DLA-2266-1)
1.3.6.1.4.1.25623.1.0.892265MedioDebian LTS: Security Advisory for mailman (DLA-2265-1)
1.3.6.1.4.1.25623.1.0.892264AltoDebian LTS: Security Advisory for libvncserver (DLA-2264-1)
1.3.6.1.4.1.25623.1.0.892263MedioDebian LTS: Security Advisory for drupal7 (DLA-2263-1)
1.3.6.1.4.1.25623.1.0.892262AltoDebian LTS: Security Advisory for qemu (DLA-2262-1)
1.3.6.1.4.1.25623.1.0.892261AltoDebian LTS: Security Advisory for php5 (DLA-2261-1)
1.3.6.1.4.1.25623.1.0.892260AltoDebian LTS: Security Advisory for mcabber (DLA-2260-1)
1.3.6.1.4.1.25623.1.0.892259AltoDebian LTS: Security Advisory for picocom (DLA-2259-1)
1.3.6.1.4.1.25623.1.0.892258MedioDebian LTS: Security Advisory for zziplib (DLA-2258-1)
1.3.6.1.4.1.25623.1.0.892257AltoDebian LTS: Security Advisory for pngquant (DLA-2257-1)
1.3.6.1.4.1.25623.1.0.892256MedioDebian LTS: Security Advisory for libtirpc (DLA-2256-1)
1.3.6.1.4.1.25623.1.0.892255MedioDebian LTS: Security Advisory for libtasn1-6 (DLA-2255-1)
1.3.6.1.4.1.25623.1.0.892254MedioDebian LTS: Security Advisory for alpine (DLA-2254-1)
1.3.6.1.4.1.25623.1.0.892253MedioDebian LTS: Security Advisory for lynis (DLA-2253-1)
1.3.6.1.4.1.25623.1.0.892252MedioDebian LTS: Security Advisory for ngircd (DLA-2252-1)
1.3.6.1.4.1.25623.1.0.892251AltoDebian LTS: Security Advisory for rails (DLA-2251-1)
1.3.6.1.4.1.25623.1.0.892250MedioDebian LTS: Security Advisory for drupal7 (DLA-2250-1)
1.3.6.1.4.1.25623.1.0.892249AltoDebian LTS: Security Advisory for libexif (DLA-2249-1)
1.3.6.1.4.1.25623.1.0.892248MedioDebian LTS: Security Advisory for intel-microcode (DLA-2248-1)
1.3.6.1.4.1.25623.1.0.892247AltoDebian LTS: Security Advisory for thunderbird (DLA-2247-1)
1.3.6.1.4.1.25623.1.0.892246MedioDebian LTS: Security Advisory for xawtv (DLA-2246-1)
1.3.6.1.4.1.25623.1.0.892245AltoDebian LTS: Security Advisory for mysql-connector-java (DLA-2245-1)
1.3.6.1.4.1.25623.1.0.892244MedioDebian LTS: Security Advisory for libphp-phpmailer (DLA-2244-1)
1.3.6.1.4.1.25623.1.0.892243AltoDebian LTS: Security Advisory for firefox-esr (DLA-2243-1)
1.3.6.1.4.1.25623.1.0.892242AltoDebian LTS: Security Advisory for linux-4.9 (DLA-2242-1)
1.3.6.1.4.1.25623.1.0.892241AltoDebian LTS: Security Advisory for linux (DLA-2241-1)
1.3.6.1.4.1.25623.1.0.892240AltoDebian LTS: Security Advisory for bluez (DLA-2240-1)
1.3.6.1.4.1.25623.1.0.892239MedioDebian LTS: Security Advisory for libpam-tacplus (DLA-2239-1)
1.3.6.1.4.1.25623.1.0.892238MedioDebian LTS: Security Advisory for libupnp (DLA-2238-1)
1.3.6.1.4.1.25623.1.0.892237MedioDebian LTS: Security Advisory for cups (DLA-2237-1)
1.3.6.1.4.1.25623.1.0.892236MedioDebian LTS: Security Advisory for graphicsmagick (DLA-2236-1)
1.3.6.1.4.1.25623.1.0.892235MedioDebian LTS: Security Advisory for dbus (DLA-2235-1)
1.3.6.1.4.1.25623.1.0.892234MedioDebian LTS: Security Advisory for netqmail (DLA-2234-1)
1.3.6.1.4.1.25623.1.0.892233MedioDebian LTS: Security Advisory for python-django (DLA-2233-1)
1.3.6.1.4.1.25623.1.0.892232MedioDebian LTS: Security Advisory for python-httplib2 (DLA-2232-1)
1.3.6.1.4.1.25623.1.0.892231MedioDebian LTS: Security Advisory for sane-backends (DLA-2231-1)
1.3.6.1.4.1.25623.1.0.892230MedioDebian LTS: Security Advisory for php-horde (DLA-2230-1)
1.3.6.1.4.1.25623.1.0.892229MedioDebian LTS: Security Advisory for php-horde-gollem (DLA-2229-1)
1.3.6.1.4.1.25623.1.0.892228AltoDebian LTS: Security Advisory for json-c (DLA-2228-1)
1.3.6.1.4.1.25623.1.0.892227MedioDebian LTS: Security Advisory for bind9 (DLA-2227-1)
1.3.6.1.4.1.25623.1.0.892226MedioDebian LTS: Security Advisory for gst-plugins-ugly0.10 (DLA-2226-1)
1.3.6.1.4.1.25623.1.0.892225MedioDebian LTS: Security Advisory for gst-plugins-good0.10 (DLA-2225-1)
1.3.6.1.4.1.25623.1.0.892224MedioDebian LTS: Security Advisory for dosfstools (DLA-2224-1)
1.3.6.1.4.1.25623.1.0.892223AltoDebian LTS: Security Advisory for salt (DLA-2223-1)
1.3.6.1.4.1.25623.1.0.892222AltoDebian LTS: Security Advisory for libexif (DLA-2222-1)
1.3.6.1.4.1.25623.1.0.892221MedioDebian LTS: Security Advisory for sqlite3 (DLA-2221-1)
1.3.6.1.4.1.25623.1.0.892220AltoDebian LTS: Security Advisory for cracklib2 (DLA-2220-1)
1.3.6.1.4.1.25623.1.0.892219AltoDebian LTS: Security Advisory for feh (DLA-2219-1)
1.3.6.1.4.1.25623.1.0.892218AltoDebian LTS: Security Advisory for transmission (DLA-2218-1)
1.3.6.1.4.1.25623.1.0.892217MedioDebian LTS: Security Advisory for tomcat7 (DLA-2217-1)
1.3.6.1.4.1.25623.1.0.892216MedioDebian LTS: Security Advisory for ruby-rack (DLA-2216-1)
1.3.6.1.4.1.25623.1.0.892215MedioDebian LTS: Security Advisory for clamav (DLA-2215-1)
1.3.6.1.4.1.25623.1.0.892214AltoDebian LTS: Security Advisory for libexif (DLA-2214-1)
1.3.6.1.4.1.25623.1.0.892213MedioDebian LTS: Security Advisory for exim4 (DLA-2213-1)
1.3.6.1.4.1.25623.1.0.892212AltoDebian LTS: Security Advisory for openconnect (DLA-2212-1)
1.3.6.1.4.1.25623.1.0.892211MedioDebian LTS: Security Advisory for log4net (DLA-2211-1)
1.3.6.1.4.1.25623.1.0.892210MedioDebian LTS: Security Advisory for apt (DLA-2210-1)
1.3.6.1.4.1.25623.1.0.892209AltoDebian LTS: Security Advisory for tomcat8 (DLA-2209-1)
1.3.6.1.4.1.25623.1.0.892208AltoDebian LTS: Security Advisory for wordpress (DLA-2208-1)
1.3.6.1.4.1.25623.1.0.892207AltoDebian LTS: Security Advisory for libntlm (DLA-2207-1)
1.3.6.1.4.1.25623.1.0.892206AltoDebian LTS: Security Advisory for thunderbird (DLA-2206-1)
1.3.6.1.4.1.25623.1.0.892205AltoDebian LTS: Security Advisory for firefox-esr (DLA-2205-1)
1.3.6.1.4.1.25623.1.0.892204MedioDebian LTS: Security Advisory for mailman (DLA-2204-1)
1.3.6.1.4.1.25623.1.0.892203MedioDebian LTS: Security Advisory for sqlite3 (DLA-2203-1)
1.3.6.1.4.1.25623.1.0.892202MedioDebian LTS: Security Advisory for ansible (DLA-2202-1)
1.3.6.1.4.1.25623.1.0.892201MedioDebian LTS: Security Advisory for ntp (DLA-2201-1)
1.3.6.1.4.1.25623.1.0.892200MedioDebian LTS: Security Advisory for mailman (DLA-2200-1)
1.3.6.1.4.1.25623.1.0.892199MedioDebian LTS: Security Advisory for openldap (DLA-2199-1)
1.3.6.1.4.1.25623.1.0.892198MedioDebian LTS: Security Advisory for otrs2 (DLA-2198-1)
1.3.6.1.4.1.25623.1.0.892197AltoDebian LTS: Security Advisory for miniupnpc (DLA-2197-1)
1.3.6.1.4.1.25623.1.0.892196AltoDebian LTS: Security Advisory for pound (DLA-2196-1)
1.3.6.1.4.1.25623.1.0.892195MedioDebian LTS: Security Advisory for w3m (DLA-2195-1)
1.3.6.1.4.1.25623.1.0.892194AltoDebian LTS: Security Advisory for yodl (DLA-2194-1)
1.3.6.1.4.1.25623.1.0.892193AltoDebian LTS: Security Advisory for openjdk-7 (DLA-2193-1)
1.3.6.1.4.1.25623.1.0.892192AltoDebian LTS: Security Advisory for ruby2.1 (DLA-2192-1)
1.3.6.1.4.1.25623.1.0.892191AltoDebian LTS: Security Advisory for dom4j (DLA-2191-1)
1.3.6.1.4.1.25623.1.0.892190MedioDebian LTS: Security Advisory for ruby-json (DLA-2190-1)
1.3.6.1.4.1.25623.1.0.892189AltoDebian LTS: Security Advisory for rzip (DLA-2189-1)
1.3.6.1.4.1.25623.1.0.892188AltoDebian LTS: Security Advisory for php5 (DLA-2188-1)
1.3.6.1.4.1.25623.1.0.892187MedioDebian LTS: Security Advisory for radicale (DLA-2187-1)
1.3.6.1.4.1.25623.1.0.892186MedioDebian LTS: Security Advisory for ncmpc (DLA-2186-1)
1.3.6.1.4.1.25623.1.0.892185MedioDebian LTS: Security Advisory for eog (DLA-2185-1)
1.3.6.1.4.1.25623.1.0.892184MedioDebian LTS: Security Advisory for jsch (DLA-2184-1)
1.3.6.1.4.1.25623.1.0.892183MedioDebian LTS: Security Advisory for libgsf (DLA-2183-1)
1.3.6.1.4.1.25623.1.0.892182MedioDebian LTS: Security Advisory for git (DLA-2182-1)
1.3.6.1.4.1.25623.1.0.892181AltoDebian LTS: Security Advisory for shiro (DLA-2181-1)
1.3.6.1.4.1.25623.1.0.892180MedioDebian LTS: Security Advisory for file-roller (DLA-2180-1)
1.3.6.1.4.1.25623.1.0.892179AltoDebian LTS: Security Advisory for jackson-databind (DLA-2179-1)
1.3.6.1.4.1.25623.1.0.892178AltoDebian LTS: Security Advisory for awl (DLA-2178-1)
1.3.6.1.4.1.25623.1.0.892177MedioDebian LTS: Security Advisory for git (DLA-2177-1)
1.3.6.1.4.1.25623.1.0.892176AltoDebian LTS: Security Advisory for inetutils (DLA-2176-1)
1.3.6.1.4.1.25623.1.0.892175AltoDebian LTS: Security Advisory for php-horde-trean (DLA-2175-1)
1.3.6.1.4.1.25623.1.0.892174AltoDebian LTS: Security Advisory for php-horde-data (DLA-2174-1)
1.3.6.1.4.1.25623.1.0.892173AltoDebian LTS: Security Advisory for graphicsmagick (DLA-2173-1)
1.3.6.1.4.1.25623.1.0.892172AltoDebian LTS: Security Advisory for thunderbird (DLA-2172-1)
1.3.6.1.4.1.25623.1.0.892171MedioDebian LTS: Security Advisory for ceph (DLA-2171-1)
1.3.6.1.4.1.25623.1.0.892170AltoDebian LTS: Security Advisory for firefox-esr (DLA-2170-1)
1.3.6.1.4.1.25623.1.0.892169MedioDebian LTS: Security Advisory for libmtp (DLA-2169-1)
1.3.6.1.4.1.25623.1.0.892168AltoDebian LTS: Security Advisory for libplist (DLA-2168-1)
1.3.6.1.4.1.25623.1.0.892167MedioDebian LTS: Security Advisory for python-bleach (DLA-2167-1)
1.3.6.1.4.1.25623.1.0.892166AltoDebian LTS: Security Advisory for libpam-krb5 (DLA-2166-1)
1.3.6.1.4.1.25623.1.0.892165MedioDebian LTS: Security Advisory for apng2gif (DLA-2165-1)
1.3.6.1.4.1.25623.1.0.892164AltoDebian LTS: Security Advisory for gst-plugins-bad0.10 (DLA-2164-1)
1.3.6.1.4.1.25623.1.0.892163MedioDebian LTS: Security Advisory for tinyproxy (DLA-2163-1)
1.3.6.1.4.1.25623.1.0.892162MedioDebian LTS: Security Advisory for php-horde-form (DLA-2162-1)
1.3.6.1.4.1.25623.1.0.892161MedioDebian LTS: Security Advisory for tika (DLA-2161-1)
1.3.6.1.4.1.25623.1.0.892160MedioDebian LTS: Security Advisory for php5 (DLA-2160-1)
1.3.6.1.4.1.25623.1.0.892159AltoDebian LTS: Security Advisory for okular (DLA-2159-1)
1.3.6.1.4.1.25623.1.0.892158MedioDebian LTS: Security Advisory for ruby2.1 (DLA-2158-1)
1.3.6.1.4.1.25623.1.0.892157AltoDebian LTS: Security Advisory for weechat (DLA-2157-1)
1.3.6.1.4.1.25623.1.0.892156MedioDebian LTS: Security Advisory for e2fsprogs (DLA-2156-1)
1.3.6.1.4.1.25623.1.0.892155MedioDebian LTS: Security Advisory for tomcat8 (DLA-2155-1)
1.3.6.1.4.1.25623.1.0.892154AltoDebian LTS: Security Advisory for phpmyadmin (DLA-2154-1)
1.3.6.1.4.1.25623.1.0.892153AltoDebian LTS: Security Advisory for jackson-databind (DLA-2153-1)
1.3.6.1.4.1.25623.1.0.892152MedioDebian LTS: Security Advisory for graphicsmagick (DLA-2152-1)
1.3.6.1.4.1.25623.1.0.892151AltoDebian LTS: Security Advisory for icu (DLA-2151-1)
1.3.6.1.4.1.25623.1.0.892150AltoDebian LTS: Security Advisory for thunderbird (DLA-2150-1)
1.3.6.1.4.1.25623.1.0.892149MedioDebian LTS: Security Advisory for rails (DLA-2149-1)
1.3.6.1.4.1.25623.1.0.892148MedioDebian LTS: Security Advisory for amd64-microcode (DLA-2148-1)
1.3.6.1.4.1.25623.1.0.892147AltoDebian LTS: Security Advisory for gdal (DLA-2147-1)
1.3.6.1.4.1.25623.1.0.892146MedioDebian LTS: Security Advisory for libvncserver (DLA-2146-1)
1.3.6.1.4.1.25623.1.0.892145AltoDebian LTS: Security Advisory for twisted (DLA-2145-1)
1.3.6.1.4.1.25623.1.0.892144AltoDebian LTS: Security Advisory for qemu (DLA-2144-1)
1.3.6.1.4.1.25623.1.0.892143AltoDebian LTS: Security Advisory for slurm-llnl (DLA-2143-1)
1.3.6.1.4.1.25623.1.0.892142AltoDebian LTS: Security Advisory for slirp (DLA-2142-1)
1.3.6.1.4.1.25623.1.0.892141AltoDebian LTS: Security Advisory for yubikey-val (DLA-2141-1)
1.3.6.1.4.1.25623.1.0.892140AltoDebian LTS: Security Advisory for firefox-esr (DLA-2140-1)
1.3.6.1.4.1.25623.1.0.892139MedioDebian LTS: Security Advisory for dojo (DLA-2139-1)
1.3.6.1.4.1.25623.1.0.892138MedioDebian LTS: Security Advisory for wpa (DLA-2138-1)
1.3.6.1.4.1.25623.1.0.892137AltoDebian LTS: Security Advisory for sleuthkit (DLA-2137-1)
1.3.6.1.4.1.25623.1.0.892136AltoDebian LTS: Security Advisory for libvpx (DLA-2136-1)
1.3.6.1.4.1.25623.1.0.892135AltoDebian LTS: Security Advisory for jackson-databind (DLA-2135-1)
1.3.6.1.4.1.25623.1.0.892134AltoDebian LTS: Security Advisory for pdfresurrect (DLA-2134-1)
1.3.6.1.4.1.25623.1.0.892133AltoDebian LTS: Security Advisory for tomcat7 (DLA-2133-1)
1.3.6.1.4.1.25623.1.0.892132MedioDebian LTS: Security Advisory for libzypp (DLA-2132-1)
1.3.6.1.4.1.25623.1.0.892131MedioDebian LTS: Security Advisory for rrdtool (DLA-2131-1)
1.3.6.1.4.1.25623.1.0.892130AltoDebian LTS: Security Advisory for libapache2-mod-auth-openidc (DLA-2130-1)
1.3.6.1.4.1.25623.1.0.892129AltoDebian LTS: Security Advisory for firebird2.5 (DLA-2129-1)
1.3.6.1.4.1.25623.1.0.892128AltoDebian LTS: Security Advisory for openjdk-7 (DLA-2128-1)
1.3.6.1.4.1.25623.1.0.892127MedioDebian LTS: Security Advisory for dojo (DLA-2127-1)
1.3.6.1.4.1.25623.1.0.892126MedioDebian LTS: Security Advisory for gst-plugins-base0.10 (DLA-2126-1)
1.3.6.1.4.1.25623.1.0.892125AltoDebian LTS: Security Advisory for collabtive (DLA-2125-1)
1.3.6.1.4.1.25623.1.0.892124AltoDebian LTS: Security Advisory for php5 (DLA-2124-1)
1.3.6.1.4.1.25623.1.0.892123MedioDebian LTS: Security Advisory for pure-ftpd (DLA-2123-1)
1.3.6.1.4.1.25623.1.0.892122MedioDebian LTS: Security Advisory for libusbmuxd (DLA-2122-1)
1.3.6.1.4.1.25623.1.0.892121MedioDebian LTS: Security Advisory for libimobiledevice (DLA-2121-1)
1.3.6.1.4.1.25623.1.0.892120AltoDebian LTS: Security Advisory for rake (DLA-2120-1)
1.3.6.1.4.1.25623.1.0.892119MedioDebian LTS: Security Advisory for python-pysaml2 (DLA-2119-1)
1.3.6.1.4.1.25623.1.0.892118MedioDebian LTS: Security Advisory for otrs2 (DLA-2118-1)
1.3.6.1.4.1.25623.1.0.892117AltoDebian LTS: Security Advisory for zsh (DLA-2117-1)
1.3.6.1.4.1.25623.1.0.892116MedioDebian LTS: Security Advisory for libpam-radius-auth (DLA-2116-1)
1.3.6.1.4.1.25623.1.0.892115AltoDebian LTS: Security Advisory for proftpd-dfsg (DLA-2115-1)
1.3.6.1.4.1.25623.1.0.892114AltoDebian LTS: Security Advisory for linux-4.9 (DLA-2114-1)
1.3.6.1.4.1.25623.1.0.892113MedioDebian LTS: Security Advisory for cloud-init (DLA-2113-1)
1.3.6.1.4.1.25623.1.0.892112AltoDebian LTS: Security Advisory for python-reportlab (DLA-2112-1)
1.3.6.1.4.1.25623.1.0.892111AltoDebian LTS: Security Advisory for jackson-databind (DLA-2111-1)
1.3.6.1.4.1.25623.1.0.892110AltoDebian LTS: Security Advisory for netty-3.9 (DLA-2110-1)
1.3.6.1.4.1.25623.1.0.892109AltoDebian LTS: Security Advisory for netty (DLA-2109-1)
1.3.6.1.4.1.25623.1.0.892108AltoDebian LTS: Security Advisory for clamav (DLA-2108-1)
1.3.6.1.4.1.25623.1.0.892107AltoDebian LTS: Security Advisory for spamassassin (DLA-2107-1)
1.3.6.1.4.1.25623.1.0.892106MedioDebian LTS: Security Advisory for libgd2 (DLA-2106-1)
1.3.6.1.4.1.25623.1.0.892105MedioDebian LTS: Security Advisory for postgresql-9.4 (DLA-2105-1)
1.3.6.1.4.1.25623.1.0.892104AltoDebian LTS: Security Advisory for thunderbird (DLA-2104-1)
1.3.6.1.4.1.25623.1.0.892102AltoDebian LTS: Security Advisory for firefox-esr (DLA-2102-1)
1.3.6.1.4.1.25623.1.0.892101MedioDebian LTS: Security Advisory for libemail-address-list-perl (DLA-2101-1)
1.3.6.1.4.1.25623.1.0.892100AltoDebian LTS: Security Advisory for libexif (DLA-2100-1)
1.3.6.1.4.1.25623.1.0.892099MedioDebian LTS: Security Advisory for checkstyle (DLA-2099-1)
1.3.6.1.4.1.25623.1.0.892098AltoDebian LTS: Security Advisory for ipmitool (DLA-2098-1)
1.3.6.1.4.1.25623.1.0.892097AltoDebian LTS: Security Advisory for ppp (DLA-2097-1)
1.3.6.1.4.1.25623.1.0.892096MedioDebian LTS: Security Advisory for ruby-rack-cors (DLA-2096-1)
1.3.6.1.4.1.25623.1.0.892095AltoDebian LTS: Security Advisory for storebackup (DLA-2095-1)
1.3.6.1.4.1.25623.1.0.892094MedioDebian LTS: Security Advisory for sudo (DLA-2094-1)
1.3.6.1.4.1.25623.1.0.892093AltoDebian LTS: Security Advisory for firefox-esr (DLA-2093-1)
1.3.6.1.4.1.25623.1.0.892092MedioDebian LTS: Security Advisory for qtbase-opensource-src (DLA-2092-1)
1.3.6.1.4.1.25623.1.0.892091AltoDebian LTS: Security Advisory for libjackson-json-java (DLA-2091-1)
1.3.6.1.4.1.25623.1.0.892090AltoDebian LTS: Security Advisory for qemu (DLA-2090-1)
1.3.6.1.4.1.25623.1.0.892089AltoDebian LTS: Security Advisory for openjpeg2 (DLA-2089-1)
1.3.6.1.4.1.25623.1.0.892088MedioDebian LTS: Security Advisory for libsolv (DLA-2088-1)
1.3.6.1.4.1.25623.1.0.892087AltoDebian LTS: Security Advisory for suricata (DLA-2087-1)
1.3.6.1.4.1.25623.1.0.892086AltoDebian LTS: Security Advisory for wget (DLA-2086-1)
1.3.6.1.4.1.25623.1.0.892085AltoDebian LTS: Security Advisory for zlib (DLA-2085-1)
1.3.6.1.4.1.25623.1.0.892084AltoDebian LTS: Security Advisory for graphicsmagick (DLA-2084-1)
1.3.6.1.4.1.25623.1.0.892083MedioDebian LTS: Security Advisory for hiredis (DLA-2083-1)
1.3.6.1.4.1.25623.1.0.892082AltoDebian LTS: Security Advisory for unzip (DLA-2082-1)
1.3.6.1.4.1.25623.1.0.892081MedioDebian LTS: Security Advisory for openjpeg2 (DLA-2081-1)
1.3.6.1.4.1.25623.1.0.892080AltoDebian LTS: Security Advisory for iperf3 (DLA-2080-1)
1.3.6.1.4.1.25623.1.0.892079MedioDebian LTS: Security Advisory for otrs2 (DLA-2079-1)
1.3.6.1.4.1.25623.1.0.892078AltoDebian LTS: Security Advisory for libxmlrpc3-java (DLA-2078-1)
1.3.6.1.4.1.25623.1.0.892077AltoDebian LTS: Security Advisory for tomcat7 (DLA-2077-1)
1.3.6.1.4.1.25623.1.0.892076AltoDebian LTS: Security Advisory for slirp (DLA-2076-1)
1.3.6.1.4.1.25623.1.0.892075MedioDebian LTS: Security Advisory for jsoup (DLA-2075-1)
1.3.6.1.4.1.25623.1.0.892074MedioDebian LTS: Security Advisory for python-apt (DLA-2074-1)
1.3.6.1.4.1.25623.1.0.892073AltoDebian LTS: Security Advisory for transfig (DLA-2073-1)
1.3.6.1.4.1.25623.1.0.892072MedioDebian LTS: Security Advisory for gpac (DLA-2072-1)
1.3.6.1.4.1.25623.1.0.892071AltoDebian LTS: Security Advisory for thunderbird (DLA-2071-1)
1.3.6.1.4.1.25623.1.0.892070MedioDebian LTS: Security Advisory for ruby-excon (DLA-2070-1)
1.3.6.1.4.1.25623.1.0.892069MedioDebian LTS: Security Advisory for cacti (DLA-2069-1)
1.3.6.1.4.1.25623.1.0.892068AltoDebian LTS: Security Advisory for linux (DLA-2068-1)
1.3.6.1.4.1.25623.1.0.892067AltoDebian LTS: Security Advisory for wordpress (DLA-2067-1)
1.3.6.1.4.1.25623.1.0.892066AltoDebian LTS: Security Advisory for gthumb (DLA-2066-1)
1.3.6.1.4.1.25623.1.0.892065AltoDebian LTS: Security Advisory for apache-log4j1.2 (DLA-2065-1)
1.3.6.1.4.1.25623.1.0.892064AltoDebian LTS: Security Advisory for ldm (DLA-2064-1)
1.3.6.1.4.1.25623.1.0.892063AltoDebian LTS: Security Advisory for debian-lan-config (DLA-2063-1)
1.3.6.1.4.1.25623.1.0.892062AltoDebian LTS: Security Advisory for sa-exim (DLA-2062-1)
1.3.6.1.4.1.25623.1.0.892061AltoDebian LTS: Security Advisory for firefox-esr (DLA-2061-1)
1.3.6.1.4.1.25623.1.0.892060AltoDebian LTS: Security Advisory for phpmyadmin (DLA-2060-1)
1.3.6.1.4.1.25623.1.0.892059AltoDebian LTS: Security Advisory for git (DLA-2059-1)
1.3.6.1.4.1.25623.1.0.892058MedioDebian LTS: Security Advisory for nss (DLA-2058-1)
1.3.6.1.4.1.25623.1.0.892057AltoDebian LTS: Security Advisory for pillow (DLA-2057-1)
1.3.6.1.4.1.25623.1.0.892056MedioDebian LTS: Security Advisory for waitress (DLA-2056-1)
1.3.6.1.4.1.25623.1.0.892055MedioDebian LTS: Security Advisory for igraph (DLA-2055-1)
1.3.6.1.4.1.25623.1.0.892054AltoDebian LTS: Security Advisory for jhead (DLA-2054-1)
1.3.6.1.4.1.25623.1.0.892053MedioDebian LTS: Security Advisory for otrs2 (DLA-2053-1)
1.3.6.1.4.1.25623.1.0.892052AltoDebian LTS: Security Advisory for libbsd (DLA-2052-1)
1.3.6.1.4.1.25623.1.0.892051MedioDebian LTS: Security Advisory for intel-microcode (DLA-2051-1)
1.3.6.1.4.1.25623.1.0.892050AltoDebian LTS: Security Advisory for php5 (DLA-2050-1)
1.3.6.1.4.1.25623.1.0.892049AltoDebian LTS: Security Advisory for imagemagick (DLA-2049-1)
1.3.6.1.4.1.25623.1.0.892048MedioDebian LTS: Security Advisory for libxml2 (DLA-2048-1)
1.3.6.1.4.1.25623.1.0.892047MedioDebian LTS: Security Advisory for cups (DLA-2047-1)
1.3.6.1.4.1.25623.1.0.892046MedioDebian LTS: Security Advisory for opensc (DLA-2046-1)
1.3.6.1.4.1.25623.1.0.892045AltoDebian LTS: Security Advisory for tightvnc (DLA-2045-1)
1.3.6.1.4.1.25623.1.0.892044MedioDebian LTS: Security Advisory for cyrus-sasl2 (DLA-2044-1)
1.3.6.1.4.1.25623.1.0.892043AltoDebian LTS: Security Advisory for gdk-pixbuf (DLA-2043-1)
1.3.6.1.4.1.25623.1.0.892042MedioDebian LTS: Security Advisory for python-django (DLA-2042-1)
1.3.6.1.4.1.25623.1.0.892041AltoDebian LTS: Security Advisory for debian-edu-config (DLA-2041-1)
1.3.6.1.4.1.25623.1.0.892040AltoDebian LTS: Security Advisory for harfbuzz (DLA-2040-1)
1.3.6.1.4.1.25623.1.0.892039MedioDebian LTS: Security Advisory for libvorbis (DLA-2039-1)
1.3.6.1.4.1.25623.1.0.892038AltoDebian LTS: Security Advisory for libssh (DLA-2038-1)
1.3.6.1.4.1.25623.1.0.892037AltoDebian LTS: Security Advisory for spamassassin (DLA-2037-1)
1.3.6.1.4.1.25623.1.0.892036AltoDebian LTS: Security Advisory for thunderbird (DLA-2036-1)
1.3.6.1.4.1.25623.1.0.892035AltoDebian LTS: Security Advisory for libpgf (DLA-2035-1)
1.3.6.1.4.1.25623.1.0.892034AltoDebian LTS: Security Advisory for davical (DLA-2034-1)
1.3.6.1.4.1.25623.1.0.892033AltoDebian LTS: Security Advisory for php-horde (DLA-2033-1)
1.3.6.1.4.1.25623.1.0.892032AltoDebian LTS: Security Advisory for cacti (DLA-2032-1)
1.3.6.1.4.1.25623.1.0.892031MedioDebian LTS: Security Advisory for freeimage (DLA-2031-1)
1.3.6.1.4.1.25623.1.0.892030AltoDebian LTS: Security Advisory for jackson-databind (DLA-2030-1)
1.3.6.1.4.1.25623.1.0.892029AltoDebian LTS: Security Advisory for firefox-esr (DLA-2029-1)
1.3.6.1.4.1.25623.1.0.892028AltoDebian LTS: Security Advisory for squid3 (DLA-2028-1)
1.3.6.1.4.1.25623.1.0.892027AltoDebian LTS: Security Advisory for jruby (DLA-2027-1)
1.3.6.1.4.1.25623.1.0.892026AltoDebian LTS: Security Advisory for htmldoc (DLA-2026-1)
1.3.6.1.4.1.25623.1.0.892025AltoDebian LTS: Security Advisory for openslp-dfsg (DLA-2025-1)
1.3.6.1.4.1.25623.1.0.892024AltoDebian LTS: Security Advisory for phpmyadmin (DLA-2024-1)
1.3.6.1.4.1.25623.1.0.892023MedioDebian LTS: Security Advisory for openjdk-7 (DLA-2023-1)
1.3.6.1.4.1.25623.1.0.892022AltoDebian LTS: Security Advisory for librabbitmq (DLA-2022-1)
1.3.6.1.4.1.25623.1.0.892021AltoDebian LTS: Security Advisory for libav (DLA-2021-1)
1.3.6.1.4.1.25623.1.0.892020AltoDebian LTS: Security Advisory for libonig (DLA-2020-1)
1.3.6.1.4.1.25623.1.0.892019MedioDebian LTS: Security Advisory for exiv2 (DLA-2019-1)
1.3.6.1.4.1.25623.1.0.892018MedioDebian LTS: Security Advisory for proftpd-dfsg (DLA-2018-1)
1.3.6.1.4.1.25623.1.0.892017AltoDebian LTS: Security Advisory for asterisk (DLA-2017-1)
1.3.6.1.4.1.25623.1.0.892016AltoDebian LTS: Security Advisory for ssvnc (DLA-2016-1)
1.3.6.1.4.1.25623.1.0.892015MedioDebian LTS: Security Advisory for nss (DLA-2015-1)
1.3.6.1.4.1.25623.1.0.892014AltoDebian LTS: Security Advisory for vino (DLA-2014-1)
1.3.6.1.4.1.25623.1.0.892013AltoDebian LTS: Security Advisory for libvorbis (DLA-2013-1)
1.3.6.1.4.1.25623.1.0.892012MedioDebian LTS: Security Advisory for libvpx (DLA-2012-1)
1.3.6.1.4.1.25623.1.0.892011AltoDebian LTS: Security Advisory for xmlrpc-epi (DLA-2011-1)
1.3.6.1.4.1.25623.1.0.892010AltoDebian LTS: Security Advisory for bsdiff (DLA-2010-1)
1.3.6.1.4.1.25623.1.0.892009AltoDebian LTS: Security Advisory for tiff (DLA-2009-1)
1.3.6.1.4.1.25623.1.0.892008AltoDebian LTS: Security Advisory for nss (DLA-2008-1)
1.3.6.1.4.1.25623.1.0.892007AltoDebian LTS: Security Advisory for ruby2.1 (DLA-2007-1)
1.3.6.1.4.1.25623.1.0.892006MedioDebian LTS: Security Advisory for libxdmcp (DLA-2006-1)
1.3.6.1.4.1.25623.1.0.892005MedioDebian LTS: Security Advisory for tnef (DLA-2005-1)
1.3.6.1.4.1.25623.1.0.892004MedioDebian LTS: Security Advisory for 389-ds-base (DLA-2004-1)
1.3.6.1.4.1.25623.1.0.892003AltoDebian LTS: Security Advisory for isc-dhcp (DLA-2003-1)
1.3.6.1.4.1.25623.1.0.892002MedioDebian LTS: Security Advisory for libice (DLA-2002-1)
1.3.6.1.4.1.25623.1.0.892001AltoDebian LTS: Security Advisory for libofx (DLA-2001-1)
1.3.6.1.4.1.25623.1.0.892000AltoDebian LTS: Security Advisory for pam-python (DLA-2000-1)
1.3.6.1.4.1.25623.1.0.891999AltoDebian LTS: Security Advisory for symfony (DLA-1999-1)
1.3.6.1.4.1.25623.1.0.891998MedioDebian LTS: Security Advisory for python-psutil (DLA-1998-1)
1.3.6.1.4.1.25623.1.0.891997AltoDebian LTS: Security Advisory for thunderbird (DLA-1997-1)
1.3.6.1.4.1.25623.1.0.891996AltoDebian LTS: Security Advisory for libapache2-mod-auth-openidc (DLA-1996-1)
1.3.6.1.4.1.25623.1.0.891995MedioDebian LTS: Security Advisory for angular.js (DLA-1995-1)
1.3.6.1.4.1.25623.1.0.891994AltoDebian LTS: Security Advisory for postgresql-common (DLA-1994-1)
1.3.6.1.4.1.25623.1.0.891993MedioDebian LTS: Security Advisory for mesa (DLA-1993-1)
1.3.6.1.4.1.25623.1.0.891992AltoDebian LTS: Security Advisory for ghostscript (DLA-1992-1)
1.3.6.1.4.1.25623.1.0.891991AltoDebian LTS: Security Advisory for libssh2 (DLA-1991-1)
1.3.6.1.4.1.25623.1.0.891990AltoDebian LTS: Security Advisory for linux-4.9 (DLA-1990-1)
1.3.6.1.4.1.25623.1.0.891989MedioDebian LTS: Security Advisory for linux (DLA-1989-1)
1.3.6.1.4.1.25623.1.0.891988AltoDebian LTS: Security Advisory for ampache (DLA-1988-1)
1.3.6.1.4.1.25623.1.0.891987AltoDebian LTS: Security Advisory for firefox-esr (DLA-1987-1)
1.3.6.1.4.1.25623.1.0.891986MedioDebian LTS: Security Advisory for ruby-haml (DLA-1986-1)
1.3.6.1.4.1.25623.1.0.891985MedioDebian LTS: Security Advisory for djvulibre (DLA-1985-1)
1.3.6.1.4.1.25623.1.0.891984AltoDebian LTS: Security Advisory for gdal (DLA-1984-1)
1.3.6.1.4.1.25623.1.0.891983AltoDebian LTS: Security Advisory for simplesamlphp (DLA-1983-1)
1.3.6.1.4.1.25623.1.0.891982MedioDebian LTS: Security Advisory for openafs (DLA-1982-1)
1.3.6.1.4.1.25623.1.0.891981AltoDebian LTS: Security Advisory for cpio (DLA-1981-1)
1.3.6.1.4.1.25623.1.0.891980AltoDebian LTS: Security Advisory for wordpress (DLA-1980-1)
1.3.6.1.4.1.25623.1.0.891979AltoDebian LTS: Security Advisory for italc (DLA-1979-1)
1.3.6.1.4.1.25623.1.0.891978AltoDebian LTS: Security Advisory for python-ecdsa (DLA-1978-1)
1.3.6.1.4.1.25623.1.0.891977MedioDebian LTS: Security Advisory for libvncserver (DLA-1977-1)
1.3.6.1.4.1.25623.1.0.891976MedioDebian LTS: Security Advisory for imapfilter (DLA-1976-1)
1.3.6.1.4.1.25623.1.0.891975AltoDebian LTS: Security Advisory for spip (DLA-1975-1)
1.3.6.1.4.1.25623.1.0.891974MedioDebian LTS: Security Advisory for proftpd-dfsg (DLA-1974-1)
1.3.6.1.4.1.25623.1.0.891973AltoDebian LTS: Security Advisory for libxslt (DLA-1973-1)
1.3.6.1.4.1.25623.1.0.891972AltoDebian LTS: Security Advisory for mosquitto (DLA-1972-1)
1.3.6.1.4.1.25623.1.0.891971MedioDebian LTS: Security Advisory for libarchive (DLA-1971-1)
1.3.6.1.4.1.25623.1.0.891970AltoDebian LTS: Security Advisory for php5 (DLA-1970-1)
1.3.6.1.4.1.25623.1.0.891969AltoDebian LTS: Security Advisory for file (DLA-1969-1)
1.3.6.1.4.1.25623.1.0.891968AltoDebian LTS: Security Advisory for imagemagick (DLA-1968-1)
1.3.6.1.4.1.25623.1.0.891967MedioDebian LTS: Security Advisory for libpcap (DLA-1967-1)
1.3.6.1.4.1.25623.1.0.891966AltoDebian LTS: Security Advisory for aspell (DLA-1966-1)
1.3.6.1.4.1.25623.1.0.891965AltoDebian LTS: Security Advisory for nfs-utils (DLA-1965-1)
1.3.6.1.4.1.25623.1.0.891964AltoDebian LTS: Security Advisory for sudo (DLA-1964-1)
1.3.6.1.4.1.25623.1.0.891963MedioDebian LTS: Security Advisory for poppler (DLA-1963-1)
1.3.6.1.4.1.25623.1.0.891962MedioDebian LTS: Security Advisory for graphite-web (DLA-1962-1)
1.3.6.1.4.1.25623.1.0.891961AltoDebian LTS: Security Advisory for milkytracker (DLA-1961-1)
1.3.6.1.4.1.25623.1.0.891960AltoDebian LTS: Security Advisory for wordpress (DLA-1960-1)
1.3.6.1.4.1.25623.1.0.891959MedioDebian LTS: Security Advisory for xtrlock (DLA-1959-1)
1.3.6.1.4.1.25623.1.0.891956AltoDebian LTS: Security Advisory for ruby-openid (DLA-1956-1)
1.3.6.1.4.1.25623.1.0.891955AltoDebian LTS: Security Advisory for tcpdump (DLA-1955-1)
1.3.6.1.4.1.25623.1.0.891954AltoDebian LTS: Security Advisory for lucene-solr (DLA-1954-1)
1.3.6.1.4.1.25623.1.0.891953AltoDebian LTS: Security Advisory for clamav (DLA-1953-1)
1.3.6.1.4.1.25623.1.0.891952AltoDebian LTS: Security Advisory for rsyslog (DLA-1952-1)
1.3.6.1.4.1.25623.1.0.891951AltoDebian LTS: Security Advisory for libtomcrypt (DLA-1951-1)
1.3.6.1.4.1.25623.1.0.891950AltoDebian LTS: Security Advisory for openjpeg2 (DLA-1950-1)
1.3.6.1.4.1.25623.1.0.891949AltoDebian LTS: Security Advisory for xen (DLA-1949-1)
1.3.6.1.4.1.25623.1.0.891948AltoDebian LTS: Security Advisory for ruby-mini-magick (DLA-1948-1)
1.3.6.1.4.1.25623.1.0.891947AltoDebian LTS: Security Advisory for libreoffice (DLA-1947-1)
1.3.6.1.4.1.25623.1.0.891946MedioDebian LTS: Security Advisory for novnc (DLA-1946-1)
1.3.6.1.4.1.25623.1.0.891945AltoDebian LTS: Security Advisory for openconnect (DLA-1945-1)
1.3.6.1.4.1.25623.1.0.891944MedioDebian LTS: Security Advisory for libapreq2 (DLA-1944-1)
1.3.6.1.4.1.25623.1.0.891943AltoDebian LTS: Security Advisory for jackson-databind (DLA-1943-1)
1.3.6.1.4.1.25623.1.0.891942AltoDebian LTS: Security Advisory for phpbb3 (DLA-1942-1)
1.3.6.1.4.1.25623.1.0.891941MedioDebian LTS: Security Advisory for netty (DLA-1941-1)
1.3.6.1.4.1.25623.1.0.891940AltoDebian LTS: Security Advisory for linux-4.9 (DLA-1940-1)
1.3.6.1.4.1.25623.1.0.891939AltoDebian LTS: Security Advisory for poppler (DLA-1939-1)
1.3.6.1.4.1.25623.1.0.891938MedioDebian LTS: Security Advisory for file-roller (DLA-1938-1)
1.3.6.1.4.1.25623.1.0.891937AltoDebian LTS: Security Advisory for httpie (DLA-1937-1)
1.3.6.1.4.1.25623.1.0.891936MedioDebian LTS: Security Advisory for cups (DLA-1936-1)
1.3.6.1.4.1.25623.1.0.891935MedioDebian LTS: Security Advisory for e2fsprogs (DLA-1935-1)
1.3.6.1.4.1.25623.1.0.891934AltoDebian LTS: Security Advisory for cimg (DLA-1934-1)
1.3.6.1.4.1.25623.1.0.891933AltoDebian LTS: Security Advisory for ruby-nokogiri (DLA-1933-1)
1.3.6.1.4.1.25623.1.0.891932MedioDebian LTS: Security Advisory for openssl (DLA-1932-1)
1.3.6.1.4.1.25623.1.0.891931MedioDebian LTS: Security Advisory for libgcrypt20 (DLA-1931-1)
1.3.6.1.4.1.25623.1.0.891930AltoDebian LTS: Security Advisory for linux (DLA-1930-1)
1.3.6.1.4.1.25623.1.0.891929AltoDebian LTS: Security Advisory for php-pecl-http (DLA-1929-1)
1.3.6.1.4.1.25623.1.0.891928MedioDebian LTS: Security Advisory for php5 (DLA-1928-1)
1.3.6.1.4.1.25623.1.0.891927AltoDebian LTS: Security Advisory for qemu (DLA-1927-1)
1.3.6.1.4.1.25623.1.0.891926AltoDebian LTS: Security Advisory for thunderbird (DLA-1926-1)
1.3.6.1.4.1.25623.1.0.891925MedioDebian LTS: Security Advisory for python2.7 (DLA-1925-1)
1.3.6.1.4.1.25623.1.0.891924MedioDebian LTS: Security Advisory for python3.4 (DLA-1924-1)
1.3.6.1.4.1.25623.1.0.891923AltoDebian LTS: Security Advisory for ansible (DLA-1923-1)
1.3.6.1.4.1.25623.1.0.891922MedioDebian LTS: Security Advisory for wpa (DLA-1922-1)
1.3.6.1.4.1.25623.1.0.891921MedioDebian LTS: Security Advisory for dnsmasq (DLA-1921-1)
1.3.6.1.4.1.25623.1.0.891920MedioDebian LTS: Security Advisory for golang-go.crypto (DLA-1920-1)
1.3.6.1.4.1.25623.1.0.891919AltoDebian LTS: Security Advisory for linux-4.9 (DLA-1919-1)
1.3.6.1.4.1.25623.1.0.891918MedioDebian LTS: Security Advisory for libonig (DLA-1918-1)
1.3.6.1.4.1.25623.1.0.891917AltoDebian LTS: Security Advisory for curl (DLA-1917-1)
1.3.6.1.4.1.25623.1.0.891916MedioDebian LTS: Security Advisory for opensc (DLA-1916-1)
1.3.6.1.4.1.25623.1.0.891915AltoDebian LTS: Security Advisory for ghostscript (DLA-1915-1)
1.3.6.1.4.1.25623.1.0.891914AltoDebian LTS: Security Advisory for icedtea-web (DLA-1914-1)
1.3.6.1.4.1.25623.1.0.891913MedioDebian LTS: Security Advisory for memcached (DLA-1913-1)
1.3.6.1.4.1.25623.1.0.891912MedioDebian LTS: Security Advisory for expat (DLA-1912-1)
1.3.6.1.4.1.25623.1.0.891911AltoDebian LTS: Security Advisory for exim4 (DLA-1911-1)
1.3.6.1.4.1.25623.1.0.891910AltoDebian LTS: Security Advisory for firefox-esr (DLA-1910-1)
1.3.6.1.4.1.25623.1.0.891909AltoDebian LTS: Security Advisory for freetype (DLA-1909-1)
1.3.6.1.4.1.25623.1.0.891908MedioDebian LTS: Security Advisory for pump (DLA-1908-1)
1.3.6.1.4.1.25623.1.0.891907AltoDebian LTS: Security Advisory for libav (DLA-1907-1)
1.3.6.1.4.1.25623.1.0.891906MedioDebian LTS: Security Advisory for python2.7 (DLA-1906-1)
1.3.6.1.4.1.25623.1.0.891905AltoDebian LTS: Security Advisory for gosa (DLA-1905-1)
1.3.6.1.4.1.25623.1.0.891904MedioDebian LTS: Security Advisory for libextractor (DLA-1904-1)
1.3.6.1.4.1.25623.1.0.891903MedioDebian LTS: Security Advisory for subversion (DLA-1903-1)
1.3.6.1.4.1.25623.1.0.891902MedioDebian LTS: Security Advisory for djvulibre (DLA-1902-1)
1.3.6.1.4.1.25623.1.0.891901AltoDebian LTS: Security Advisory for dovecot (DLA-1901-1)
1.3.6.1.4.1.25623.1.0.891900AltoDebian LTS: Security Advisory for apache2 (DLA-1900-1)
1.3.6.1.4.1.25623.1.0.891899AltoDebian LTS: Security Advisory for faad2 (DLA-1899-1)
1.3.6.1.4.1.25623.1.0.891898AltoDebian LTS: Security Advisory for xymon (DLA-1898-1)
1.3.6.1.4.1.25623.1.0.891897MedioDebian LTS: Security Advisory for tiff (DLA-1897-1)
1.3.6.1.4.1.25623.1.0.891896AltoDebian LTS: Security Advisory for commons-beanutils (DLA-1896-1)
1.3.6.1.4.1.25623.1.0.891895MedioDebian LTS: Security Advisory for libmspack (DLA-1895-1)
1.3.6.1.4.1.25623.1.0.891894MedioDebian LTS: Security Advisory for libapache2-mod-auth-openidc (DLA-1894-1)
1.3.6.1.4.1.25623.1.0.891893MedioDebian LTS: Security Advisory for cups (DLA-1893-1)
1.3.6.1.4.1.25623.1.0.891892MedioDebian LTS: Security Advisory for flask (DLA-1892-1)
1.3.6.1.4.1.25623.1.0.891891MedioDebian LTS: Security Advisory for openldap (DLA-1891-1)
1.3.6.1.4.1.25623.1.0.891890AltoDebian LTS: Security Advisory for kde4libs (DLA-1890-1)
1.3.6.1.4.1.25623.1.0.891889MedioDebian LTS: Security Advisory for python3.4 (DLA-1889-1)
1.3.6.1.4.1.25623.1.0.891888AltoDebian LTS: Security Advisory for imagemagick (DLA-1888-1)
1.3.6.1.4.1.25623.1.0.891887AltoDebian LTS: Security Advisory for freetype (DLA-1887-1)
1.3.6.1.4.1.25623.1.0.891886AltoDebian LTS: Security Advisory for openjdk-7 (DLA-1886-1)
1.3.6.1.4.1.25623.1.0.891885AltoDebian LTS: Security Advisory for linux-4.9 (DLA-1885-1)
1.3.6.1.4.1.25623.1.0.891884AltoDebian LTS: Security Advisory for linux (DLA-1884-1)
1.3.6.1.4.1.25623.1.0.891883AltoDebian LTS: Security Advisory for tomcat8 (DLA-1883-1)
1.3.6.1.4.1.25623.1.0.891882AltoDebian LTS: Security Advisory for atril (DLA-1882-1)
1.3.6.1.4.1.25623.1.0.891881AltoDebian LTS: Security Advisory for evince (DLA-1881-1)
1.3.6.1.4.1.25623.1.0.891880AltoDebian LTS: Security Advisory for ghostscript (DLA-1880-1)
1.3.6.1.4.1.25623.1.0.891879AltoDebian LTS: Security Advisory for jackson-databind (DLA-1879-1)
1.3.6.1.4.1.25623.1.0.891878AltoDebian LTS: Security Advisory for php5 (DLA-1878-1)
1.3.6.1.4.1.25623.1.0.891877MedioDebian LTS: Security Advisory for otrs2 (DLA-1877-1)
1.3.6.1.4.1.25623.1.0.891876AltoDebian LTS: Security Advisory for gosa (DLA-1876-1)
1.3.6.1.4.1.25623.1.0.891875AltoDebian LTS: Security Advisory for fusiondirectory (DLA-1875-1)
1.3.6.1.4.1.25623.1.0.891874AltoDebian LTS: Security Advisory for postgresql-9.4 (DLA-1874-1)
1.3.6.1.4.1.25623.1.0.891873AltoDebian LTS: Security Advisory for proftpd-dfsg (DLA-1873-1)
1.3.6.1.4.1.25623.1.0.891872MedioDebian LTS: Security Advisory for python-django (DLA-1872-1)
1.3.6.1.4.1.25623.1.0.891871AltoDebian LTS: Security Advisory for vim (DLA-1871-1)
1.3.6.1.4.1.25623.1.0.891870AltoDebian LTS: Security Advisory for thunderbird (DLA-1870-1)
1.3.6.1.4.1.25623.1.0.891869AltoDebian LTS: Security Advisory for firefox-esr (DLA-1869-1)
1.3.6.1.4.1.25623.1.0.891868MedioDebian LTS: Security Advisory for squirrelmail (DLA-1868-1)
1.3.6.1.4.1.25623.1.0.891867AltoDebian LTS: Security Advisory for wpa (DLA-1867-1)
1.3.6.1.4.1.25623.1.0.891866AltoDebian LTS: Security Advisory for glib2.0 (DLA-1866-1)
1.3.6.1.4.1.25623.1.0.891865AltoDebian LTS: Security Advisory for sdl-image1.2 (DLA-1865-1)
1.3.6.1.4.1.25623.1.0.891864AltoDebian LTS: Security Advisory for patch (DLA-1864-1)
1.3.6.1.4.1.25623.1.0.891863AltoDebian LTS: Security Advisory for linux-4.9 (DLA-1863-1)
1.3.6.1.4.1.25623.1.0.891862AltoDebian LTS: Security Advisory for linux (DLA-1862-1)
1.3.6.1.4.1.25623.1.0.891861AltoDebian LTS: Security Advisory for libsdl2-image (DLA-1861-1)
1.3.6.1.4.1.25623.1.0.891860AltoDebian LTS: Security Advisory for libxslt (DLA-1860-1)
1.3.6.1.4.1.25623.1.0.891859MedioDebian LTS: Security Advisory for bind9 (DLA-1859-1)
1.3.6.1.4.1.25623.1.0.891858AltoDebian LTS: Security Advisory for squid3 (DLA-1858-1)
1.3.6.1.4.1.25623.1.0.891857MedioDebian LTS: Security Advisory for nss (DLA-1857-1)
1.3.6.1.4.1.25623.1.0.891856AltoDebian LTS: Security Advisory for patch (DLA-1856-1)
1.3.6.1.4.1.25623.1.0.891855MedioDebian LTS: Security Advisory for exiv2 (DLA-1855-1)
1.3.6.1.4.1.25623.1.0.891854AltoDebian LTS: Security Advisory for libonig (DLA-1854-1)
1.3.6.1.4.1.25623.1.0.891853AltoDebian LTS: Security Advisory for libspring-java (DLA-1853-1)
1.3.6.1.4.1.25623.1.0.891852AltoDebian LTS: Security Advisory for python3.4 (DLA-1852-1)
1.3.6.1.4.1.25623.1.0.891851AltoDebian LTS: Security Advisory for openjpeg2 (DLA-1851-1)
1.3.6.1.4.1.25623.1.0.891850AltoDebian LTS: Security Advisory for redis (DLA-1850-1)
1.3.6.1.4.1.25623.1.0.891849AltoDebian LTS: Security Advisory for zeromq3 (DLA-1849-1)
1.3.6.1.4.1.25623.1.0.891848AltoDebian LTS: Security Advisory for libspring-security-2.0-java (DLA-1848-1)
1.3.6.1.4.1.25623.1.0.891847MedioDebian LTS: Security Advisory for squid3 (DLA-1847-1)
1.3.6.1.4.1.25623.1.0.891846MedioDebian LTS: Security Advisory for unzip (DLA-1846-1)
1.3.6.1.4.1.25623.1.0.891845AltoDebian LTS: Security Advisory for dosbox (DLA-1845-1)
1.3.6.1.4.1.25623.1.0.891844AltoDebian LTS: Security Advisory for lemonldap-ng (DLA-1844-1)
1.3.6.1.4.1.25623.1.0.891843MedioDebian LTS: Security Advisory for pdns (DLA-1843-1)
1.3.6.1.4.1.25623.1.0.891842MedioDebian LTS: Security Advisory for python-django (DLA-1842-1)
1.3.6.1.4.1.25623.1.0.891841AltoDebian LTS: Security Advisory for gpac (DLA-1841-1)
1.3.6.1.4.1.25623.1.0.891840MedioDebian LTS: Security Advisory for golang-go.crypto (DLA-1840-1)
1.3.6.1.4.1.25623.1.0.891839AltoDebian LTS: Security Advisory for expat (DLA-1839-1)
1.3.6.1.4.1.25623.1.0.891838MedioDebian LTS: Security Advisory for mupdf (DLA-1838-1)
1.3.6.1.4.1.25623.1.0.891837MedioDebian LTS: Security Advisory for rdesktop (DLA-1837-1)
1.3.6.1.4.1.25623.1.0.891836AltoDebian LTS: Security Advisory for thunderbird (DLA-1836-1)
1.3.6.1.4.1.25623.1.0.891835MedioDebian LTS: Security Advisory for python3.4 (DLA-1835-1)
1.3.6.1.4.1.25623.1.0.891834AltoDebian LTS: Security Advisory for python2.7 (DLA-1834-1)
1.3.6.1.4.1.25623.1.0.891833AltoDebian LTS: Security Advisory for bzip2 (DLA-1833-1)
1.3.6.1.4.1.25623.1.0.891832AltoDebian LTS: Security Advisory for libvirt (DLA-1832-1)
1.3.6.1.4.1.25623.1.0.891831MedioDebian LTS: Security Advisory for jackson-databind (DLA-1831-1)
1.3.6.1.4.1.25623.1.0.891830AltoDebian LTS: Security Advisory for znc (DLA-1830-1)
1.3.6.1.4.1.25623.1.0.891829AltoDebian LTS: Security Advisory for firefox-esr (DLA-1829-1)
1.3.6.1.4.1.25623.1.0.891828MedioDebian LTS: Security Advisory for python-urllib3 (DLA-1828-1)
1.3.6.1.4.1.25623.1.0.891827MedioDebian LTS: Security Advisory for gvfs (DLA-1827-1)
1.3.6.1.4.1.25623.1.0.891826AltoDebian LTS: Security Advisory for glib2.0 (DLA-1826-1)
1.3.6.1.4.1.25623.1.0.891825MedioDebian LTS: Security Advisory for kdepim (DLA-1825-1)
1.3.6.1.4.1.25623.1.0.891824AltoDebian LTS: Security Advisory for linux-4.9 (DLA-1824-1)
1.3.6.1.4.1.25623.1.0.891823AltoDebian LTS: Security Advisory for linux (DLA-1823-1)
1.3.6.1.4.1.25623.1.0.891822AltoDebian LTS: Security Advisory for php-horde-form (DLA-1822-1)
1.3.6.1.4.1.25623.1.0.891821AltoDebian LTS: Security Advisory for phpmyadmin (DLA-1821-1)
1.3.6.1.4.1.25623.1.0.891820AltoDebian LTS: Security Advisory for thunderbird (DLA-1820-1)
1.3.6.1.4.1.25623.1.0.891819AltoDebian LTS: Security Advisory for pyxdg (DLA-1819-1)
1.3.6.1.4.1.25623.1.0.891818MedioDebian LTS: Security Advisory for dbus (DLA-1818-1)
1.3.6.1.4.1.25623.1.0.891817MedioDebian LTS: Security Advisory for libgd2 (DLA-1817-1)
1.3.6.1.4.1.25623.1.0.891816MedioDebian LTS: Security Advisory for otrs2 (DLA-1816-1)
1.3.6.1.4.1.25623.1.0.891815AltoDebian LTS: Security Advisory for poppler (DLA-1815-1)
1.3.6.1.4.1.25623.1.0.891814MedioDebian LTS: Security Advisory for python-django (DLA-1814-1)
1.3.6.1.4.1.25623.1.0.891813AltoDebian LTS: Security Advisory for php5 (DLA-1813-1)
1.3.6.1.4.1.25623.1.0.891812MedioDebian LTS: Security Advisory for doxygen (DLA-1812-1)
1.3.6.1.4.1.25623.1.0.891811MedioDebian LTS: Security Advisory for miniupnpd (DLA-1811-1)
1.3.6.1.4.1.25623.1.0.891810MedioDebian LTS: Security Advisory for tomcat7 (DLA-1810-1)
1.3.6.1.4.1.25623.1.0.891809AltoDebian LTS: Security Advisory for libav (DLA-1809-1)
1.3.6.1.4.1.25623.1.0.891808MedioDebian LTS: Security Advisory for sox (DLA-1808-1)
1.3.6.1.4.1.25623.1.0.891807AltoDebian LTS: Security Advisory for vcftools (DLA-1807-1)
1.3.6.1.4.1.25623.1.0.891806AltoDebian LTS: Security Advisory for thunderbird (DLA-1806-1)
1.3.6.1.4.1.25623.1.0.891805MedioDebian LTS: Security Advisory for minissdpd (DLA-1805-1)
1.3.6.1.4.1.25623.1.0.891804MedioDebian LTS: Security Advisory for curl (DLA-1804-1)
1.3.6.1.4.1.25623.1.0.891803AltoDebian LTS: Security Advisory for php5 (DLA-1803-1)
1.3.6.1.4.1.25623.1.0.891802MedioDebian LTS: Security Advisory for wireshark (DLA-1802-1)
1.3.6.1.4.1.25623.1.0.891801MedioDebian LTS: Security Advisory for zookeeper (DLA-1801-1)
1.3.6.1.4.1.25623.1.0.891800AltoDebian LTS: Security Advisory for firefox-esr (DLA-1800-1)
1.3.6.1.4.1.25623.1.0.891799AltoDebian LTS: Security Advisory for linux (DLA-1799-1)
1.3.6.1.4.1.25623.1.0.891798MedioDebian LTS: Security Advisory for jackson-databind (DLA-1798-1)
1.3.6.1.4.1.25623.1.0.891797AltoDebian LTS: Security Advisory for drupal7 (DLA-1797-1)
1.3.6.1.4.1.25623.1.0.891796AltoDebian LTS: Security Advisory for jruby (DLA-1796-1)
1.3.6.1.4.1.25623.1.0.891795AltoDebian LTS: Security Advisory for graphicsmagick (DLA-1795-1)
1.3.6.1.4.1.25623.1.0.891794MedioDebian LTS: Security Advisory for libspring-security-2.0-java (DLA-1794-1)
1.3.6.1.4.1.25623.1.0.891793MedioDebian LTS: Security Advisory for dhcpcd5 (DLA-1793-1)
1.3.6.1.4.1.25623.1.0.891792AltoDebian LTS: Security Advisory for ghostscript (DLA-1792-1)
1.3.6.1.4.1.25623.1.0.891791AltoDebian LTS: Security Advisory for faad2 (DLA-1791-1)
1.3.6.1.4.1.25623.1.0.891790AltoDebian LTS: Security Advisory for lemonldap-ng (DLA-1790-1)
1.3.6.1.4.1.25623.1.0.891789MedioDebian LTS: Security Advisory for intel-microcode (DLA-1789-1)
1.3.6.1.4.1.25623.1.0.891788AltoDebian LTS: Security Advisory for samba (DLA-1788-1)
1.3.6.1.4.1.25623.1.0.891787MedioDebian LTS: Security Advisory for linux-4.9 (DLA-1787-1)
1.3.6.1.4.1.25623.1.0.891786AltoDebian LTS: Security Advisory for qt4-x11 (DLA-1786-1)
1.3.6.1.4.1.25623.1.0.891785AltoDebian LTS: Security Advisory for imagemagick (DLA-1785-1)
1.3.6.1.4.1.25623.1.0.891783AltoDebian LTS: Security Advisory for atftp (DLA-1783-1)
1.3.6.1.4.1.25623.1.0.891782AltoDebian LTS: Security Advisory for openjdk-7 (DLA-1782-1)
1.3.6.1.4.1.25623.1.0.891781AltoDebian LTS: Security Advisory for qemu (DLA-1781-1)
1.3.6.1.4.1.25623.1.0.891779MedioDebian LTS: Security Advisory for 389-ds-base (DLA-1779-1)
1.3.6.1.4.1.25623.1.0.891778AltoDebian LTS: Security Advisory for symfony (DLA-1778-1)
1.3.6.1.4.1.25623.1.0.891777MedioDebian LTS: Security Advisory for jquery (DLA-1777-1)
1.3.6.1.4.1.25623.1.0.891776AltoDebian LTS: Security Advisory for librecad (DLA-1776-1)
1.3.6.1.4.1.25623.1.0.891775MedioDebian LTS: Security Advisory for phpbb3 (DLA-1775-1)
1.3.6.1.4.1.25623.1.0.891774MedioDebian LTS: Security Advisory for otrs2 (DLA-1774-1)
1.3.6.1.4.1.25623.1.0.891773AltoDebian LTS: Security Advisory for signing-party (DLA-1773-1)
1.3.6.1.4.1.25623.1.0.891772MedioDebian LTS: Security Advisory for libvirt (DLA-1772-1)
1.3.6.1.4.1.25623.1.0.891771AltoDebian LTS: Security Advisory for linux-4.9 (DLA-1771-1)
1.3.6.1.4.1.25623.1.0.891770AltoDebian LTS: Security Advisory for gst-plugins-base1.0 (DLA-1770-1)
1.3.6.1.4.1.25623.1.0.891769AltoDebian LTS: Security Advisory for gst-plugins-base0.10 (DLA-1769-1)
1.3.6.1.4.1.25623.1.0.891768MedioDebian LTS: Security Advisory for checkstyle (DLA-1768-1)
1.3.6.1.4.1.25623.1.0.891767AltoDebian LTS: Security Advisory for monit (DLA-1767-1)
1.3.6.1.4.1.25623.1.0.891766MedioDebian LTS: Security Advisory for evolution (DLA-1766-1)
1.3.6.1.4.1.25623.1.0.891765AltoDebian LTS: Security Advisory for gpac (DLA-1765-1)
1.3.6.1.4.1.25623.1.0.891764AltoDebian LTS: Security Advisory for mercurial (DLA-1764-1)
1.3.6.1.4.1.25623.1.0.891763AltoDebian LTS: Security Advisory for putty (DLA-1763-1)
1.3.6.1.4.1.25623.1.0.891762MedioDebian LTS: Security Advisory for systemd (DLA-1762-1)
1.3.6.1.4.1.25623.1.0.891761MedioDebian LTS: Security Advisory for ghostscript (DLA-1761-1)
1.3.6.1.4.1.25623.1.0.891760AltoDebian LTS: Security Advisory for wget (DLA-1760-1)
1.3.6.1.4.1.25623.1.0.891759MedioDebian LTS: Security Advisory for clamav (DLA-1759-1)
1.3.6.1.4.1.25623.1.0.891757MedioDebian LTS: Security Advisory for cacti (DLA-1757-1)
1.3.6.1.4.1.25623.1.0.891756AltoDebian LTS: Security Advisory for libxslt (DLA-1756-1)
1.3.6.1.4.1.25623.1.0.891755AltoDebian LTS: Security Advisory for graphicsmagick (DLA-1755-1)
1.3.6.1.4.1.25623.1.0.891754AltoDebian LTS: Security Advisory for samba (DLA-1754-1)
1.3.6.1.4.1.25623.1.0.891753MedioDebian LTS: Security Advisory for proftpd-dfsg (DLA-1753-1)
1.3.6.1.4.1.25623.1.0.891752AltoDebian LTS: Security Advisory for poppler (DLA-1752-1)
1.3.6.1.4.1.25623.1.0.891751AltoDebian LTS: Security Advisory for suricata (DLA-1751-1)
1.3.6.1.4.1.25623.1.0.891750MedioDebian LTS: Security Advisory for roundup (DLA-1750-1)
1.3.6.1.4.1.25623.1.0.891749MedioDebian LTS: Security Advisory for golang (DLA-1749-1)
1.3.6.1.4.1.25623.1.0.891748AltoDebian LTS: Security Advisory for apache2 (DLA-1748-1)
1.3.6.1.4.1.25623.1.0.891747MedioDebian LTS: Security Advisory for firmware-nonfree (DLA-1747-1)
1.3.6.1.4.1.25623.1.0.891746MedioDebian LTS: Security Advisory for drupal7 (DLA-1746-1)
1.3.6.1.4.1.25623.1.0.891743AltoDebian LTS: Security Advisory for thunderbird (DLA-1743-1)
1.3.6.1.4.1.25623.1.0.891742AltoDebian LTS: Security Advisory for wordpress (DLA-1742-1)
1.3.6.1.4.1.25623.1.0.891741AltoDebian LTS: Security Advisory for php5 (DLA-1741-1)
1.3.6.1.4.1.25623.1.0.891740AltoDebian LTS: Security Advisory for libav (DLA-1740-1)
1.3.6.1.4.1.25623.1.0.891739AltoDebian LTS: Security Advisory for rails (DLA-1739-1)
1.3.6.1.4.1.25623.1.0.891738AltoDebian LTS: Security Advisory for gpsd (DLA-1738-1)
1.3.6.1.4.1.25623.1.0.891737AltoDebian LTS: Security Advisory for pdns (DLA-1737-1)
1.3.6.1.4.1.25623.1.0.891736AltoDebian LTS: Security Advisory for dovecot (DLA-1736-1)
1.3.6.1.4.1.25623.1.0.891735AltoDebian LTS: Security Advisory for ruby2.1 (DLA-1735-1)
1.3.6.1.4.1.25623.1.0.891734AltoDebian LTS: Security Advisory for libraw (DLA-1734-1)
1.3.6.1.4.1.25623.1.0.891733MedioDebian LTS: Security Advisory for wpa (DLA-1733-1)
1.3.6.1.4.1.25623.1.0.891732MedioDebian LTS: Security Advisory for openjdk-7 (DLA-1732-1)
1.3.6.1.4.1.25623.1.0.891731AltoDebian LTS: Security Advisory for linux (DLA-1731-1)
1.3.6.1.4.1.25623.1.0.891730AltoDebian LTS: Security Advisory for libssh2 (DLA-1730-1)
1.3.6.1.4.1.25623.1.0.891729AltoDebian LTS: Security Advisory for wireshark (DLA-1729-1)
1.3.6.1.4.1.25623.1.0.891728AltoDebian LTS: Security Advisory for openssh (DLA-1728-1)
1.3.6.1.4.1.25623.1.0.891727AltoDebian LTS: Security Advisory for firefox-esr (DLA-1727-1)
1.3.6.1.4.1.25623.1.0.891726AltoDebian LTS: Security Advisory for bash (DLA-1726-1)
1.3.6.1.4.1.25623.1.0.891725AltoDebian LTS: Security Advisory for rsync (DLA-1725-1)
1.3.6.1.4.1.25623.1.0.891724MedioDebian LTS: Security Advisory for ntfs-3g (DLA-1724-1)
1.3.6.1.4.1.25623.1.0.891723AltoDebian LTS: Security Advisory for cron (DLA-1723-1)
1.3.6.1.4.1.25623.1.0.891722AltoDebian LTS: Security Advisory for firefox-esr (DLA-1722-1)
1.3.6.1.4.1.25623.1.0.891721AltoDebian LTS: Security Advisory for otrs2 (DLA-1721-1)
1.3.6.1.4.1.25623.1.0.891720AltoDebian LTS: Security Advisory for liblivemedia (DLA-1720-1)
1.3.6.1.4.1.25623.1.0.891719MedioDebian LTS: Security Advisory for libjpeg-turbo (DLA-1719-1)
1.3.6.1.4.1.25623.1.0.891718AltoDebian LTS: Security Advisory for sqlalchemy (DLA-1718-1)
1.3.6.1.4.1.25623.1.0.891717AltoDebian LTS: Security Advisory for rdflib (DLA-1717-1)
1.3.6.1.4.1.25623.1.0.891716MedioDebian LTS: Security Advisory for ikiwiki (DLA-1716-1)
1.3.6.1.4.1.25623.1.0.891715AltoDebian LTS: Security Advisory for linux-4.9 (DLA-1715-1)
1.3.6.1.4.1.25623.1.0.891714AltoDebian LTS: Security Advisory for libsdl2 (DLA-1714-1)
1.3.6.1.4.1.25623.1.0.891713AltoDebian LTS: Security Advisory for libsdl1.2 (DLA-1713-1)
1.3.6.1.4.1.25623.1.0.891712MedioDebian LTS: Security Advisory for libsndfile (DLA-1712-1)
1.3.6.1.4.1.25623.1.0.891711MedioDebian LTS: Security Advisory for systemd (DLA-1711-1)
1.3.6.1.4.1.25623.1.0.891710MedioDebian LTS: Security Advisory for xmltooling (DLA-1710-1)
1.3.6.1.4.1.25623.1.0.891709MedioDebian LTS: Security Advisory for waagent (DLA-1709-1)
1.3.6.1.4.1.25623.1.0.891708AltoDebian LTS: Security Advisory for zabbix (DLA-1708-1)
1.3.6.1.4.1.25623.1.0.891707AltoDebian LTS: Security Advisory for symfony (DLA-1707-1)
1.3.6.1.4.1.25623.1.0.891706AltoDebian LTS: Security Advisory for poppler (DLA-1706-1)
1.3.6.1.4.1.25623.1.0.891705MedioDebian LTS: Security Advisory for sox (DLA-1705-1)
1.3.6.1.4.1.25623.1.0.891704MedioDebian LTS: Security Advisory for nss (DLA-1704-1)
1.3.6.1.4.1.25623.1.0.891703AltoDebian LTS: Security Advisory for jackson-databind (DLA-1703-1)
1.3.6.1.4.1.25623.1.0.891702AltoDebian LTS: Security Advisory for advancecomp (DLA-1702-1)
1.3.6.1.4.1.25623.1.0.891701MedioDebian LTS: Security Advisory for openssl (DLA-1701-1)
1.3.6.1.4.1.25623.1.0.891700AltoDebian LTS: Security Advisory for uw-imap (DLA-1700-1)
1.3.6.1.4.1.25623.1.0.891699MedioDebian LTS: Security Advisory for ldb (DLA-1699-1)
1.3.6.1.4.1.25623.1.0.891698AltoDebian LTS: Security Advisory for file (DLA-1698-1)
1.3.6.1.4.1.25623.1.0.891697MedioDebian LTS: Security Advisory for bind9 (DLA-1697-1)
1.3.6.1.4.1.25623.1.0.891696MedioDebian LTS: Security Advisory for ceph (DLA-1696-1)
1.3.6.1.4.1.25623.1.0.891695MedioDebian LTS: Security Advisory for sox (DLA-1695-1)
1.3.6.1.4.1.25623.1.0.891694MedioDebian LTS: Security Advisory for qemu (DLA-1694-1)
1.3.6.1.4.1.25623.1.0.891693AltoDebian LTS: Security Advisory for gpac (DLA-1693-1)
1.3.6.1.4.1.25623.1.0.891692MedioDebian LTS: Security Advisory for phpmyadmin (DLA-1692-1)
1.3.6.1.4.1.25623.1.0.891691MedioDebian LTS: Security Advisory for exiv2 (DLA-1691-1)
1.3.6.1.4.1.25623.1.0.891690AltoDebian LTS: Security Advisory for liblivemedia (DLA-1690-1)
1.3.6.1.4.1.25623.1.0.891689MedioDebian LTS: Security Advisory for elfutils (DLA-1689-1)
1.3.6.1.4.1.25623.1.0.891687AltoDebian LTS: Security Advisory for sox (DLA-1687-1)
1.3.6.1.4.1.25623.1.0.891686AltoDebian LTS: Security Advisory for freedink-dfarc (DLA-1686-1)
1.3.6.1.4.1.25623.1.0.891685AltoDebian LTS: Security Advisory for drupal7 (DLA-1685-1)
1.3.6.1.4.1.25623.1.0.891684MedioDebian LTS: Security Advisory for systemd (DLA-1684-1)
1.3.6.1.4.1.25623.1.0.891683AltoDebian LTS: Security Advisory for rdesktop (DLA-1683-1)
1.3.6.1.4.1.25623.1.0.891682AltoDebian LTS: Security Advisory for uriparser (DLA-1682-1)
1.3.6.1.4.1.25623.1.0.891681AltoDebian LTS: Security Advisory for gsoap (DLA-1681-1)
1.3.6.1.4.1.25623.1.0.891680MedioDebian LTS: Security Advisory for tiff (DLA-1680-1)
1.3.6.1.4.1.25623.1.0.891679AltoDebian LTS: Security Advisory for php5 (DLA-1679-1)
1.3.6.1.4.1.25623.1.0.891678AltoDebian LTS: Security Advisory for thunderbird (DLA-1678-1)
1.3.6.1.4.1.25623.1.0.891677AltoDebian LTS: Security Advisory for firefox-esr (DLA-1677-1)
1.3.6.1.4.1.25623.1.0.891676MedioDebian LTS: Security Advisory for unbound (DLA-1676-1)
1.3.6.1.4.1.25623.1.0.891675MedioDebian LTS: Security Advisory for python-gnupg (DLA-1675-1)
1.3.6.1.4.1.25623.1.0.891674AltoDebian LTS: Security Advisory for php5 (DLA-1674-1)
1.3.6.1.4.1.25623.1.0.891673AltoDebian LTS: Security Advisory for wordpress (DLA-1673-1)
1.3.6.1.4.1.25623.1.0.891672AltoDebian LTS: Security Advisory for curl (DLA-1672-1)
1.3.6.1.4.1.25623.1.0.891671AltoDebian LTS: Security Advisory for coturn (DLA-1671-1)
1.3.6.1.4.1.25623.1.0.891670AltoDebian LTS: Security Advisory for ghostscript (DLA-1670-1)
1.3.6.1.4.1.25623.1.0.891669AltoDebian LTS: Security Advisory for libreoffice (DLA-1669-1)
1.3.6.1.4.1.25623.1.0.891668MedioDebian LTS: Security Advisory for libarchive (DLA-1668-1)
1.3.6.1.4.1.25623.1.0.891667MedioDebian LTS: Security Advisory for dovecot (DLA-1667-1)
1.3.6.1.4.1.25623.1.0.891666AltoDebian LTS: Security Advisory for freerdp (DLA-1666-1)
1.3.6.1.4.1.25623.1.0.891665MedioDebian LTS: Security Advisory for netmask (DLA-1665-1)
1.3.6.1.4.1.25623.1.0.891664AltoDebian LTS: Security Advisory for golang (DLA-1664-1)
1.3.6.1.4.1.25623.1.0.891663AltoDebian LTS: Security Advisory for python3.4 (DLA-1663-1)
1.3.6.1.4.1.25623.1.0.891662MedioDebian LTS: Security Advisory for libthrift-java (DLA-1662-1)
1.3.6.1.4.1.25623.1.0.891661MedioDebian LTS: Security Advisory for mumble (DLA-1661-1)
1.3.6.1.4.1.25623.1.0.891660AltoDebian LTS: Security Advisory for rssh (DLA-1660-1)
1.3.6.1.4.1.25623.1.0.891659AltoDebian LTS: Security Advisory for drupal7 (DLA-1659-1)
1.3.6.1.4.1.25623.1.0.891658MedioDebian LTS: Security Advisory for phpmyadmin (DLA-1658-1)
1.3.6.1.4.1.25623.1.0.891656AltoDebian LTS: Security Advisory for agg (DLA-1656-1)
1.3.6.1.4.1.25623.1.0.891655MedioDebian LTS: Security Advisory for mariadb-10.0 (DLA-1655-1)
1.3.6.1.4.1.25623.1.0.891654AltoDebian LTS: Security Advisory for libav (DLA-1654-1)
1.3.6.1.4.1.25623.1.0.891653MedioDebian LTS: Security Advisory for postgis (DLA-1653-1)
1.3.6.1.4.1.25623.1.0.891652AltoDebian LTS: Security Advisory for libvncserver (DLA-1652-1)
1.3.6.1.4.1.25623.1.0.891651AltoDebian LTS: Security Advisory for libgd2 (DLA-1651-1)
1.3.6.1.4.1.25623.1.0.891650MedioDebian LTS: Security Advisory for rssh (DLA-1650-1)
1.3.6.1.4.1.25623.1.0.891649AltoDebian LTS: Security Advisory for spice (DLA-1649-1)
1.3.6.1.4.1.25623.1.0.891648AltoDebian LTS: Security Advisory for firefox-esr (DLA-1648-1)
1.3.6.1.4.1.25623.1.0.891647MedioDebian LTS: Security Advisory for apache2 (DLA-1647-1)
1.3.6.1.4.1.25623.1.0.891646MedioDebian LTS: Security Advisory for qemu (DLA-1646-1)
1.3.6.1.4.1.25623.1.0.891645MedioDebian LTS: Security Advisory for wireshark (DLA-1645-1)
1.3.6.1.4.1.25623.1.0.891644AltoDebian LTS: Security Advisory for policykit-1 (DLA-1644-1)
1.3.6.1.4.1.25623.1.0.891643AltoDebian LTS: Security Advisory for krb5 (DLA-1643-1)
1.3.6.1.4.1.25623.1.0.891641AltoDebian LTS: Security Advisory for mxml (DLA-1641-1)
1.3.6.1.4.1.25623.1.0.891640MedioDebian LTS: Security Advisory for tmpreaper (DLA-1640-1)
1.3.6.1.4.1.25623.1.0.891639MedioDebian LTS: Security Advisory for systemd (DLA-1639-1)
1.3.6.1.4.1.25623.1.0.891638AltoDebian LTS: Security Advisory for libjpeg-turbo (DLA-1638-1)
1.3.6.1.4.1.25623.1.0.891637AltoDebian LTS: Security Advisory for apt (DLA-1637-1)
1.3.6.1.4.1.25623.1.0.891636MedioDebian LTS: Security Advisory for aria2 (DLA-1636-1)
1.3.6.1.4.1.25623.1.0.891635MedioDebian LTS: Security Advisory for sssd (DLA-1635-1)
1.3.6.1.4.1.25623.1.0.891634AltoDebian LTS: Security Advisory for wireshark (DLA-1634-1)
1.3.6.1.4.1.25623.1.0.891633AltoDebian LTS: Security Advisory for sqlite3 (DLA-1633-1)
1.3.6.1.4.1.25623.1.0.891632MedioDebian LTS: Security Advisory for libsndfile (DLA-1632-1)
1.3.6.1.4.1.25623.1.0.891631AltoDebian LTS: Security Advisory for libcaca (DLA-1631-1)
1.3.6.1.4.1.25623.1.0.891630AltoDebian LTS: Security Advisory for libav (DLA-1630-1)
1.3.6.1.4.1.25623.1.0.891629MedioDebian LTS: Security Advisory for python-django (DLA-1629-1)
1.3.6.1.4.1.25623.1.0.891628AltoDebian LTS: Security Advisory for jasper (DLA-1628-1)
1.3.6.1.4.1.25623.1.0.891627AltoDebian LTS: Security Advisory for qtbase-opensource-src (DLA-1627-1)
1.3.6.1.4.1.25623.1.0.891624AltoDebian LTS: Security Advisory for thunderbird (DLA-1624-1)
1.3.6.1.4.1.25623.1.0.891623BajoDebian LTS: Security Advisory for tar (DLA-1623-1)
1.3.6.1.4.1.25623.1.0.891621AltoDebian LTS: Security Advisory for c3p0 (DLA-1621-1)
1.3.6.1.4.1.25623.1.0.891620AltoDebian LTS: Security Advisory for ghostscript (DLA-1620-1)
1.3.6.1.4.1.25623.1.0.891619MedioDebian LTS: Security Advisory for graphicsmagick (DLA-1619-1)
1.3.6.1.4.1.25623.1.0.891618AltoDebian LTS: Security Advisory for libsndfile (DLA-1618-1)
1.3.6.1.4.1.25623.1.0.891617AltoDebian LTS: Security Advisory for libvncserver (DLA-1617-1)
1.3.6.1.4.1.25623.1.0.891616MedioDebian LTS: Security Advisory for libextractor (DLA-1616-1)
1.3.6.1.4.1.25623.1.0.891615AltoDebian LTS: Security Advisory for nagios3 (DLA-1615-1)
1.3.6.1.4.1.25623.1.0.891614MedioDebian LTS: Security Advisory for openjpeg2 (DLA-1614-1)
1.3.6.1.4.1.25623.1.0.891613AltoDebian LTS: Security Advisory for sqlite3 (DLA-1613-1)
1.3.6.1.4.1.25623.1.0.891612AltoDebian LTS: Security Advisory for libarchive (DLA-1612-1)
1.3.6.1.4.1.25623.1.0.891611AltoDebian LTS: Security Advisory for libav (DLA-1611-1 and DLA 1611-2)
1.3.6.1.4.1.25623.1.0.891610MedioDebian LTS: Security Advisory for sleuthkit (DLA-1610-1)
1.3.6.1.4.1.25623.1.0.891609MedioDebian LTS: Security Advisory for libapache-mod-jk (DLA-1609-1)
1.3.6.1.4.1.25623.1.0.891608AltoDebian LTS: Security Advisory for php5 (DLA-1608-1)
1.3.6.1.4.1.25623.1.0.891607MedioDebian LTS: Security Advisory for samba (DLA-1607-1)
1.3.6.1.4.1.25623.1.0.891605AltoDebian LTS: Security Advisory for firefox-esr (DLA-1605-1)
1.3.6.1.4.1.25623.1.0.891604MedioDebian LTS: Security Advisory for lxml (DLA-1604-1)
1.3.6.1.4.1.25623.1.0.891603MedioDebian LTS: Security Advisory for suricata (DLA-1603-1)
1.3.6.1.4.1.25623.1.0.891602AltoDebian LTS: Security Advisory for nsis (DLA-1602-1)
1.3.6.1.4.1.25623.1.0.891601AltoDebian LTS: Security Advisory for perl (DLA-1601-1)
1.3.6.1.4.1.25623.1.0.891600MedioDebian LTS: Security Advisory for libarchive (DLA-1600-1)
1.3.6.1.4.1.25623.1.0.891599AltoDebian LTS: Security Advisory for qemu (DLA-1599-1)
1.3.6.1.4.1.25623.1.0.891598AltoDebian LTS: Security Advisory for ghostscript (DLA-1598-1)
1.3.6.1.4.1.25623.1.0.891597AltoDebian LTS: Security Advisory for gnuplot (DLA-1597-1)
1.3.6.1.4.1.25623.1.0.891596MedioDebian LTS: Security Advisory for squid3 (DLA-1596-1)
1.3.6.1.4.1.25623.1.0.891595AltoDebian LTS: Security Advisory for gnuplot5 (DLA-1595-1)
1.3.6.1.4.1.25623.1.0.891594MedioDebian LTS: Security Advisory for xml-security-c (DLA-1594-1)
1.3.6.1.4.1.25623.1.0.891593AltoDebian LTS: Security Advisory for phpbb3 (DLA-1593-1)
1.3.6.1.4.1.25623.1.0.891592AltoDebian LTS: Security Advisory for otrs2 (DLA-1592-1)
1.3.6.1.4.1.25623.1.0.891591AltoDebian LTS: Security Advisory for libphp-phpmailer (DLA-1591-1)
1.3.6.1.4.1.25623.1.0.891590AltoDebian LTS: Security Advisory for openjdk-7 (DLA-1590-1)
1.3.6.1.4.1.25623.1.0.891589AltoDebian LTS: Security Advisory for keepalived (DLA-1589-1)
1.3.6.1.4.1.25623.1.0.891588AltoDebian LTS: Security Advisory for icecast2 (DLA-1588-1)
1.3.6.1.4.1.25623.1.0.891587AltoDebian LTS: Security Advisory for pixman (DLA-1587-1)
1.3.6.1.4.1.25623.1.0.891586MedioDebian LTS: Security Advisory for openssl (DLA-1586-1)
1.3.6.1.4.1.25623.1.0.891585MedioDebian LTS: Security Advisory for ruby-rack (DLA-1585-1)
1.3.6.1.4.1.25623.1.0.891584MedioDebian LTS: Security Advisory for ruby-i18n (DLA-1584-1)
1.3.6.1.4.1.25623.1.0.891583MedioDebian LTS: Security Advisory for jasper (DLA-1583-1)
1.3.6.1.4.1.25623.1.0.891582AltoDebian LTS: Security Advisory for liblivemedia (DLA-1582-1)
1.3.6.1.4.1.25623.1.0.891581AltoDebian LTS: Security Advisory for uriparser (DLA-1581-1)
1.3.6.1.4.1.25623.1.0.891580AltoDebian LTS: Security Advisory for systemd (DLA-1580-1)
1.3.6.1.4.1.25623.1.0.891579AltoDebian LTS: Security Advisory for openjpeg2 (DLA-1579-1)
1.3.6.1.4.1.25623.1.0.891578AltoDebian LTS: Security Advisory for spamassassin (DLA-1578-1)
1.3.6.1.4.1.25623.1.0.891577AltoDebian LTS: Security Advisory for xen (DLA-1577-1)
1.3.6.1.4.1.25623.1.0.891576MedioDebian LTS: Security Advisory for ansible (DLA-1576-1)
1.3.6.1.4.1.25623.1.0.891575AltoDebian LTS: Security Advisory for thunderbird (DLA-1575-1)
1.3.6.1.4.1.25623.1.0.891574MedioDebian LTS: Security Advisory for imagemagick (DLA-1574-1)
1.3.6.1.4.1.25623.1.0.891573AltoDebian LTS: Security Advisory for firmware-nonfree (DLA-1573-1)
1.3.6.1.4.1.25623.1.0.891572AltoDebian LTS: Security Advisory for nginx (DLA-1572-1)
1.3.6.1.4.1.25623.1.0.891571AltoDebian LTS: Security Advisory for firefox-esr (DLA-1571-1)
1.3.6.1.4.1.25623.1.0.891570MedioDebian LTS: Security Advisory for mariadb-10.0 (DLA-1570-1)
1.3.6.1.4.1.25623.1.0.891568AltoDebian LTS: Security Advisory for curl (DLA-1568-1)
1.3.6.1.4.1.25623.1.0.891567MedioDebian LTS: Security Advisory for gthumb (DLA-1567-1)
1.3.6.1.4.1.25623.1.0.891566MedioDebian LTS: Security Advisory for mysql-5.5 (DLA-1566-1)
1.3.6.1.4.1.25623.1.0.891565AltoDebian LTS: Security Advisory for glusterfs (DLA-1565-1)
1.3.6.1.4.1.25623.1.0.891564AltoDebian LTS: Security Advisory for mono (DLA-1564-1)
1.3.6.1.4.1.25623.1.0.891562MedioDebian LTS: Security Advisory for poppler (DLA-1562-1)
1.3.6.1.4.1.25623.1.0.891561MedioDebian LTS: Security Advisory for phpldapadmin (DLA-1561-1)
1.3.6.1.4.1.25623.1.0.891560MedioDebian LTS: Security Advisory for gnutls28 (DLA-1560-1)
1.3.6.1.4.1.25623.1.0.891559AltoDebian LTS: Security Advisory for xen (DLA-1559-1)
1.3.6.1.4.1.25623.1.0.891558AltoDebian LTS: Security Advisory for ruby2.1 (DLA-1558-1)
1.3.6.1.4.1.25623.1.0.891557AltoDebian LTS: Security Advisory for tiff (DLA-1557-1)
1.3.6.1.4.1.25623.1.0.891556AltoDebian LTS: Security Advisory for paramiko (DLA-1556-1)
1.3.6.1.4.1.25623.1.0.891555MedioDebian LTS: Security Advisory for libmspack (DLA-1555-1)
1.3.6.1.4.1.25623.1.0.891554AltoDebian LTS: Security Advisory for 389-ds-base (DLA-1554-1)
1.3.6.1.4.1.25623.1.0.891553MedioDebian LTS: Security Advisory for clamav (DLA-1553-1)
1.3.6.1.4.1.25623.1.0.891552AltoDebian LTS: Security Advisory for ghostscript (DLA-1552-1)
1.3.6.1.4.1.25623.1.0.891551MedioDebian LTS: Security Advisory for exiv2 (DLA-1551-1)
1.3.6.1.4.1.25623.1.0.891550AltoDebian LTS: Security Advisory for drupal7 (DLA-1550-1)
1.3.6.1.4.1.25623.1.0.891549AltoDebian LTS: Security Advisory for xen (DLA-1549-1)
1.3.6.1.4.1.25623.1.0.891548AltoDebian LTS: Security Advisory for libssh (DLA-1548-1)
1.3.6.1.4.1.25623.1.0.891547MedioDebian LTS: Security Advisory for libpdfbox-java (DLA-1547-1)
1.3.6.1.4.1.25623.1.0.891546MedioDebian LTS: Security Advisory for moin (DLA-1546-1)
1.3.6.1.4.1.25623.1.0.891545MedioDebian LTS: Security Advisory for tomcat8 (DLA-1545-1)
1.3.6.1.4.1.25623.1.0.891544MedioDebian LTS: Security Advisory for tomcat7 (DLA-1544-1)
1.3.6.1.4.1.25623.1.0.891531AltoDebian LTS: Security Advisory for linux-4.9 (DLA-1531-1)
1.3.6.1.4.1.25623.1.0.891530AltoDebian LTS: Security Advisory for imagemagick (DLA-1530-1)
1.3.6.1.4.1.25623.1.0.891528MedioDebian LTS: Security Advisory for strongswan (DLA-1528-1)
1.3.6.1.4.1.25623.1.0.891527AltoDebian LTS: Security Advisory for ghostscript (DLA-1527-1)
1.3.6.1.4.1.25623.1.0.891526MedioDebian LTS: Security Advisory for 389-ds-base (DLA-1526-1)
1.3.6.1.4.1.25623.1.0.891525MedioDebian LTS: Security Advisory for mosquitto (DLA-1525-1)
1.3.6.1.4.1.25623.1.0.891524MedioDebian LTS: Security Advisory for libxml2 (DLA-1524-1)
1.3.6.1.4.1.25623.1.0.891523MedioDebian LTS: Security Advisory for asterisk (DLA-1523-1)
1.3.6.1.4.1.25623.1.0.891522MedioDebian LTS: Security Advisory for strongswan (DLA-1522-1)
1.3.6.1.4.1.25623.1.0.891521AltoDebian LTS: Security Advisory for otrs2 (DLA-1521-1)
1.3.6.1.4.1.25623.1.0.891520AltoDebian LTS: Security Advisory for python3.4 (DLA-1520-1)
1.3.6.1.4.1.25623.1.0.891519AltoDebian LTS: Security Advisory for python2.7 (DLA-1519-1)
1.3.6.1.4.1.25623.1.0.891518MedioDebian LTS: Security Advisory for polarssl (DLA-1518-1)
1.3.6.1.4.1.25623.1.0.891517MedioDebian LTS: Security Advisory for dom4j (DLA-1517-1)
1.3.6.1.4.1.25623.1.0.891516MedioDebian LTS: Security Advisory for okular (DLA-1516-1)
1.3.6.1.4.1.25623.1.0.891515AltoDebian LTS: Security Advisory for hylafax (DLA-1515-1)
1.3.6.1.4.1.25623.1.0.891514AltoDebian LTS: Security Advisory for texlive-bin (DLA-1514-1)
1.3.6.1.4.1.25623.1.0.891513AltoDebian LTS: Security Advisory for openafs (DLA-1513-1)
1.3.6.1.4.1.25623.1.0.891512AltoDebian LTS: Security Advisory for sympa (DLA-1512-1)
1.3.6.1.4.1.25623.1.0.891510AltoDebian LTS: Security Advisory for glusterfs (DLA-1510-1)
1.3.6.1.4.1.25623.1.0.891509MedioDebian LTS: Security Advisory for php5 (DLA-1509-1)
1.3.6.1.4.1.25623.1.0.891508MedioDebian LTS: Security Advisory for suricata (DLA-1508-1)
1.3.6.1.4.1.25623.1.0.891507AltoDebian LTS: Security Advisory for libapache2-mod-perl2 (DLA-1507-1)
1.3.6.1.4.1.25623.1.0.891506AltoDebian LTS: Security Advisory for intel-microcode (DLA-1506-1)
1.3.6.1.4.1.25623.1.0.891505AltoDebian LTS: Security Advisory for zutils (DLA-1505-1)
1.3.6.1.4.1.25623.1.0.891504AltoDebian LTS: Security Advisory for ghostscript (DLA-1504-1)
1.3.6.1.4.1.25623.1.0.891503AltoDebian LTS: Security Advisory for kamailio (DLA-1503-1)
1.3.6.1.4.1.25623.1.0.891502AltoDebian LTS: Security Advisory for mgetty (DLA-1502-1)
1.3.6.1.4.1.25623.1.0.891501AltoDebian LTS: Security Advisory for libextractor (DLA-1501-1)
1.3.6.1.4.1.25623.1.0.891500AltoDebian LTS: Security Advisory for openssh (DLA-1500-1)
1.3.6.1.4.1.25623.1.0.891499MedioDebian LTS: Security Advisory for discount (DLA-1499-1)
1.3.6.1.4.1.25623.1.0.891498AltoDebian LTS: Security Advisory for curl (DLA-1498-1)
1.3.6.1.4.1.25623.1.0.891497AltoDebian LTS: Security Advisory for qemu (DLA-1497-1)
1.3.6.1.4.1.25623.1.0.891496MedioDebian LTS: Security Advisory for lcms2 (DLA-1496-1)
1.3.6.1.4.1.25623.1.0.891495AltoDebian LTS: Security Advisory for git-annex (DLA-1495-1)
1.3.6.1.4.1.25623.1.0.891494MedioDebian LTS: Security Advisory for gdm3 (DLA-1494-1)
1.3.6.1.4.1.25623.1.0.891493MedioDebian LTS: Security Advisory for xen (DLA-1493-1)
1.3.6.1.4.1.25623.1.0.891492AltoDebian LTS: Security Advisory for dojo (DLA-1492-1)
1.3.6.1.4.1.25623.1.0.891491MedioDebian LTS: Security Advisory for tomcat8 (DLA-1491-1)
1.3.6.1.4.1.25623.1.0.891490AltoDebian LTS: Security Advisory for php5 (DLA-1490-1)
1.3.6.1.4.1.25623.1.0.891489AltoDebian LTS: Security Advisory for spice-gtk (DLA-1489-1)
1.3.6.1.4.1.25623.1.0.891488AltoDebian LTS: Security Advisory for mariadb-10.0 (DLA-1488-1)
1.3.6.1.4.1.25623.1.0.891487MedioDebian LTS: Security Advisory for libtirpc (DLA-1487-1)
1.3.6.1.4.1.25623.1.0.891486AltoDebian LTS: Security Advisory for spice (DLA-1486-1)
1.3.6.1.4.1.25623.1.0.891485MedioDebian LTS: Security Advisory for bind9 (DLA-1485-1)
1.3.6.1.4.1.25623.1.0.891484MedioDebian LTS: Security Advisory for squirrelmail (DLA-1484-1)
1.3.6.1.4.1.25623.1.0.891483MedioDebian LTS: Security Advisory for 389-ds-base (DLA-1483-1)
1.3.6.1.4.1.25623.1.0.891482AltoDebian LTS: Security Advisory for libx11 (DLA-1482-1)
1.3.6.1.4.1.25623.1.0.891481MedioDebian LTS: Security Advisory for linux-4.9 (DLA-1481-1)
1.3.6.1.4.1.25623.1.0.891480AltoDebian LTS: Security Advisory for ruby2.1 (DLA-1480-1)
1.3.6.1.4.1.25623.1.0.891479MedioDebian LTS: Security Advisory for twitter-bootstrap3 (DLA-1479-1)
1.3.6.1.4.1.25623.1.0.891478AltoDebian LTS: Security Advisory for libextractor (DLA-1478-1)
1.3.6.1.4.1.25623.1.0.891477AltoDebian LTS: Security Advisory for libgit2 (DLA-1477-1)
1.3.6.1.4.1.25623.1.0.891476MedioDebian LTS: Security Advisory for dropbear (DLA-1476-1)
1.3.6.1.4.1.25623.1.0.891475MedioDebian LTS: Security Advisory for tomcat-native (DLA-1475-1)
1.3.6.1.4.1.25623.1.0.891474MedioDebian LTS: Security Advisory for openssh (DLA-1474-1)
1.3.6.1.4.1.25623.1.0.891473AltoDebian LTS: Security Advisory for otrs2 (DLA-1473-1)
1.3.6.1.4.1.25623.1.0.891472AltoDebian LTS: Security Advisory for libcgroup (DLA-1472-1)
1.3.6.1.4.1.25623.1.0.891471AltoDebian LTS: Security Advisory for kamailio (DLA-1471-1)
1.3.6.1.4.1.25623.1.0.891470AltoDebian LTS: Security Advisory for confuse (DLA-1470-1)
1.3.6.1.4.1.25623.1.0.891469AltoDebian LTS: Security Advisory for libxcursor (DLA-1469-1)
1.3.6.1.4.1.25623.1.0.891468MedioDebian LTS: Security Advisory for fuse (DLA-1468-1)
1.3.6.1.4.1.25623.1.0.891467AltoDebian LTS: Security Advisory for ruby-zip (DLA-1467-1)
1.3.6.1.4.1.25623.1.0.891466AltoDebian LTS: Security Advisory for linux-4.9 (DLA-1466-1)
1.3.6.1.4.1.25623.1.0.891465AltoDebian LTS: Security Advisory for blender (DLA-1465-1)
1.3.6.1.4.1.25623.1.0.891464AltoDebian LTS: Security Advisory for postgresql-9.4 (DLA-1464-1)
1.3.6.1.4.1.25623.1.0.891463AltoDebian LTS: Security Advisory for sam2p (DLA-1463-1)
1.3.6.1.4.1.25623.1.0.891462MedioDebian LTS: Security Advisory for wpa (DLA-1462-1)
1.3.6.1.4.1.25623.1.0.891461MedioDebian LTS: Security Advisory for clamav (DLA-1461-1)
1.3.6.1.4.1.25623.1.0.891460AltoDebian LTS: Security Advisory for libmspack (DLA-1460-1)
1.3.6.1.4.1.25623.1.0.891459MedioDebian LTS: Security Advisory for cgit (DLA-1459-1)
1.3.6.1.4.1.25623.1.0.891458MedioDebian LTS: Security Advisory for xml-security-c (DLA-1458-1)
1.3.6.1.4.1.25623.1.0.891457MedioDebian LTS: Security Advisory for ant (DLA-1457-1)
1.3.6.1.4.1.25623.1.0.891456AltoDebian LTS: Security Advisory for graphicsmagick (DLA-1456-1)
1.3.6.1.4.1.25623.1.0.891455AltoDebian LTS: Security Advisory for mutt (DLA-1455-1)
1.3.6.1.4.1.25623.1.0.891454AltoDebian LTS: Security Advisory for network-manager-vpnc (DLA-1454-1)
1.3.6.1.4.1.25623.1.0.891453MedioDebian LTS: Security Advisory for tomcat7 (DLA-1453-1)
1.3.6.1.4.1.25623.1.0.891452AltoDebian LTS: Security Advisory for wordpress (DLA-1452-1)
1.3.6.1.4.1.25623.1.0.891451AltoDebian LTS: Security Advisory for wireshark (DLA-1451-1)
1.3.6.1.4.1.25623.1.0.891450MedioDebian LTS: Security Advisory for tomcat8 (DLA-1450-1)
1.3.6.1.4.1.25623.1.0.891449MedioDebian LTS: Security Advisory for openssl (DLA-1449-1)
1.3.6.1.4.1.25623.1.0.891448MedioDebian LTS: Security Advisory for policykit-1 (DLA-1448-1)
1.3.6.1.4.1.25623.1.0.891447AltoDebian LTS: Security Advisory for libidn (DLA-1447-1)
1.3.6.1.4.1.25623.1.0.891446MedioDebian LTS: Security Advisory for intel-microcode (DLA-1446-1)
1.3.6.1.4.1.25623.1.0.891445MedioDebian LTS: Security Advisory for busybox (DLA-1445-1)
1.3.6.1.4.1.25623.1.0.891444AltoDebian LTS: Security Advisory for vim-syntastic (DLA-1444-1)
1.3.6.1.4.1.25623.1.0.891443MedioDebian LTS: Security Advisory for evolution-data-server (DLA-1443-1)
1.3.6.1.4.1.25623.1.0.891442MedioDebian LTS: Security Advisory for mailman (DLA-1442-1)
1.3.6.1.4.1.25623.1.0.891441AltoDebian LTS: Security Advisory for sympa (DLA-1441-1)
1.3.6.1.4.1.25623.1.0.891440AltoDebian LTS: Security Advisory for libarchive-zip-perl (DLA-1440-1)
1.3.6.1.4.1.25623.1.0.891439AltoDebian LTS: Security Advisory for resiprocate (DLA-1439-1)
1.3.6.1.4.1.25623.1.0.891438AltoDebian LTS: Security Advisory for opencv (DLA-1438-1)
1.3.6.1.4.1.25623.1.0.891437AltoDebian LTS: Security Advisory for slurm-llnl (DLA-1437-1)
1.3.6.1.4.1.25623.1.0.891436MedioDebian LTS: Security Advisory for gosa (DLA-1436-1)
1.3.6.1.4.1.25623.1.0.891435MedioDebian LTS: Security Advisory for dnsmasq (DLA-1435-1)
1.3.6.1.4.1.25623.1.0.891433AltoDebian LTS: Security Advisory for openjpeg2 (DLA-1433-1)
1.3.6.1.4.1.25623.1.0.891432AltoDebian LTS: Security Advisory for gpac (DLA-1432-1)
1.3.6.1.4.1.25623.1.0.891431MedioDebian LTS: Security Advisory for ant (DLA-1431-1)
1.3.6.1.4.1.25623.1.0.891430MedioDebian LTS: Security Advisory for taglib (DLA-1430-1)
1.3.6.1.4.1.25623.1.0.891429MedioDebian LTS: Security Advisory for sssd (DLA-1429-1)
1.3.6.1.4.1.25623.1.0.891428AltoDebian LTS: Security Advisory for 389-ds-base (DLA-1428-1)
1.3.6.1.4.1.25623.1.0.891427MedioDebian LTS: Security Advisory for znc (DLA-1427-1)
1.3.6.1.4.1.25623.1.0.891426MedioDebian LTS: Security Advisory for cups (DLA-1426-1)
1.3.6.1.4.1.25623.1.0.891425AltoDebian LTS: Security Advisory for thunderbird (DLA-1425-1)
1.3.6.1.4.1.25623.1.0.891422AltoDebian LTS: Security Advisory for linux (DLA-1422-2)
1.3.6.1.4.1.25623.1.0.891421AltoDebian LTS: Security Advisory for ruby2.1 (DLA-1421-1)
1.3.6.1.4.1.25623.1.0.891420AltoDebian LTS: Security Advisory for cinnamon (DLA-1420-1)
1.3.6.1.4.1.25623.1.0.891419MedioDebian LTS: Security Advisory for ruby-sprockets (DLA-1419-1)
1.3.6.1.4.1.25623.1.0.891418MedioDebian LTS: Security Advisory for bouncycastle (DLA-1418-1)
1.3.6.1.4.1.25623.1.0.891417MedioDebian LTS: Security Advisory for ca-certificates (DLA-1417-1)
1.3.6.1.4.1.25623.1.0.891416AltoDebian LTS: Security Advisory for libsoup2.4 (DLA-1416-1)
1.3.6.1.4.1.25623.1.0.891415AltoDebian LTS: Security Advisory for phpmyadmin (DLA-1415-1)
1.3.6.1.4.1.25623.1.0.891414AltoDebian LTS: Security Advisory for mercurial (DLA-1414-1)
1.3.6.1.4.1.25623.1.0.891413AltoDebian LTS: Security Advisory for dokuwiki (DLA-1413-1)
1.3.6.1.4.1.25623.1.0.891412MedioDebian LTS: Security Advisory for cups (DLA-1412-1)
1.3.6.1.4.1.25623.1.0.891411AltoDebian LTS: Security Advisory for tiff (DLA-1411-1)
1.3.6.1.4.1.25623.1.0.891410AltoDebian LTS: Security Advisory for python-pysaml2 (DLA-1410-1)
1.3.6.1.4.1.25623.1.0.891409AltoDebian LTS: Security Advisory for mosquitto (DLA-1409-1)
1.3.6.1.4.1.25623.1.0.891408AltoDebian LTS: Security Advisory for simplesamlphp (DLA-1408-1)
1.3.6.1.4.1.25623.1.0.891407AltoDebian LTS: Security Advisory for mariadb-10.0 (DLA-1407-1)
1.3.6.1.4.1.25623.1.0.891406AltoDebian LTS: Security Advisory for firefox-esr (DLA-1406-1)
1.3.6.1.4.1.25623.1.0.891405BajoDebian LTS: Security Advisory for libgcrypt20 (DLA-1405-1)
1.3.6.1.4.1.25623.1.0.891404MedioDebian LTS: Security Advisory for lava-server (DLA-1404-1)
1.3.6.1.4.1.25623.1.0.891403AltoDebian LTS: Security Advisory for zendframework (DLA-1403-1)
1.3.6.1.4.1.25623.1.0.891402AltoDebian LTS: Security Advisory for exiv2 (DLA-1402-1)
1.3.6.1.4.1.25623.1.0.891401AltoDebian LTS: Security Advisory for graphicsmagick (DLA-1401-1)
1.3.6.1.4.1.25623.1.0.891400MedioDebian LTS: Security Advisory for tomcat7 (DLA-1400-2)
1.3.6.1.4.1.25623.1.0.891399MedioDebian LTS: Security Advisory for ruby-passenger (DLA-1399-1)
1.3.6.1.4.1.25623.1.0.891398AltoDebian LTS: Security Advisory for php-horde-crypt (DLA-1398-1)
1.3.6.1.4.1.25623.1.0.891397AltoDebian LTS: Security Advisory for php5 (DLA-1397-1)
1.3.6.1.4.1.25623.1.0.891396AltoDebian LTS: Security Advisory for redis (DLA-1396-1)
1.3.6.1.4.1.25623.1.0.891395AltoDebian LTS: Security Advisory for php-horde-image (DLA-1395-1)
1.3.6.1.4.1.25623.1.0.891394AltoDebian LTS: Security Advisory for imagemagick (DLA-1394-1)
1.3.6.1.4.1.25623.1.0.891392AltoDebian LTS: Security Advisory for linux (DLA-1392-1)
1.3.6.1.4.1.25623.1.0.891391MedioDebian LTS: Security Advisory for tiff (DLA-1391-1)
1.3.6.1.4.1.25623.1.0.891390AltoDebian LTS: Security Advisory for procps (DLA-1390-1)
1.3.6.1.4.1.25623.1.0.891389AltoDebian LTS: Security Advisory for apache2 (DLA-1389-1)
1.3.6.1.4.1.25623.1.0.891388MedioDebian LTS: Security Advisory for wireshark (DLA-1388-1)
1.3.6.1.4.1.25623.1.0.891387MedioDebian LTS: Security Advisory for cups (DLA-1387-1)
1.3.6.1.4.1.25623.1.0.891386AltoDebian LTS: Security Advisory for ming (DLA-1386-1)
1.3.6.1.4.1.25623.1.0.891385AltoDebian LTS: Security Advisory for batik (DLA-1385-1)
1.3.6.1.4.1.25623.1.0.891384AltoDebian LTS: Security Advisory for xdg-utils (DLA-1384-1)
1.3.6.1.4.1.25623.1.0.891383AltoDebian LTS: Security Advisory for xen (DLA-1383-1)
1.3.6.1.4.1.25623.1.0.891382AltoDebian LTS: Security Advisory for thunderbird (DLA-1382-1)
1.3.6.1.4.1.25623.1.0.891381AltoDebian LTS: Security Advisory for imagemagick (DLA-1381-1)
1.3.6.1.4.1.25623.1.0.891380AltoDebian LTS: Security Advisory for libmad (DLA-1380-1)
1.3.6.1.4.1.25623.1.0.891379AltoDebian LTS: Security Advisory for curl (DLA-1379-1)
1.3.6.1.4.1.25623.1.0.891378AltoDebian LTS: Security Advisory for tiff3 (DLA-1378-1)
1.3.6.1.4.1.25623.1.0.891377AltoDebian LTS: Security Advisory for tiff (DLA-1377-1)
1.3.6.1.4.1.25623.1.0.891376AltoDebian LTS: Security Advisory for firefox-esr (DLA-1376-1)
1.3.6.1.4.1.25623.1.0.891375MedioDebian LTS: Security Advisory for wget (DLA-1375-1)
1.3.6.1.4.1.25623.1.0.891374AltoDebian LTS: Security Advisory for firebird2.5 (DLA-1374-1)
1.3.6.1.4.1.25623.1.0.891373MedioDebian LTS: Security Advisory for php5 (DLA-1373-1)
1.3.6.1.4.1.25623.1.0.891370AltoDebian LTS: Security Advisory for quassel (DLA-1370-1)
1.3.6.1.4.1.25623.1.0.891369AltoDebian LTS: Security Advisory for linux (DLA-1369-1)
1.3.6.1.4.1.25623.1.0.891368AltoDebian LTS: Security Advisory for libvorbis (DLA-1368-1)
1.3.6.1.4.1.25623.1.0.891367AltoDebian LTS: Security Advisory for slurm-llnl (DLA-1367-1)
1.3.6.1.4.1.25623.1.0.891366AltoDebian LTS: Security Advisory for wordpress (DLA-1366-1)
1.3.6.1.4.1.25623.1.0.891365AltoDebian LTS: Security Advisory for drupal7 (DLA-1365-1)
1.3.6.1.4.1.25623.1.0.891364AltoDebian LTS: Security Advisory for openslp-dfsg (DLA-1364-1)
1.3.6.1.4.1.25623.1.0.891363AltoDebian LTS: Security Advisory for ghostscript (DLA-1363-1)
1.3.6.1.4.1.25623.1.0.891361MedioDebian LTS: Security Advisory for psensor (DLA-1361-1)
1.3.6.1.4.1.25623.1.0.891360MedioDebian LTS: Security Advisory for lucene-solr (DLA-1360-1)
1.3.6.1.4.1.25623.1.0.891359AltoDebian LTS: Security Advisory for ruby1.8 (DLA-1359-1)
1.3.6.1.4.1.25623.1.0.891358AltoDebian LTS: Security Advisory for ruby1.9.1 (DLA-1358-1)
1.3.6.1.4.1.25623.1.0.891357MedioDebian LTS: Security Advisory for gunicorn (DLA-1357-1)
1.3.6.1.4.1.25623.1.0.891356AltoDebian LTS: Security Advisory for libreoffice (DLA-1356-1)
1.3.6.1.4.1.25623.1.0.891355MedioDebian LTS: Security Advisory for mysql-5.5 (DLA-1355-1)
1.3.6.1.4.1.25623.1.0.891354MedioDebian LTS: Security Advisory for opencv (DLA-1354-1)
1.3.6.1.4.1.25623.1.0.891353MedioDebian LTS: Security Advisory for wireshark (DLA-1353-1)
1.3.6.1.4.1.25623.1.0.891352AltoDebian LTS: Security Advisory for jruby (DLA-1352-1)
1.3.6.1.4.1.25623.1.0.891351MedioDebian LTS: Security Advisory for qemu (DLA-1351-1)
1.3.6.1.4.1.25623.1.0.891350MedioDebian LTS: Security Advisory for qemu-kvm (DLA-1350-1)
1.3.6.1.4.1.25623.1.0.891349MedioDebian LTS: Security Advisory for linux-tools (DLA-1349-1)
1.3.6.1.4.1.25623.1.0.891348AltoDebian LTS: Security Advisory for patch (DLA-1348-1)
1.3.6.1.4.1.25623.1.0.891347MedioDebian LTS: Security Advisory for tiff3 (DLA-1347-1)
1.3.6.1.4.1.25623.1.0.891346MedioDebian LTS: Security Advisory for tiff (DLA-1346-1)
1.3.6.1.4.1.25623.1.0.891345AltoDebian LTS: Security Advisory for perl (DLA-1345-1)
1.3.6.1.4.1.25623.1.0.891344AltoDebian LTS: Security Advisory for squirrelmail (DLA-1344-1)
1.3.6.1.4.1.25623.1.0.891343AltoDebian LTS: Security Advisory for ming (DLA-1343-1)
1.3.6.1.4.1.25623.1.0.891342MedioDebian LTS: Security Advisory for ldap-account-manager (DLA-1342-1)
1.3.6.1.4.1.25623.1.0.891341AltoDebian LTS: Security Advisory for sdl-image1.2 (DLA-1341-1)
1.3.6.1.4.1.25623.1.0.891340AltoDebian LTS: Security Advisory for sam2p (DLA-1340-1)
1.3.6.1.4.1.25623.1.0.891339AltoDebian LTS: Security Advisory for openjdk-7 (DLA-1339-1)
1.3.6.1.4.1.25623.1.0.891338MedioDebian LTS: Security Advisory for beep (DLA-1338-1)
1.3.6.1.4.1.25623.1.0.891337AltoDebian LTS: Security Advisory for jruby (DLA-1337-1)
1.3.6.1.4.1.25623.1.0.891336AltoDebian LTS: Security Advisory for rubygems (DLA-1336-1)
1.3.6.1.4.1.25623.1.0.891335AltoDebian LTS: Security Advisory for zsh (DLA-1335-1)
1.3.6.1.4.1.25623.1.0.891334AltoDebian LTS: Security Advisory for mosquitto (DLA-1334-1)
1.3.6.1.4.1.25623.1.0.891333AltoDebian LTS: Security Advisory for dovecot (DLA-1333-1)
1.3.6.1.4.1.25623.1.0.891332AltoDebian LTS: Security Advisory for libvncserver (DLA-1332-1)
1.3.6.1.4.1.25623.1.0.891331AltoDebian LTS: Security Advisory for mercurial (DLA-1331-1)
1.3.6.1.4.1.25623.1.0.891330MedioDebian LTS: Security Advisory for openssl (DLA-1330-1)
1.3.6.1.4.1.25623.1.0.891329MedioDebian LTS: Security Advisory for memcached (DLA-1329-1)
1.3.6.1.4.1.25623.1.0.891328AltoDebian LTS: Security Advisory for xerces-c (DLA-1328-1)
1.3.6.1.4.1.25623.1.0.891327AltoDebian LTS: Security Advisory for thunderbird (DLA-1327-1)
1.3.6.1.4.1.25623.1.0.891326AltoDebian LTS: Security Advisory for php5 (DLA-1326-1)
1.3.6.1.4.1.25623.1.0.891325AltoDebian LTS: Security Advisory for drupal7 (DLA-1325-1)
1.3.6.1.4.1.25623.1.0.891322AltoDebian LTS: Security Advisory for graphicsmagick (DLA-1322-1)
1.3.6.1.4.1.25623.1.0.891321AltoDebian LTS: Security Advisory for firefox-esr (DLA-1321-1)
1.3.6.1.4.1.25623.1.0.891320MedioDebian LTS: Security Advisory for samba (DLA-1320-1)
1.3.6.1.4.1.25623.1.0.891319AltoDebian LTS: Security Advisory for firefox-esr (DLA-1319-1)
1.3.6.1.4.1.25623.1.0.891318MedioDebian LTS: Security Advisory for irssi (DLA-1318-1)
1.3.6.1.4.1.25623.1.0.891317AltoDebian LTS: Security Advisory for net-snmp (DLA-1317-1)
1.3.6.1.4.1.25623.1.0.891316MedioDebian LTS: Security Advisory for freeplane (DLA-1316-1)
1.3.6.1.4.1.25623.1.0.891315MedioDebian LTS: Security Advisory for libvirt (DLA-1315-1)
1.3.6.1.4.1.25623.1.0.891314AltoDebian LTS: Security Advisory for simplesamlphp (DLA-1314-1)
1.3.6.1.4.1.25623.1.0.891313MedioDebian LTS: Security Advisory for isc-dhcp (DLA-1313-1)
1.3.6.1.4.1.25623.1.0.891312AltoDebian LTS: Security Advisory for libvorbisidec (DLA-1312-1)
1.3.6.1.4.1.25623.1.0.891311AltoDebian LTS: Security Advisory for adminer (DLA-1311-1)
1.3.6.1.4.1.25623.1.0.891310AltoDebian LTS: Security Advisory for exempi (DLA-1310-1)
1.3.6.1.4.1.25623.1.0.891309AltoDebian LTS: Security Advisory for curl (DLA-1309-1)
1.3.6.1.4.1.25623.1.0.891308AltoDebian LTS: Security Advisory for firefox-esr (DLA-1308-1)
1.3.6.1.4.1.25623.1.0.891307MedioDebian LTS: Security Advisory for clamav (DLA-1307-1)
1.3.6.1.4.1.25623.1.0.891306AltoDebian LTS: Security Advisory for vips (DLA-1306-1)
1.3.6.1.4.1.25623.1.0.891305AltoDebian LTS: Security Advisory for ming (DLA-1305-1)
1.3.6.1.4.1.25623.1.0.891304AltoDebian LTS: Security Advisory for zsh (DLA-1304-1)
1.3.6.1.4.1.25623.1.0.891303MedioDebian LTS: Security Advisory for python-django (DLA-1303-1)
1.3.6.1.4.1.25623.1.0.891302AltoDebian LTS: Security Advisory for leptonlib (DLA-1302-1)
1.3.6.1.4.1.25623.1.0.891301MedioDebian LTS: Security Advisory for tomcat7 (DLA-1301-1)
1.3.6.1.4.1.25623.1.0.891300AltoDebian LTS: Security Advisory for xen (DLA-1300-1)
1.3.6.1.4.1.25623.1.0.891299AltoDebian LTS: Security Advisory for libjgraphx-java (DLA-1299-1)
1.3.6.1.4.1.25623.1.0.891298AltoDebian LTS: Security Advisory for simplesamlphp (DLA-1298-1)
1.3.6.1.4.1.25623.1.0.891297AltoDebian LTS: Security Advisory for freexl (DLA-1297-1)
1.3.6.1.4.1.25623.1.0.891296AltoDebian LTS: Security Advisory for xmltooling (DLA-1296-1)
1.3.6.1.4.1.25623.1.0.891295AltoDebian LTS: Security Advisory for drupal7 (DLA-1295-1)
1.3.6.1.4.1.25623.1.0.891294AltoDebian LTS: Security Advisory for golang (DLA-1294-1)
1.3.6.1.4.1.25623.1.0.891293MedioDebian LTS: Security Advisory for imagemagick (DLA-1293-1)
1.3.6.1.4.1.25623.1.0.891290AltoDebian LTS: Security Advisory for libvpx (DLA-1290-1)
1.3.6.1.4.1.25623.1.0.891289MedioDebian LTS: Security Advisory for irssi (DLA-1289-1)
1.3.6.1.4.1.25623.1.0.891288MedioDebian LTS: Security Advisory for cups (DLA-1288-1)
1.3.6.1.4.1.25623.1.0.891287MedioDebian LTS: Security Advisory for zziplib (DLA-1287-1)
1.3.6.1.4.1.25623.1.0.891286AltoDebian LTS: Security Advisory for quagga (DLA-1286-1)
1.3.6.1.4.1.25623.1.0.891285MedioDebian LTS: Security Advisory for bind9 (DLA-1285-1)
1.3.6.1.4.1.25623.1.0.891284AltoDebian LTS: Security Advisory for leptonlib (DLA-1284-1)
1.3.6.1.4.1.25623.1.0.891283MedioDebian LTS: Security Advisory for python-crypto (DLA-1283-1)
1.3.6.1.4.1.25623.1.0.891282AltoDebian LTS: Security Advisory for graphicsmagick (DLA-1282-1)
1.3.6.1.4.1.25623.1.0.891281AltoDebian LTS: Security Advisory for advancecomp (DLA-1281-1)
1.3.6.1.4.1.25623.1.0.891280AltoDebian LTS: Security Advisory for pound (DLA-1280-1)
1.3.6.1.4.1.25623.1.0.891279AltoDebian LTS: Security Advisory for clamav (DLA-1279-1)
1.3.6.1.4.1.25623.1.0.891278MedioDebian LTS: Security Advisory for librsvg (DLA-1278-1)
1.3.6.1.4.1.25623.1.0.891277MedioDebian LTS: Security Advisory for audacity (DLA-1277-1)
1.3.6.1.4.1.25623.1.0.891276MedioDebian LTS: Security Advisory for tomcat-native (DLA-1276-1)
1.3.6.1.4.1.25623.1.0.891275AltoDebian LTS: Security Advisory for uwsgi (DLA-1275-1)
1.3.6.1.4.1.25623.1.0.891274AltoDebian LTS: Security Advisory for exim4 (DLA-1274-1)
1.3.6.1.4.1.25623.1.0.891273AltoDebian LTS: Security Advisory for simplesamlphp (DLA-1273-1)
1.3.6.1.4.1.25623.1.0.891272MedioDebian LTS: Security Advisory for mailman (DLA-1272-1)
1.3.6.1.4.1.25623.1.0.891271MedioDebian LTS: Security Advisory for postgresql-9.1 (DLA-1271-1)
1.3.6.1.4.1.25623.1.0.891270AltoDebian LTS: Security Advisory for xen (DLA-1270-1)
1.3.6.1.4.1.25623.1.0.891269AltoDebian LTS: Security Advisory for dokuwiki (DLA-1269-1)
1.3.6.1.4.1.25623.1.0.891268AltoDebian LTS: Security Advisory for p7zip (DLA-1268-1)
1.3.6.1.4.1.25623.1.0.891267MedioDebian LTS: Security Advisory for squid (DLA-1267-1)
1.3.6.1.4.1.25623.1.0.891266MedioDebian LTS: Security Advisory for squid3 (DLA-1266-1)
1.3.6.1.4.1.25623.1.0.891265MedioDebian LTS: Security Advisory for krb5 (DLA-1265-1)
1.3.6.1.4.1.25623.1.0.891264MedioDebian LTS: Security Advisory for unbound (DLA-1264-1)
1.3.6.1.4.1.25623.1.0.891263MedioDebian LTS: Security Advisory for curl (DLA-1263-1)
1.3.6.1.4.1.25623.1.0.891262AltoDebian LTS: Security Advisory for thunderbird (DLA-1262-1)
1.3.6.1.4.1.25623.1.0.891261AltoDebian LTS: Security Advisory for clamav (DLA-1261-1)
1.3.6.1.4.1.25623.1.0.891260MedioDebian LTS: Security Advisory for tiff3 (DLA-1260-1)
1.3.6.1.4.1.25623.1.0.891259MedioDebian LTS: Security Advisory for tiff (DLA-1259-1)
1.3.6.1.4.1.25623.1.0.891258MedioDebian LTS: Security Advisory for wireshark (DLA-1258-1)
1.3.6.1.4.1.25623.1.0.891257MedioDebian LTS: Security Advisory for openssh (DLA-1257-1)
1.3.6.1.4.1.25623.1.0.891256AltoDebian LTS: Security Advisory for firefox-esr (DLA-1256-1)
1.3.6.1.4.1.25623.1.0.891255MedioDebian LTS: Security Advisory for bind9 (DLA-1255-1)
1.3.6.1.4.1.25623.1.0.891254AltoDebian LTS: Security Advisory for lucene-solr (DLA-1254-1)
1.3.6.1.4.1.25623.1.0.891253AltoDebian LTS: Security Advisory for openocd (DLA-1253-1)
1.3.6.1.4.1.25623.1.0.891252AltoDebian LTS: Security Advisory for couchdb (DLA-1252-1)
1.3.6.1.4.1.25623.1.0.891251MedioDebian LTS: Security Advisory for php5 (DLA-1251-1)
1.3.6.1.4.1.25623.1.0.891250AltoDebian LTS: Security Advisory for mysql-5.5 (DLA-1250-1)
1.3.6.1.4.1.25623.1.0.891249AltoDebian LTS: Security Advisory for smarty3 (DLA-1249-1)
1.3.6.1.4.1.25623.1.0.891248MedioDebian LTS: Security Advisory for libgd2 (DLA-1248-1)
1.3.6.1.4.1.25623.1.0.891247MedioDebian LTS: Security Advisory for rsync (DLA-1247-1)
1.3.6.1.4.1.25623.1.0.891246AltoDebian LTS: Security Advisory for transmission (DLA-1246-1)
1.3.6.1.4.1.25623.1.0.891245MedioDebian LTS: Security Advisory for graphicsmagick (DLA-1245-1)
1.3.6.1.4.1.25623.1.0.891244MedioDebian LTS: Security Advisory for ca-certificates (DLA-1244-1)
1.3.6.1.4.1.25623.1.0.891243MedioDebian LTS: Security Advisory for xbmc (DLA-1243-1)
1.3.6.1.4.1.25623.1.0.891242AltoDebian LTS: Security Advisory for xmltooling (DLA-1242-1)
1.3.6.1.4.1.25623.1.0.891241MedioDebian LTS: Security Advisory for libkohana2-php (DLA-1241-1)
1.3.6.1.4.1.25623.1.0.891240MedioDebian LTS: Security Advisory for ming (DLA-1240-1)
1.3.6.1.4.1.25623.1.0.891239AltoDebian LTS: Security Advisory for poco (DLA-1239-1)
1.3.6.1.4.1.25623.1.0.891238AltoDebian LTS: Security Advisory for awstats (DLA-1238-1)
1.3.6.1.4.1.25623.1.0.891237AltoDebian LTS: Security Advisory for plexus-utils2 (DLA-1237-1)
1.3.6.1.4.1.25623.1.0.891236AltoDebian LTS: Security Advisory for plexus-utils (DLA-1236-1)
1.3.6.1.4.1.25623.1.0.891235AltoDebian LTS: Security Advisory for opencv (DLA-1235-1)
1.3.6.1.4.1.25623.1.0.891234AltoDebian LTS: Security Advisory for gdk-pixbuf (DLA-1234-2)
1.3.6.1.4.1.25623.1.0.891233AltoDebian LTS: Security Advisory for gifsicle (DLA-1233-1)
1.3.6.1.4.1.25623.1.0.891232AltoDebian LTS: Security Advisory for linux (DLA-1232-1)
1.3.6.1.4.1.25623.1.0.891231AltoDebian LTS: Security Advisory for graphicsmagick (DLA-1231-1)
1.3.6.1.4.1.25623.1.0.891230AltoDebian LTS: Security Advisory for xen (DLA-1230-1)
1.3.6.1.4.1.25623.1.0.891229AltoDebian LTS: Security Advisory for imagemagick (DLA-1229-1)
1.3.6.1.4.1.25623.1.0.891228AltoDebian LTS: Security Advisory for poppler (DLA-1228-1)
1.3.6.1.4.1.25623.1.0.891227AltoDebian LTS: Security Advisory for imagemagick (DLA-1227-1)
1.3.6.1.4.1.25623.1.0.891151MedioDebian LTS: Security Advisory for wordpress (DLA-1151-2)
1.3.6.1.4.1.25623.1.0.891150AltoDebian LTS: Security Advisory for wpa (DLA-1150-1)
1.3.6.1.4.1.25623.1.0.891149AltoDebian LTS: Security Advisory for wget (DLA-1149-1)
1.3.6.1.4.1.25623.1.0.891148AltoDebian LTS: Security Advisory for golang (DLA-1148-1)
1.3.6.1.4.1.25623.1.0.891147MedioDebian LTS: Security Advisory for exiv2 (DLA-1147-1)
1.3.6.1.4.1.25623.1.0.891146MedioDebian LTS: Security Advisory for mosquitto (DLA-1146-1)
1.3.6.1.4.1.25623.1.0.891145MedioDebian LTS: Security Advisory for zoneminder (DLA-1145-1)
1.3.6.1.4.1.25623.1.0.891144AltoDebian LTS: Security Advisory for git-annex (DLA-1144-1)
1.3.6.1.4.1.25623.1.0.891143AltoDebian LTS: Security Advisory for curl (DLA-1143-1)
1.3.6.1.4.1.25623.1.0.891142AltoDebian LTS: Security Advisory for libav (DLA-1142-1)
1.3.6.1.4.1.25623.1.0.891141MedioDebian LTS: Security Advisory for mysql-5.5 (DLA-1141-1)
1.3.6.1.4.1.25623.1.0.891140MedioDebian LTS: Security Advisory for graphicsmagick (DLA-1140-1)
1.3.6.1.4.1.25623.1.0.891139AltoDebian LTS: Security Advisory for imagemagick (DLA-1139-1)
1.3.6.1.4.1.25623.1.0.891138MedioDebian LTS: Security Advisory for nss (DLA-1138-1)
1.3.6.1.4.1.25623.1.0.891137MedioDebian LTS: Security Advisory for db4.7 (DLA-1137-1)
1.3.6.1.4.1.25623.1.0.891136MedioDebian LTS: Security Advisory for db4.8 (DLA-1136-1)
1.3.6.1.4.1.25623.1.0.891135MedioDebian LTS: Security Advisory for db (DLA-1135-1)
1.3.6.1.4.1.25623.1.0.891134AltoDebian LTS: Security Advisory for sdl-image1.2 (DLA-1134-1)
1.3.6.1.4.1.25623.1.0.891133MedioDebian LTS: Security Advisory for ming (DLA-1133-1)
1.3.6.1.4.1.25623.1.0.891132AltoDebian LTS: Security Advisory for xen (DLA-1132-1)
1.3.6.1.4.1.25623.1.0.891131AltoDebian LTS: Security Advisory for imagemagick (DLA-1131-1)
1.3.6.1.4.1.25623.1.0.891129AltoDebian LTS: Security Advisory for qemu (DLA-1129-1)
1.3.6.1.4.1.25623.1.0.891128AltoDebian LTS: Security Advisory for qemu-kvm (DLA-1128-1)
1.3.6.1.4.1.25623.1.0.891127AltoDebian LTS: Security Advisory for sam2p (DLA-1127-1)
1.3.6.1.4.1.25623.1.0.891126MedioDebian LTS: Security Advisory for libxfont (DLA-1126-1)
1.3.6.1.4.1.25623.1.0.891125MedioDebian LTS: Security Advisory for botan1.10 (DLA-1125-1)
1.3.6.1.4.1.25623.1.0.891124AltoDebian LTS: Security Advisory for dnsmasq (DLA-1124-1)
1.3.6.1.4.1.25623.1.0.891123MedioDebian LTS: Security Advisory for golang (DLA-1123-1)
1.3.6.1.4.1.25623.1.0.891122AltoDebian LTS: Security Advisory for asterisk (DLA-1122-1)
1.3.6.1.4.1.25623.1.0.891121MedioDebian LTS: Security Advisory for curl (DLA-1121-1)
1.3.6.1.4.1.25623.1.0.891120AltoDebian LTS: Security Advisory for git (DLA-1120-1)
1.3.6.1.4.1.25623.1.0.891119AltoDebian LTS: Security Advisory for otrs2 (DLA-1119-1)
1.3.6.1.4.1.25623.1.0.891118AltoDebian LTS: Security Advisory for firefox-esr (DLA-1118-1)
1.3.6.1.4.1.25623.1.0.891117AltoDebian LTS: Security Advisory for opencv (DLA-1117-1)
1.3.6.1.4.1.25623.1.0.891116AltoDebian LTS: Security Advisory for poppler (DLA-1116-1)
1.3.6.1.4.1.25623.1.0.891115MedioDebian LTS: Security Advisory for debsecan (DLA-1115-1)
1.3.6.1.4.1.25623.1.0.891114AltoDebian LTS: Security Advisory for ruby1.9.1 (DLA-1114-1)
1.3.6.1.4.1.25623.1.0.891113AltoDebian LTS: Security Advisory for ruby1.8 (DLA-1113-1)
1.3.6.1.4.1.25623.1.0.891112AltoDebian LTS: Security Advisory for rubygems (DLA-1112-1)
1.3.6.1.4.1.25623.1.0.891111MedioDebian LTS: Security Advisory for weechat (DLA-1111-1)
1.3.6.1.4.1.25623.1.0.891110AltoDebian LTS: Security Advisory for samba (DLA-1110-1)
1.3.6.1.4.1.25623.1.0.891109AltoDebian LTS: Security Advisory for libraw (DLA-1109-1)
1.3.6.1.4.1.25623.1.0.891108MedioDebian LTS: Security Advisory for tomcat7 (DLA-1108-1)
1.3.6.1.4.1.25623.1.0.891107AltoDebian LTS: Security Advisory for bzr (DLA-1107-1)
1.3.6.1.4.1.25623.1.0.891106MedioDebian LTS: Security Advisory for libgd2 (DLA-1106-1)
1.3.6.1.4.1.25623.1.0.891105MedioDebian LTS: Security Advisory for clamav (DLA-1105-1)
1.3.6.1.4.1.25623.1.0.891104AltoDebian LTS: Security Advisory for newsbeuter (DLA-1104-1)
1.3.6.1.4.1.25623.1.0.891103MedioDebian LTS: Security Advisory for bluez (DLA-1103-1)
1.3.6.1.4.1.25623.1.0.891102MedioDebian LTS: Security Advisory for apache2 (DLA-1102-1)
1.3.6.1.4.1.25623.1.0.891101AltoDebian LTS: Security Advisory for emacs23 (DLA-1101-1)
1.3.6.1.4.1.25623.1.0.891100AltoDebian LTS: Security Advisory for gdk-pixbuf (DLA-1100-1)
1.3.6.1.4.1.25623.1.0.891099AltoDebian LTS: Security Advisory for linux (DLA-1099-1)
1.3.6.1.4.1.25623.1.0.891098AltoDebian LTS: Security Advisory for freexl (DLA-1098-1)
1.3.6.1.4.1.25623.1.0.891097AltoDebian LTS: Security Advisory for tcpdump (DLA-1097-1)
1.3.6.1.4.1.25623.1.0.891096MedioDebian LTS: Security Advisory for wordpress-shibboleth (DLA-1096-1)
1.3.6.1.4.1.25623.1.0.891095AltoDebian LTS: Security Advisory for freerdp (DLA-1095-1)
1.3.6.1.4.1.25623.1.0.891094AltoDebian LTS: Security Advisory for tiff3 (DLA-1094-1)
1.3.6.1.4.1.25623.1.0.891093AltoDebian LTS: Security Advisory for tiff (DLA-1093-1)
1.3.6.1.4.1.25623.1.0.891092MedioDebian LTS: Security Advisory for libarchive (DLA-1092-1)
1.3.6.1.4.1.25623.1.0.891091MedioDebian LTS: Security Advisory for unrar-free (DLA-1091-1)
1.3.6.1.4.1.25623.1.0.891090AltoDebian LTS: Security Advisory for tcpdump (DLA-1090-1)
1.3.6.1.4.1.25623.1.0.891089AltoDebian LTS: Security Advisory for irssi (DLA-1089-1)
1.3.6.1.4.1.25623.1.0.891088MedioDebian LTS: Security Advisory for irssi (DLA-1088-1)
1.3.6.1.4.1.25623.1.0.891087AltoDebian LTS: Security Advisory for icedove/thunderbird (DLA-1087-2)
1.3.6.1.4.1.25623.1.0.891086MedioDebian LTS: Security Advisory for enigmail (DLA-1086-1)
1.3.6.1.4.1.25623.1.0.891085AltoDebian LTS: Security Advisory for libidn2-0 (DLA-1085-1)
1.3.6.1.4.1.25623.1.0.891084AltoDebian LTS: Security Advisory for libidn (DLA-1084-1)
1.3.6.1.4.1.25623.1.0.891083MedioDebian LTS: Security Advisory for openexr (DLA-1083-1)
1.3.6.1.4.1.25623.1.0.891082AltoDebian LTS: Security Advisory for graphicsmagick (DLA-1082-1)
1.3.6.1.4.1.25623.1.0.891081AltoDebian LTS: Security Advisory for imagemagick (DLA-1081-1)
1.3.6.1.4.1.25623.1.0.891080MedioDebian LTS: Security Advisory for gnupg (DLA-1080-1)
1.3.6.1.4.1.25623.1.0.891079AltoDebian LTS: Security Advisory for libdbd-mysql-perl (DLA-1079-1)
1.3.6.1.4.1.25623.1.0.891078AltoDebian LTS: Security Advisory for connman (DLA-1078-1)
1.3.6.1.4.1.25623.1.0.891077AltoDebian LTS: Security Advisory for faad2 (DLA-1077-1)
1.3.6.1.4.1.25623.1.0.891076AltoDebian LTS: Security Advisory for php5 (DLA-1076-1)
1.3.6.1.4.1.25623.1.0.891075MedioDebian LTS: Security Advisory for wordpress (DLA-1075-1)
1.3.6.1.4.1.25623.1.0.891074AltoDebian LTS: Security Advisory for poppler (DLA-1074-1)
1.3.6.1.4.1.25623.1.0.891073AltoDebian LTS: Security Advisory for openjdk-7 (DLA-1073-1)
1.3.6.1.4.1.25623.1.0.891072AltoDebian LTS: Security Advisory for mercurial (DLA-1072-1)
1.3.6.1.4.1.25623.1.0.891071AltoDebian LTS: Security Advisory for qemu-kvm (DLA-1071-1)
1.3.6.1.4.1.25623.1.0.891070AltoDebian LTS: Security Advisory for qemu (DLA-1070-1)
1.3.6.1.4.1.25623.1.0.891069AltoDebian LTS: Security Advisory for tenshi (DLA-1069-1)
1.3.6.1.4.1.25623.1.0.891068AltoDebian LTS: Security Advisory for git (DLA-1068-1)
1.3.6.1.4.1.25623.1.0.891067AltoDebian LTS: Security Advisory for augeas (DLA-1067-1)
1.3.6.1.4.1.25623.1.0.891066AltoDebian LTS: Security Advisory for php5 (DLA-1066-1)
1.3.6.1.4.1.25623.1.0.891065AltoDebian LTS: Security Advisory for fontforge (DLA-1065-1)
1.3.6.1.4.1.25623.1.0.891064AltoDebian LTS: Security Advisory for freeradius (DLA-1064-1)
1.3.6.1.4.1.25623.1.0.891063AltoDebian LTS: Security Advisory for extplorer (DLA-1063-1)
1.3.6.1.4.1.25623.1.0.891062MedioDebian LTS: Security Advisory for curl (DLA-1062-1)
1.3.6.1.4.1.25623.1.0.891061AltoDebian LTS: Security Advisory for newsbeuter (DLA-1061-1)
1.3.6.1.4.1.25623.1.0.891060AltoDebian LTS: Security Advisory for libxml2 (DLA-1060-1)
1.3.6.1.4.1.25623.1.0.891059MedioDebian LTS: Security Advisory for strongswan (DLA-1059-1)
1.3.6.1.4.1.25623.1.0.891058MedioDebian LTS: Security Advisory for krb5 (DLA-1058-1)
1.3.6.1.4.1.25623.1.0.891057AltoDebian LTS: Security Advisory for libraw (DLA-1057-1)
1.3.6.1.4.1.25623.1.0.891056AltoDebian LTS: Security Advisory for cvs (DLA-1056-1)
1.3.6.1.4.1.25623.1.0.891055MedioDebian LTS: Security Advisory for libgd2 (DLA-1055-1)
1.3.6.1.4.1.25623.1.0.891054MedioDebian LTS: Security Advisory for libgxps (DLA-1054-1)
1.3.6.1.4.1.25623.1.0.891053AltoDebian LTS: Security Advisory for firefox-esr (DLA-1053-1)
1.3.6.1.4.1.25623.1.0.891052AltoDebian LTS: Security Advisory for subversion (DLA-1052-1)
1.3.6.1.4.1.25623.1.0.891051AltoDebian LTS: Security Advisory for postgresql-9.1 (DLA-1051-1)
1.3.6.1.4.1.25623.1.0.891049AltoDebian LTS: Security Advisory for libsndfile (DLA-1049-1)
1.3.6.1.4.1.25623.1.0.891048AltoDebian LTS: Security Advisory for ghostscript (DLA-1048-1)
1.3.6.1.4.1.25623.1.0.891047AltoDebian LTS: Security Advisory for supervisor (DLA-1047-1)
1.3.6.1.4.1.25623.1.0.891046MedioDebian LTS: Security Advisory for lucene-solr (DLA-1046-1)
1.3.6.1.4.1.25623.1.0.891045AltoDebian LTS: Security Advisory for graphicsmagick (DLA-1045-1)
1.3.6.1.4.1.25623.1.0.891044AltoDebian LTS: Security Advisory for ipsec-tools (DLA-1044-1)
1.3.6.1.4.1.25623.1.0.891043MedioDebian LTS: Security Advisory for mysql-5.5 (DLA-1043-1)
1.3.6.1.4.1.25623.1.0.891042AltoDebian LTS: Security Advisory for libquicktime (DLA-1042-1)
1.3.6.1.4.1.25623.1.0.891041AltoDebian LTS: Security Advisory for nasm (DLA-1041-1)
1.3.6.1.4.1.25623.1.0.891040MedioDebian LTS: Security Advisory for resiprocate (DLA-1040-1)
1.3.6.1.4.1.25623.1.0.891039AltoDebian LTS: Security Advisory for rkhunter (DLA-1039-1)
1.3.6.1.4.1.25623.1.0.891038MedioDebian LTS: Security Advisory for libtasn1-3 (DLA-1038-1)
1.3.6.1.4.1.25623.1.0.891037AltoDebian LTS: Security Advisory for catdoc (DLA-1037-1)
1.3.6.1.4.1.25623.1.0.891036AltoDebian LTS: Security Advisory for gsoap (DLA-1036-1)
1.3.6.1.4.1.25623.1.0.891035AltoDebian LTS: Security Advisory for qemu (DLA-1035-1)
1.3.6.1.4.1.25623.1.0.891034AltoDebian LTS: Security Advisory for php5 (DLA-1034-1)
1.3.6.1.4.1.25623.1.0.891033AltoDebian LTS: Security Advisory for memcached (DLA-1033-1)
1.3.6.1.4.1.25623.1.0.891032MedioDebian LTS: Security Advisory for unattended-upgrades (DLA-1032-1)
1.3.6.1.4.1.25623.1.0.891031AltoDebian LTS: Security Advisory for evince (DLA-1031-1)
1.3.6.1.4.1.25623.1.0.891030AltoDebian LTS: Security Advisory for vim (DLA-1030-1)
1.3.6.1.4.1.25623.1.0.891029MedioDebian LTS: Security Advisory for libmtp (DLA-1029-1)
1.3.6.1.4.1.25623.1.0.891028AltoDebian LTS: Security Advisory for apache2 (DLA-1028-1)
1.3.6.1.4.1.25623.1.0.891027AltoDebian LTS: Security Advisory for heimdal (DLA-1027-1)
1.3.6.1.4.1.25623.1.0.891026AltoDebian LTS: Security Advisory for xorg-server (DLA-1026-1)
1.3.6.1.4.1.25623.1.0.891025MedioDebian LTS: Security Advisory for bind9 (DLA-1025-1)
1.3.6.1.4.1.25623.1.0.891024MedioDebian LTS: Security Advisory for nginx (DLA-1024-1)
1.3.6.1.4.1.25623.1.0.891023MedioDebian LTS: Security Advisory for tiff3 (DLA-1023-1)
1.3.6.1.4.1.25623.1.0.891022MedioDebian LTS: Security Advisory for tiff (DLA-1022-1)
1.3.6.1.4.1.25623.1.0.891021MedioDebian LTS: Security Advisory for jetty8 (DLA-1021-1)
1.3.6.1.4.1.25623.1.0.891020MedioDebian LTS: Security Advisory for jetty (DLA-1020-1)
1.3.6.1.4.1.25623.1.0.891019MedioDebian LTS: Security Advisory for phpldapadmin (DLA-1019-1)
1.3.6.1.4.1.25623.1.0.891018AltoDebian LTS: Security Advisory for sqlite3 (DLA-1018-1)
1.3.6.1.4.1.25623.1.0.891017MedioDebian LTS: Security Advisory for mpg123 (DLA-1017-1)
1.3.6.1.4.1.25623.1.0.891016AltoDebian LTS: Security Advisory for radare2 (DLA-1016-1)
1.3.6.1.4.1.25623.1.0.891015MedioDebian LTS: Security Advisory for libgcrypt11 (DLA-1015-1)
1.3.6.1.4.1.25623.1.0.891014MedioDebian LTS: Security Advisory for libclamunrar (DLA-1014-1)
1.3.6.1.4.1.25623.1.0.891013AltoDebian LTS: Security Advisory for graphite2 (DLA-1013-1)
1.3.6.1.4.1.25623.1.0.891012AltoDebian LTS: Security Advisory for puppet (DLA-1012-1)
1.3.6.1.4.1.25623.1.0.891011AltoDebian LTS: Security Advisory for sudo (DLA-1011-1)
1.3.6.1.4.1.25623.1.0.891010MedioDebian LTS: Security Advisory for vorbis-tools (DLA-1010-1)
1.3.6.1.4.1.25623.1.0.891009AltoDebian LTS: Security Advisory for apache2 (DLA-1009-1)
1.3.6.1.4.1.25623.1.0.891008AltoDebian LTS: Security Advisory for libxml2 (DLA-1008-1)
1.3.6.1.4.1.25623.1.0.891007AltoDebian LTS: Security Advisory for icedove/thunderbird (DLA-1007-1)
1.3.6.1.4.1.25623.1.0.891006MedioDebian LTS: Security Advisory for libarchive (DLA-1006-1)
1.3.6.1.4.1.25623.1.0.891005AltoDebian LTS: Security Advisory for mercurial (DLA-1005-1)
1.3.6.1.4.1.25623.1.0.891004MedioDebian LTS: Security Advisory for drupal7 (DLA-1004-1)
1.3.6.1.4.1.25623.1.0.891003AltoDebian LTS: Security Advisory for unrar-nonfree (DLA-1003-1)
1.3.6.1.4.1.25623.1.0.891002AltoDebian LTS: Security Advisory for smb4k (DLA-1002-1)
1.3.6.1.4.1.25623.1.0.891001MedioDebian LTS: Security Advisory for exim4 (DLA-1001-1)
1.3.6.1.4.1.25623.1.0.891000MedioDebian LTS: Security Advisory for imagemagick (DLA-1000-1)
1.3.6.1.4.1.25623.1.0.890999MedioDebian LTS: Security Advisory for openvpn (DLA-999-1)
1.3.6.1.4.1.25623.1.0.890998MedioDebian LTS: Security Advisory for c-ares (DLA-998-1)
1.3.6.1.4.1.25623.1.0.890997AltoDebian LTS: Security Advisory for libffi (DLA-997-1)
1.3.6.1.4.1.25623.1.0.890996MedioDebian LTS: Security Advisory for tomcat7 (DLA-996-1)
1.3.6.1.4.1.25623.1.0.890995AltoDebian LTS: Security Advisory for swftools (DLA-995-1)
1.3.6.1.4.1.25623.1.0.890994MedioDebian LTS: Security Advisory for zziplib (DLA-994-1)
1.3.6.1.4.1.25623.1.0.890993AltoDebian LTS: Security Advisory for linux (DLA-993-2)
1.3.6.1.4.1.25623.1.0.890992AltoDebian LTS: Security Advisory for eglibc (DLA-992-1)
1.3.6.1.4.1.25623.1.0.890991AltoDebian LTS: Security Advisory for firefox-esr (DLA-991-1)
1.3.6.1.4.1.25623.1.0.890990MedioDebian LTS: Security Advisory for expat (DLA-990-1)
1.3.6.1.4.1.25623.1.0.890989AltoDebian LTS: Security Advisory for jython (DLA-989-1)
1.3.6.1.4.1.25623.1.0.890988MedioDebian LTS: Security Advisory for rt-authen-externalauth (DLA-988-1)
1.3.6.1.4.1.25623.1.0.890987AltoDebian LTS: Security Advisory for request-tracker4 (DLA-987-1)
1.3.6.1.4.1.25623.1.0.890986MedioDebian LTS: Security Advisory for zookeeper (DLA-986-1)
1.3.6.1.4.1.25623.1.0.890985AltoDebian LTS: Security Advisory for libsndfile (DLA-985-1)
1.3.6.1.4.1.25623.1.0.890984MedioDebian LTS: Security Advisory for tiff (DLA-984-1)
1.3.6.1.4.1.25623.1.0.890983MedioDebian LTS: Security Advisory for tiff3 (DLA-983-1)
1.3.6.1.4.1.25623.1.0.890982MedioDebian LTS: Security Advisory for tor (DLA-982-1)
1.3.6.1.4.1.25623.1.0.890981MedioDebian LTS: Security Advisory for apng2gif (DLA-981-1)
1.3.6.1.4.1.25623.1.0.890980MedioDebian LTS: Security Advisory for ming (DLA-980-1)
1.3.6.1.4.1.25623.1.0.890979MedioDebian LTS: Security Advisory for debian-security-support (DLA-979-1)
1.3.6.1.4.1.25623.1.0.890978MedioDebian LTS: Security Advisory for perl (DLA-978-1)
1.3.6.1.4.1.25623.1.0.890977AltoDebian LTS: Security Advisory for freeradius (DLA-977-1)
1.3.6.1.4.1.25623.1.0.890976AltoDebian LTS: Security Advisory for yodl (DLA-976-1)
1.3.6.1.4.1.25623.1.0.890975AltoDebian LTS: Security Advisory for wordpress (DLA-975-1)
1.3.6.1.4.1.25623.1.0.890974AltoDebian LTS: Security Advisory for picocom (DLA-974-1)
1.3.6.1.4.1.25623.1.0.890973MedioDebian LTS: Security Advisory for strongswan (DLA-973-1)
1.3.6.1.4.1.25623.1.0.890972MedioDebian LTS: Security Advisory for openldap (DLA-972-1)
1.3.6.1.4.1.25623.1.0.890964AltoDebian LTS: Security Advisory for xen (DLA-964-1)
1.3.6.1.4.1.25623.1.0.890963MedioDebian LTS: Security Advisory for exiv2 (DLA-963-1)
1.3.6.1.4.1.25623.1.0.890962AltoDebian LTS: Security Advisory for tnef (DLA-962-1)
1.3.6.1.4.1.25623.1.0.890960AltoDebian LTS: Security Advisory for imagemagick (DLA-960-1)
1.3.6.1.4.1.25623.1.0.890959AltoDebian LTS: Security Advisory for libical (DLA-959-1)
1.3.6.1.4.1.25623.1.0.890958AltoDebian LTS: Security Advisory for libonig (DLA-958-1)
1.3.6.1.4.1.25623.1.0.890957MedioDebian LTS: Security Advisory for bind9 (DLA-957-1)
1.3.6.1.4.1.25623.1.0.890956AltoDebian LTS: Security Advisory for libsndfile (DLA-956-1)
1.3.6.1.4.1.25623.1.0.890955AltoDebian LTS: Security Advisory for rzip (DLA-955-1)
1.3.6.1.4.1.25623.1.0.890954AltoDebian LTS: Security Advisory for openjdk-7 (DLA-954-1)
1.3.6.1.4.1.25623.1.0.890953MedioDebian LTS: Security Advisory for graphicsmagick (DLA-953-1)
1.3.6.1.4.1.25623.1.0.890952AltoDebian LTS: Security Advisory for kde4libs (DLA-952-1)
1.3.6.1.4.1.25623.1.0.890951AltoDebian LTS: Security Advisory for samba (DLA-951-1)
1.3.6.1.4.1.25623.1.0.890950AltoDebian LTS: Security Advisory for libtasn1-3 (DLA-950-1)
1.3.6.1.4.1.25623.1.0.890949AltoDebian LTS: Security Advisory for miniupnpc (DLA-949-1)
1.3.6.1.4.1.25623.1.0.890948MedioDebian LTS: Security Advisory for dropbear (DLA-948-1)
1.3.6.1.4.1.25623.1.0.890947MedioDebian LTS: Security Advisory for icu (DLA-947-1)
1.3.6.1.4.1.25623.1.0.890946AltoDebian LTS: Security Advisory for nss (DLA-946-1)
1.3.6.1.4.1.25623.1.0.890945AltoDebian LTS: Security Advisory for mysql-connector-java (DLA-945-1)
1.3.6.1.4.1.25623.1.0.890944MedioDebian LTS: Security Advisory for openvpn (DLA-944-1)
1.3.6.1.4.1.25623.1.0.890943AltoDebian LTS: Security Advisory for deluge (DLA-943-1)
1.3.6.1.4.1.25623.1.0.890942AltoDebian LTS: Security Advisory for jbig2dec (DLA-942-1)
1.3.6.1.4.1.25623.1.0.890941AltoDebian LTS: Security Advisory for squirrelmail (DLA-941-1)
1.3.6.1.4.1.25623.1.0.890940MedioDebian LTS: Security Advisory for sane-backends (DLA-940-1)
1.3.6.1.4.1.25623.1.0.890939AltoDebian LTS: Security Advisory for qemu-kvm (DLA-939-1)
1.3.6.1.4.1.25623.1.0.890938AltoDebian LTS: Security Advisory for git (DLA-938-1)
1.3.6.1.4.1.25623.1.0.890937AltoDebian LTS: Security Advisory for rpcbind (DLA-937-1)
1.3.6.1.4.1.25623.1.0.890936AltoDebian LTS: Security Advisory for libtirpc (DLA-936-1)
1.3.6.1.4.1.25623.1.0.890935MedioDebian LTS: Security Advisory for lxterminal (DLA-935-1)
1.3.6.1.4.1.25623.1.0.890934MedioDebian LTS: Security Advisory for radicale (DLA-934-1)
1.3.6.1.4.1.25623.1.0.890933AltoDebian LTS: Security Advisory for roundcube (DLA-933-1)
1.3.6.1.4.1.25623.1.0.890932AltoDebian LTS: Security Advisory for ghostscript (DLA-932-1)
1.3.6.1.4.1.25623.1.0.890931AltoDebian LTS: Security Advisory for freetype (DLA-931-1)
1.3.6.1.4.1.25623.1.0.890930MedioDebian LTS: Security Advisory for libxstream-java (DLA-930-1)
1.3.6.1.4.1.25623.1.0.890929AltoDebian LTS: Security Advisory for libpodofo (DLA-929-1)
1.3.6.1.4.1.25623.1.0.890928AltoDebian LTS: Security Advisory for libsndfile (DLA-928-1)
1.3.6.1.4.1.25623.1.0.890927AltoDebian LTS: Security Advisory for fop (DLA-927-1)
1.3.6.1.4.1.25623.1.0.890926AltoDebian LTS: Security Advisory for batik (DLA-926-1)
1.3.6.1.4.1.25623.1.0.890925MedioDebian LTS: Security Advisory for kedpm (DLA-925-1)
1.3.6.1.4.1.25623.1.0.890924AltoDebian LTS: Security Advisory for tomcat7 (DLA-924-1)
1.3.6.1.4.1.25623.1.0.890923MedioDebian LTS: Security Advisory for partclone (DLA-923-1)
1.3.6.1.4.1.25623.1.0.890922AltoDebian LTS: Security Advisory for linux (DLA-922-1)
1.3.6.1.4.1.25623.1.0.890921AltoDebian LTS: Security Advisory for slurm-llnl (DLA-921-1)
1.3.6.1.4.1.25623.1.0.890920AltoDebian LTS: Security Advisory for jasper (DLA-920-1)
1.3.6.1.4.1.25623.1.0.890919MedioDebian LTS: Security Advisory for weechat (DLA-919-1)
1.3.6.1.4.1.25623.1.0.890918AltoDebian LTS: Security Advisory for freetype (DLA-918-1)
1.3.6.1.4.1.25623.1.0.890917AltoDebian LTS: Security Advisory for rtmpdump (DLA-917-1)
1.3.6.1.4.1.25623.1.0.890916AltoDebian LTS: Security Advisory for mysql-5.5 (DLA-916-1)
1.3.6.1.4.1.25623.1.0.890915AltoDebian LTS: Security Advisory for botan1.10 (DLA-915-1)
1.3.6.1.4.1.25623.1.0.890914AltoDebian LTS: Security Advisory for minicom (DLA-914-1)
1.3.6.1.4.1.25623.1.0.890913MedioDebian LTS: Security Advisory for activemq (DLA-913-1)
1.3.6.1.4.1.25623.1.0.890912AltoDebian LTS: Security Advisory for tiff3 (DLA-912-1)
1.3.6.1.4.1.25623.1.0.890911AltoDebian LTS: Security Advisory for tiff (DLA-911-1)
1.3.6.1.4.1.25623.1.0.890910AltoDebian LTS: Security Advisory for libreoffice (DLA-910-1)
1.3.6.1.4.1.25623.1.0.890909AltoDebian LTS: Security Advisory for libcroco (DLA-909-1)
1.3.6.1.4.1.25623.1.0.890908AltoDebian LTS: Security Advisory for chicken (DLA-908-1)
1.3.6.1.4.1.25623.1.0.890907AltoDebian LTS: Security Advisory for xen (DLA-907-1)
1.3.6.1.4.1.25623.1.0.890906AltoDebian LTS: Security Advisory for firefox-esr (DLA-906-1)
1.3.6.1.4.1.25623.1.0.890905MedioDebian LTS: Security Advisory for ghostscript (DLA-905-1)
1.3.6.1.4.1.25623.1.0.890904MedioDebian LTS: Security Advisory for uzbek-wordlist (DLA-904-1)
1.3.6.1.4.1.25623.1.0.890903MedioDebian LTS: Security Advisory for hunspell-en-us (DLA-903-1)
1.3.6.1.4.1.25623.1.0.890902MedioDebian LTS: Security Advisory for imagemagick (DLA-902-1)
1.3.6.1.4.1.25623.1.0.890901AltoDebian LTS: Security Advisory for radare2 (DLA-901-1)
1.3.6.1.4.1.25623.1.0.890900AltoDebian LTS: Security Advisory for freetype (DLA-900-1)
1.3.6.1.4.1.25623.1.0.890899AltoDebian LTS: Security Advisory for feh (DLA-899-1)
1.3.6.1.4.1.25623.1.0.890898AltoDebian LTS: Security Advisory for libosip2 (DLA-898-1)
1.3.6.1.4.1.25623.1.0.890897MedioDebian LTS: Security Advisory for qbittorrent (DLA-897-1)
1.3.6.1.4.1.25623.1.0.890896AltoDebian LTS: Security Advisory for icedove/thunderbird (DLA-896-1)
1.3.6.1.4.1.25623.1.0.890895MedioDebian LTS: Security Advisory for openoffice.org-dictionaries (DLA-895-1)
1.3.6.1.4.1.25623.1.0.890894AltoDebian LTS: Security Advisory for samba (DLA-894-1)
1.3.6.1.4.1.25623.1.0.890893MedioDebian LTS: Security Advisory for bouncycastle (DLA-893-1)
1.3.6.1.4.1.25623.1.0.890892AltoDebian LTS: Security Advisory for libnl3 (DLA-892-1)
1.3.6.1.4.1.25623.1.0.890891AltoDebian LTS: Security Advisory for libnl (DLA-891-1)
1.3.6.1.4.1.25623.1.0.890890AltoDebian LTS: Security Advisory for ming (DLA-890-1)
1.3.6.1.4.1.25623.1.0.890889MedioDebian LTS: Security Advisory for potrace (DLA-889-1)
1.3.6.1.4.1.25623.1.0.890888AltoDebian LTS: Security Advisory for logback (DLA-888-1)
1.3.6.1.4.1.25623.1.0.890887MedioDebian LTS: Security Advisory for libdatetime-timezone-perl (DLA-887-1)
1.3.6.1.4.1.25623.1.0.890886MedioDebian LTS: Security Advisory for tzdata (DLA-886-1)
1.3.6.1.4.1.25623.1.0.890885AltoDebian LTS: Security Advisory for python-django (DLA-885-1)
1.3.6.1.4.1.25623.1.0.890884MedioDebian LTS: Security Advisory for collectd (DLA-884-1)
1.3.6.1.4.1.25623.1.0.890883MedioDebian LTS: Security Advisory for curl (DLA-883-1)
1.3.6.1.4.1.25623.1.0.890882MedioDebian LTS: Security Advisory for tryton-server (DLA-882-1)
1.3.6.1.4.1.25623.1.0.890881MedioDebian LTS: Security Advisory for ejabberd (DLA-881-1)
1.3.6.1.4.1.25623.1.0.890880AltoDebian LTS: Security Advisory for tiff3 (DLA-880-1)
1.3.6.1.4.1.25623.1.0.890879AltoDebian LTS: Security Advisory for firebird2.5 (DLA-879-1)
1.3.6.1.4.1.25623.1.0.890878AltoDebian LTS: Security Advisory for libytnef (DLA-878-1)
1.3.6.1.4.1.25623.1.0.890877AltoDebian LTS: Security Advisory for tiff (DLA-877-1)
1.3.6.1.4.1.25623.1.0.890876AltoDebian LTS: Security Advisory for eject (DLA-876-1)
1.3.6.1.4.1.25623.1.0.890875AltoDebian LTS: Security Advisory for php5 (DLA-875-1)
1.3.6.1.4.1.25623.1.0.890874MedioDebian LTS: Security Advisory for jbig2dec (DLA-874-1)
1.3.6.1.4.1.25623.1.0.890873MedioDebian LTS: Security Advisory for apt-cacher (DLA-873-1)
1.3.6.1.4.1.25623.1.0.890872AltoDebian LTS: Security Advisory for xrdp (DLA-872-1)
1.3.6.1.4.1.25623.1.0.890871AltoDebian LTS: Security Advisory for python3.2 (DLA-871-1)
1.3.6.1.4.1.25623.1.0.890870BajoDebian LTS: Security Advisory for libplist (DLA-870-1)
1.3.6.1.4.1.25623.1.0.890869AltoDebian LTS: Security Advisory for cgiemail (DLA-869-1)
1.3.6.1.4.1.25623.1.0.890868MedioDebian LTS: Security Advisory for imagemagick (DLA-868-1)
1.3.6.1.4.1.25623.1.0.890867MedioDebian LTS: Security Advisory for audiofile (DLA-867-1)
1.3.6.1.4.1.25623.1.0.890866AltoDebian LTS: Security Advisory for libxslt (DLA-866-1)
1.3.6.1.4.1.25623.1.0.890865MedioDebian LTS: Security Advisory for suricata (DLA-865-1)
1.3.6.1.4.1.25623.1.0.890864AltoDebian LTS: Security Advisory for jhead (DLA-864-1)
1.3.6.1.4.1.25623.1.0.890863AltoDebian LTS: Security Advisory for deluge (DLA-863-1)
1.3.6.1.4.1.25623.1.0.890861AltoDebian LTS: Security Advisory for r-base (DLA-861-1)
1.3.6.1.4.1.25623.1.0.890860AltoDebian LTS: Security Advisory for wordpress (DLA-860-1)
1.3.6.1.4.1.25623.1.0.890859MedioDebian LTS: Security Advisory for calibre (DLA-859-1)
1.3.6.1.4.1.25623.1.0.890858AltoDebian LTS: Security Advisory for wireshark (DLA-858-1)
1.3.6.1.4.1.25623.1.0.890857AltoDebian LTS: Security Advisory for libdatetime-timezone-perl (DLA-857-1)
1.3.6.1.4.1.25623.1.0.890856AltoDebian LTS: Security Advisory for tzdata (DLA-856-1)
1.3.6.1.4.1.25623.1.0.890855MedioDebian LTS: Security Advisory for roundcube (DLA-855-1)
1.3.6.1.4.1.25623.1.0.890854MedioDebian LTS: Security Advisory for icoutils (DLA-854-1)
1.3.6.1.4.1.25623.1.0.890853AltoDebian LTS: Security Advisory for pidgin (DLA-853-1)
1.3.6.1.4.1.25623.1.0.890852AltoDebian LTS: Security Advisory for firefox-esr (DLA-852-1)
1.3.6.1.4.1.25623.1.0.890851MedioDebian LTS: Security Advisory for wget (DLA-851-1)
1.3.6.1.4.1.25623.1.0.890850AltoDebian LTS: Security Advisory for vim (DLA-850-1)
1.3.6.1.4.1.25623.1.0.890849AltoDebian LTS: Security Advisory for linux (DLA-849-1)
1.3.6.1.4.1.25623.1.0.890848AltoDebian LTS: Security Advisory for freetype (DLA-848-1)
1.3.6.1.4.1.25623.1.0.890847AltoDebian LTS: Security Advisory for texlive-base (DLA-847-1)
1.3.6.1.4.1.25623.1.0.890846AltoDebian LTS: Security Advisory for libzip-ruby (DLA-846-1)
1.3.6.1.4.1.25623.1.0.890845AltoDebian LTS: Security Advisory for qemu (DLA-845-1)
1.3.6.1.4.1.25623.1.0.890844AltoDebian LTS: Security Advisory for libquicktime (DLA-844-1)
1.3.6.1.4.1.25623.1.0.890843MedioDebian LTS: Security Advisory for bind9 (DLA-843-1)
1.3.6.1.4.1.25623.1.0.890842AltoDebian LTS: Security Advisory for qemu-kvm (DLA-842-1)
1.3.6.1.4.1.25623.1.0.890841MedioDebian LTS: Security Advisory for apache2 (DLA-841-2)
1.3.6.1.4.1.25623.1.0.890840MedioDebian LTS: Security Advisory for libplist (DLA-840-1)
1.3.6.1.4.1.25623.1.0.890839AltoDebian LTS: Security Advisory for tnef (DLA-839-2)
1.3.6.1.4.1.25623.1.0.890838MedioDebian LTS: Security Advisory for shadow (DLA-838-1)
1.3.6.1.4.1.25623.1.0.890837MedioDebian LTS: Security Advisory for radare2 (DLA-837-1)
1.3.6.1.4.1.25623.1.0.890836BajoDebian LTS: Security Advisory for munin (DLA-836-2)
1.3.6.1.4.1.25623.1.0.890835MedioDebian LTS: Security Advisory for cakephp (DLA-835-1)
1.3.6.1.4.1.25623.1.0.890834MedioDebian LTS: Security Advisory for phpmyadmin (DLA-834-1)
1.3.6.1.4.1.25623.1.0.890833AltoDebian LTS: Security Advisory for linux (DLA-833-1)
1.3.6.1.4.1.25623.1.0.890832AltoDebian LTS: Security Advisory for bitlbee (DLA-832-1)
1.3.6.1.4.1.25623.1.0.890831AltoDebian LTS: Security Advisory for gtk-vnc (DLA-831-1)
1.3.6.1.4.1.25623.1.0.890830MedioDebian LTS: Security Advisory for gst-plugins-bad0.10 (DLA-830-1)
1.3.6.1.4.1.25623.1.0.890829MedioDebian LTS: Security Advisory for gst-plugins-ugly0.10 (DLA-829-1)
1.3.6.1.4.1.25623.1.0.890828MedioDebian LTS: Security Advisory for gst-plugins-good0.10 (DLA-828-1)
1.3.6.1.4.1.25623.1.0.890827MedioDebian LTS: Security Advisory for gst-plugins-base0.10 (DLA-827-1)
1.3.6.1.4.1.25623.1.0.890826AltoDebian LTS: Security Advisory for wireshark (DLA-826-1)
1.3.6.1.4.1.25623.1.0.890825AltoDebian LTS: Security Advisory for spice (DLA-825-1)
1.3.6.1.4.1.25623.1.0.890824AltoDebian LTS: Security Advisory for libevent (DLA-824-1)
1.3.6.1.4.1.25623.1.0.890823MedioDebian LTS: Security Advisory for tomcat7 (DLA-823-2)
1.3.6.1.4.1.25623.1.0.890822AltoDebian LTS: Security Advisory for vim (DLA-822-1)
1.3.6.1.4.1.25623.1.0.890821AltoDebian LTS: Security Advisory for openjdk-7 (DLA-821-1)
1.3.6.1.4.1.25623.1.0.890820MedioDebian LTS: Security Advisory for viewvc (DLA-820-1)
1.3.6.1.4.1.25623.1.0.890819MedioDebian LTS: Security Advisory for mysql-5.5 (DLA-819-2)
1.3.6.1.4.1.25623.1.0.890818AltoDebian LTS: Security Advisory for php5 (DLA-818-1)
1.3.6.1.4.1.25623.1.0.890816AltoDebian LTS: Security Advisory for svgsalamander (DLA-816-1)
1.3.6.1.4.1.25623.1.0.890815AltoDebian LTS: Security Advisory for ntfs-3g (DLA-815-1)
1.3.6.1.4.1.25623.1.0.890814MedioDebian LTS: Security Advisory for openssl (DLA-814-1)
1.3.6.1.4.1.25623.1.0.890813AltoDebian LTS: Security Advisory for wordpress (DLA-813-1)
1.3.6.1.4.1.25623.1.0.890693AltoDebian LTS: Security Advisory for tiff (DLA-693-2)
1.3.6.1.4.1.25623.1.0.890613AltoDebian LTS: Security Advisory for roundcube (DLA-613-2)
1.3.6.1.4.1.25623.1.0.890547MedioDebian LTS: Security Advisory for graphicsmagick (DLA-547-2)
1.3.6.1.4.1.25623.1.0.890000MedioDebian LTS: Security Advisory for sitesummary (DLA-862-1)
1.3.6.1.4.1.25623.1.0.807312AltoDebian Security Advisory DSA 3426-2 (ctdb - security update)
1.3.6.1.4.1.25623.1.0.72628AltoDebian Security Advisory DSA 2580-1 (libxml2)
1.3.6.1.4.1.25623.1.0.72627AltoDebian Security Advisory DSA 2577-1 (libssh)
1.3.6.1.4.1.25623.1.0.72626MedioDebian Security Advisory DSA 2579-1 (apache2)
1.3.6.1.4.1.25623.1.0.72625MedioDebian Security Advisory DSA 2578-1 (rssh)
1.3.6.1.4.1.25623.1.0.72591MedioDebian Security Advisory DSA 2576-1 (trousers)
1.3.6.1.4.1.25623.1.0.72590AltoDebian Security Advisory DSA 2575-1 (tiff)
1.3.6.1.4.1.25623.1.0.72569AltoDebian Security Advisory DSA 2574-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.72568AltoDebian Security Advisory DSA 2573-1 (radsecproxy)
1.3.6.1.4.1.25623.1.0.72567AltoDebian Security Advisory DSA 2572-1 (iceape)
1.3.6.1.4.1.25623.1.0.72566AltoDebian Security Advisory DSA 2571-1 (libproxy)
1.3.6.1.4.1.25623.1.0.72565MedioDebian Security Advisory DSA 2570-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.72564AltoDebian Security Advisory DSA 2569-1 (icedove)
1.3.6.1.4.1.25623.1.0.72563MedioDebian Security Advisory DSA 2568-1 (rtfm)
1.3.6.1.4.1.25623.1.0.72538AltoDebian Security Advisory DSA 2567-1 (request-tracker3.8)
1.3.6.1.4.1.25623.1.0.72537AltoDebian Security Advisory DSA 2566-1 (exim4)
1.3.6.1.4.1.25623.1.0.72536MedioDebian Security Advisory DSA 2564-1 (tinyproxy)
1.3.6.1.4.1.25623.1.0.72535AltoDebian Security Advisory DSA 2562-1 (cups-pk-helper)
1.3.6.1.4.1.25623.1.0.72534MedioDebian Security Advisory DSA 2563-1 (viewvc)
1.3.6.1.4.1.25623.1.0.72533AltoDebian Security Advisory DSA 2565-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.72532AltoDebian Security Advisory DSA 2561-1 (tiff)
1.3.6.1.4.1.25623.1.0.72531AltoDebian Security Advisory DSA 2560-1 (bind9)
1.3.6.1.4.1.25623.1.0.72499AltoDebian Security Advisory DSA 2559-1 (libexif)
1.3.6.1.4.1.25623.1.0.72475MedioDebian Security Advisory DSA 2558-1 (bacula)
1.3.6.1.4.1.25623.1.0.72474MedioDebian Security Advisory DSA 2557-1 (hostapd)
1.3.6.1.4.1.25623.1.0.72473AltoDebian Security Advisory DSA 2556-1 (icedove)
1.3.6.1.4.1.25623.1.0.72472AltoDebian Security Advisory DSA 2555-1 (libxslt)
1.3.6.1.4.1.25623.1.0.72443AltoDebian Security Advisory DSA 2552-1 (tiff)
1.3.6.1.4.1.25623.1.0.72442AltoDebian Security Advisory DSA 2554-1 (iceape)
1.3.6.1.4.1.25623.1.0.72441AltoDebian Security Advisory DSA 2550-2 (asterisk)
1.3.6.1.4.1.25623.1.0.72416AltoDebian Security Advisory DSA 2551-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.72408AltoDebian Security Advisory DSA 2550-1 (asterisk)
1.3.6.1.4.1.25623.1.0.72207AltoDebian Security Advisory DSA 2549-1 (devscripts)
1.3.6.1.4.1.25623.1.0.72206AltoDebian Security Advisory DSA 2480-4 (request-tracker3.8)
1.3.6.1.4.1.25623.1.0.72177MedioDebian Security Advisory DSA 2548-1 (tor)
1.3.6.1.4.1.25623.1.0.72176AltoDebian Security Advisory DSA 2547-1 (bind9)
1.3.6.1.4.1.25623.1.0.72175AltoDebian Security Advisory DSA 2546-1 (freeradius)
1.3.6.1.4.1.25623.1.0.72174AltoDebian Security Advisory DSA 2545-1 (qemu)
1.3.6.1.4.1.25623.1.0.72173MedioDebian Security Advisory DSA 2544-1 (xen)
1.3.6.1.4.1.25623.1.0.72172AltoDebian Security Advisory DSA 2543-1 (xen-qemu-dm-4.0)
1.3.6.1.4.1.25623.1.0.72171AltoDebian Security Advisory DSA 2542-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.72170MedioDebian Security Advisory DSA 2541-1 (beaker)
1.3.6.1.4.1.25623.1.0.72169MedioDebian Security Advisory DSA 2540-1 (mahara)
1.3.6.1.4.1.25623.1.0.72168AltoDebian Security Advisory DSA 2539-1 (zabbix)
1.3.6.1.4.1.25623.1.0.72167AltoDebian Security Advisory DSA 2538-1 (moin)
1.3.6.1.4.1.25623.1.0.71862MedioDebian Security Advisory DSA 2537-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.71861MedioDebian Security Advisory DSA 2536-1 (otrs2)
1.3.6.1.4.1.25623.1.0.71826MedioDebian Security Advisory DSA 2535-1 (rtfm)
1.3.6.1.4.1.25623.1.0.71825MedioDebian Security Advisory DSA 2530-1 (rssh)
1.3.6.1.4.1.25623.1.0.71824AltoDebian Security Advisory DSA 2528-1 (icedove)
1.3.6.1.4.1.25623.1.0.71823AltoDebian Security Advisory DSA 2527-1 (php5)
1.3.6.1.4.1.25623.1.0.71822MedioDebian Security Advisory DSA 2526-1 (libotr)
1.3.6.1.4.1.25623.1.0.71821MedioDebian Security Advisory DSA 2533-1 (pcp)
1.3.6.1.4.1.25623.1.0.71820MedioDebian Security Advisory DSA 2531-1 (xen)
1.3.6.1.4.1.25623.1.0.71819AltoDebian Security Advisory DSA 2487-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.71503MedioDebian Security Advisory DSA 2525-1 (expat)
1.3.6.1.4.1.25623.1.0.71502MedioDebian Security Advisory DSA 2524-1 (openttd)
1.3.6.1.4.1.25623.1.0.71501AltoDebian Security Advisory DSA 2523-1 (globus-gridftp-server)
1.3.6.1.4.1.25623.1.0.71500AltoDebian Security Advisory DSA 2519-2 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.71499MedioDebian Security Advisory DSA 2522-1 (fckeditor)
1.3.6.1.4.1.25623.1.0.71498AltoDebian Security Advisory DSA 2521-1 (libxml2)
1.3.6.1.4.1.25623.1.0.71497AltoDebian Security Advisory DSA 2520-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.71496AltoDebian Security Advisory DSA 2519-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.71495AltoDebian Security Advisory DSA 2518-1 (krb5)
1.3.6.1.4.1.25623.1.0.71494AltoDebian Security Advisory DSA 2517-1 (bind9)
1.3.6.1.4.1.25623.1.0.71493AltoDebian Security Advisory DSA 2516-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.71492AltoDebian Security Advisory DSA 2508-1 (kfreebsd-8)
1.3.6.1.4.1.25623.1.0.71491MedioDebian Security Advisory DSA 2515-1 (nsd3)
1.3.6.1.4.1.25623.1.0.71490AltoDebian Security Advisory DSA 2514-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.71489AltoDebian Security Advisory DSA 2510-1 (extplorer)
1.3.6.1.4.1.25623.1.0.71488MedioDebian Security Advisory DSA 2512-1 (mono)
1.3.6.1.4.1.25623.1.0.71487AltoDebian Security Advisory DSA 2509-1 (pidgin)
1.3.6.1.4.1.25623.1.0.71486AltoDebian Security Advisory DSA 2507-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.71485MedioDebian Security Advisory DSA 2506-1 (libapache-mod-security)
1.3.6.1.4.1.25623.1.0.71484AltoDebian Security Advisory DSA 2505-1 (zendframework)
1.3.6.1.4.1.25623.1.0.71483AltoDebian Security Advisory DSA 2504-1 (libspring-2.5-java)
1.3.6.1.4.1.25623.1.0.71482AltoDebian Security Advisory DSA 2503-1 (bcfg2)
1.3.6.1.4.1.25623.1.0.71481AltoDebian Security Advisory DSA 2498-1 (dhcpcd)
1.3.6.1.4.1.25623.1.0.71480MedioDebian Security Advisory DSA 2502-1 (python-crypto)
1.3.6.1.4.1.25623.1.0.71479AltoDebian Security Advisory DSA 2501-1 (xen)
1.3.6.1.4.1.25623.1.0.71478AltoDebian Security Advisory DSA 2500-1 (mantis)
1.3.6.1.4.1.25623.1.0.71477AltoDebian Security Advisory DSA 2499-1 (icedove)
1.3.6.1.4.1.25623.1.0.71476MedioDebian Security Advisory DSA 2497-1 (quagga)
1.3.6.1.4.1.25623.1.0.71475AltoDebian Security Advisory DSA 2496-1 (mysql-5.1)
1.3.6.1.4.1.25623.1.0.71474AltoDebian Security Advisory DSA 2495-1 (openconnect)
1.3.6.1.4.1.25623.1.0.71473MedioDebian Security Advisory DSA 2511-1 (puppet)
1.3.6.1.4.1.25623.1.0.71472AltoDebian Security Advisory DSA 2494-1 (ffmpeg)
1.3.6.1.4.1.25623.1.0.71471MedioDebian Security Advisory DSA 2493-1 (asterisk)
1.3.6.1.4.1.25623.1.0.71470AltoDebian Security Advisory DSA 2492-1 (php5)
1.3.6.1.4.1.25623.1.0.71469MedioDebian Security Advisory DSA 2491-1 (postgresql-8.4)
1.3.6.1.4.1.25623.1.0.71468AltoDebian Security Advisory DSA 2488-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.71467MedioDebian Security Advisory DSA 2490-1 (nss)
1.3.6.1.4.1.25623.1.0.71466AltoDebian Security Advisory DSA 2489-1 (iceape)
1.3.6.1.4.1.25623.1.0.71465AltoDebian Security Advisory DSA 2480-3 (request-tracker3.8)
1.3.6.1.4.1.25623.1.0.71464AltoDebian Security Advisory DSA 2486-1 (bind9)
1.3.6.1.4.1.25623.1.0.71463MedioDebian Security Advisory DSA 2485-1 (imp4)
1.3.6.1.4.1.25623.1.0.71462AltoDebian Security Advisory DSA 2482-1 (libgdata)
1.3.6.1.4.1.25623.1.0.71461AltoDebian Security Advisory DSA 2481-1 (arpwatch)
1.3.6.1.4.1.25623.1.0.71460AltoDebian Security Advisory DSA 2484-1 (nut)
1.3.6.1.4.1.25623.1.0.71360AltoDebian Security Advisory DSA 2483-1 (strongswan)
1.3.6.1.4.1.25623.1.0.71359AltoDebian Security Advisory DSA 2480-2 (request-tracker3.8)
1.3.6.1.4.1.25623.1.0.71358AltoDebian Security Advisory DSA 2480-1 (request-tracker3.8)
1.3.6.1.4.1.25623.1.0.71357AltoDebian Security Advisory DSA 2479-1 (libxml2)
1.3.6.1.4.1.25623.1.0.71356AltoDebian Security Advisory DSA 2478-1 (sudo)
1.3.6.1.4.1.25623.1.0.71355AltoDebian Security Advisory DSA 2477-1 (sympa)
1.3.6.1.4.1.25623.1.0.71354AltoDebian Security Advisory DSA 2476-1 (pidgin-otr)
1.3.6.1.4.1.25623.1.0.71353AltoDebian Security Advisory DSA 2475-1 (openssl)
1.3.6.1.4.1.25623.1.0.71352MedioDebian Security Advisory DSA 2474-1 (ikiwiki)
1.3.6.1.4.1.25623.1.0.71351AltoDebian Security Advisory DSA 2473-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.71350AltoDebian Security Advisory DSA 2472-1 (gridengine)
1.3.6.1.4.1.25623.1.0.71349AltoDebian Security Advisory DSA 2670-1 (wordpress)
1.3.6.1.4.1.25623.1.0.71348MedioDebian Security Advisory DSA 2468-1 (libjakarta-poi-java)
1.3.6.1.4.1.25623.1.0.71347MedioDebian Security Advisory DSA 2422-2 (file)
1.3.6.1.4.1.25623.1.0.71346MedioDebian Security Advisory DSA 2467-1 (mahara)
1.3.6.1.4.1.25623.1.0.71345MedioDebian Security Advisory DSA 2466-1 (rails)
1.3.6.1.4.1.25623.1.0.71344AltoDebian Security Advisory DSA 2465-1 (php5)
1.3.6.1.4.1.25623.1.0.71343AltoDebian Security Advisory DSA 2464-2 (icedove)
1.3.6.1.4.1.25623.1.0.71342AltoDebian Security Advisory DSA 2459-2 (quagga)
1.3.6.1.4.1.25623.1.0.71341AltoDebian Security Advisory DSA 2464-1 (icedove)
1.3.6.1.4.1.25623.1.0.71340AltoDebian Security Advisory DSA 2463-1 (samba)
1.3.6.1.4.1.25623.1.0.71264MedioDebian Security Advisory DSA 2461-1 (spip)
1.3.6.1.4.1.25623.1.0.71263MedioDebian Security Advisory DSA 2459-1 (quagga)
1.3.6.1.4.1.25623.1.0.71262AltoDebian Security Advisory DSA 2460-1 (asterisk)
1.3.6.1.4.1.25623.1.0.71261AltoDebian Security Advisory DSA 2454-2 (openssl)
1.3.6.1.4.1.25623.1.0.71260MedioDebian Security Advisory DSA 2455-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.71259AltoDebian Security Advisory DSA 2454-1 (openssl)
1.3.6.1.4.1.25623.1.0.71258AltoDebian Security Advisory DSA 2453-2 (gajim)
1.3.6.1.4.1.25623.1.0.71257AltoDebian Security Advisory DSA 2453-1 (gajim)
1.3.6.1.4.1.25623.1.0.71256MedioDebian Security Advisory DSA 2452-1 (apache2)
1.3.6.1.4.1.25623.1.0.71255AltoDebian Security Advisory DSA 2451-1 (puppet)
1.3.6.1.4.1.25623.1.0.71254AltoDebian Security Advisory DSA 2450-1 (samba)
1.3.6.1.4.1.25623.1.0.71253AltoDebian Security Advisory DSA 2449-1 (sqlalchemy)
1.3.6.1.4.1.25623.1.0.71252AltoDebian Security Advisory DSA 2448-1 (inspircd)
1.3.6.1.4.1.25623.1.0.71251AltoDebian Security Advisory DSA 2447-1 (tiff)
1.3.6.1.4.1.25623.1.0.71250AltoDebian Security Advisory DSA 2446-1 (libpng)
1.3.6.1.4.1.25623.1.0.71249MedioDebian Security Advisory DSA 2398-2 (curl)
1.3.6.1.4.1.25623.1.0.71248AltoDebian Security Advisory DSA 2442-2 (openarena)
1.3.6.1.4.1.25623.1.0.71247MedioDebian Security Advisory DSA 2445-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.71246AltoDebian Security Advisory DSA 2444-1 (tryton-server)
1.3.6.1.4.1.25623.1.0.71245AltoDebian Security Advisory DSA 2442-1 (openarena)
1.3.6.1.4.1.25623.1.0.71244MedioDebian Security Advisory DSA 2441-1 (gnutls26)
1.3.6.1.4.1.25623.1.0.71243MedioDebian Security Advisory DSA 2440-1 (libtasn1-3)
1.3.6.1.4.1.25623.1.0.71242MedioDebian Security Advisory DSA 2438-1 (raptor)
1.3.6.1.4.1.25623.1.0.71241AltoDebian Security Advisory DSA 2437-1 (icedove)
1.3.6.1.4.1.25623.1.0.71240AltoDebian Security Advisory DSA 2435-1 (gnash)
1.3.6.1.4.1.25623.1.0.71239MedioDebian Security Advisory DSA 2434-1 (nginx)
1.3.6.1.4.1.25623.1.0.71238MedioDebian Security Advisory DSA 2436-1 (libapache2-mod-fcgid)
1.3.6.1.4.1.25623.1.0.71237AltoDebian Security Advisory DSA 2433-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.71236MedioDebian Security Advisory DSA 2432-1 (libyaml-libyaml-perl)
1.3.6.1.4.1.25623.1.0.71235MedioDebian Security Advisory DSA 2431-1 (libdbd-pg-perl)
1.3.6.1.4.1.25623.1.0.71234AltoDebian Security Advisory DSA 2430-1 (python-pam)
1.3.6.1.4.1.25623.1.0.71233AltoDebian Security Advisory DSA 2429-1 (mysql-5.1)
1.3.6.1.4.1.25623.1.0.71155AltoDebian Security Advisory DSA 2292-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.71154AltoDebian Security Advisory DSA 2426-1 (gimp)
1.3.6.1.4.1.25623.1.0.71153AltoDebian Security Advisory DSA 2425-1 (plib)
1.3.6.1.4.1.25623.1.0.71152MedioDebian Security Advisory DSA 2424-1 (libxml-atom-perl)
1.3.6.1.4.1.25623.1.0.71151AltoDebian Security Advisory DSA 2423-1 (movabletype-opensource)
1.3.6.1.4.1.25623.1.0.71150MedioDebian Security Advisory DSA 2422-1 (file)
1.3.6.1.4.1.25623.1.0.71149AltoDebian Security Advisory DSA 2421-1 (moodle)
1.3.6.1.4.1.25623.1.0.71148AltoDebian Security Advisory DSA 2420-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.71147AltoDebian Security Advisory DSA 2419-1 (puppet)
1.3.6.1.4.1.25623.1.0.71146AltoDebian Security Advisory DSA 2418-1 (postgresql-8.4)
1.3.6.1.4.1.25623.1.0.71145MedioDebian Security Advisory DSA 2414-2 (fex)
1.3.6.1.4.1.25623.1.0.71144MedioDebian Security Advisory DSA 2416-1 (notmuch)
1.3.6.1.4.1.25623.1.0.71143MedioDebian Security Advisory DSA 2417-1 (libxml2)
1.3.6.1.4.1.25623.1.0.71142AltoDebian Security Advisory DSA 2415-1 (libmodplug)
1.3.6.1.4.1.25623.1.0.71141MedioDebian Security Advisory DSA 2414-1 (fex)
1.3.6.1.4.1.25623.1.0.71140AltoDebian Security Advisory DSA 2413-1 (libarchive)
1.3.6.1.4.1.25623.1.0.71139AltoDebian Security Advisory DSA 2412-1 (libvorbis)
1.3.6.1.4.1.25623.1.0.71138MedioDebian Security Advisory DSA 2411-1 (mumble)
1.3.6.1.4.1.25623.1.0.71137AltoDebian Security Advisory DSA 2410-1 (libpng)
1.3.6.1.4.1.25623.1.0.71136AltoDebian Security Advisory DSA 2409-1 (devscripts)
1.3.6.1.4.1.25623.1.0.71135AltoDebian Security Advisory DSA 2408-1 (php5)
1.3.6.1.4.1.25623.1.0.71093AltoDebian Security Advisory DSA 2396-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.70726AltoDebian Security Advisory DSA 2407-1 (cvs)
1.3.6.1.4.1.25623.1.0.70725AltoDebian Security Advisory DSA 2403-2 (php5)
1.3.6.1.4.1.25623.1.0.70724MedioDebian Security Advisory DSA 2405-1 (apache2)
1.3.6.1.4.1.25623.1.0.70723AltoDebian Security Advisory DSA 2404-1 (xen-qemu-dm-4.0)
1.3.6.1.4.1.25623.1.0.70722AltoDebian Security Advisory DSA 2384-2 (cacti)
1.3.6.1.4.1.25623.1.0.70721AltoDebian Security Advisory DSA 2403-1 (php5)
1.3.6.1.4.1.25623.1.0.70720AltoDebian Security Advisory DSA 2402-1 (iceape)
1.3.6.1.4.1.25623.1.0.70719AltoDebian Security Advisory DSA 2400-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.70718AltoDebian Security Advisory DSA 2401-1 (tomcat6)
1.3.6.1.4.1.25623.1.0.70717AltoDebian Security Advisory DSA 2399-2 (php5)
1.3.6.1.4.1.25623.1.0.70716AltoDebian Security Advisory DSA 2399-1 (php5)
1.3.6.1.4.1.25623.1.0.70715AltoDebian Security Advisory DSA 2398-1 (curl)
1.3.6.1.4.1.25623.1.0.70714AltoDebian Security Advisory DSA 2397-1 (icu)
1.3.6.1.4.1.25623.1.0.70713MedioDebian Security Advisory DSA 2395-1 (wireshark)
1.3.6.1.4.1.25623.1.0.70712AltoDebian Security Advisory DSA 2394-1 (libxml2)
1.3.6.1.4.1.25623.1.0.70711MedioDebian Security Advisory DSA 2392-1 (openssl)
1.3.6.1.4.1.25623.1.0.70710AltoDebian Security Advisory DSA 2301-2 (rails)
1.3.6.1.4.1.25623.1.0.70709MedioDebian Security Advisory DSA 2391-1 (phpmyadmin)
1.3.6.1.4.1.25623.1.0.70708AltoDebian Security Advisory DSA 2390-1 (openssl)
1.3.6.1.4.1.25623.1.0.70707AltoDebian Security Advisory DSA 2388-1 (t1lib)
1.3.6.1.4.1.25623.1.0.70706AltoDebian Security Advisory DSA 2386-1 (openttd)
1.3.6.1.4.1.25623.1.0.70705MedioDebian Security Advisory DSA 2387-1 (simplesamlphp)
1.3.6.1.4.1.25623.1.0.70704MedioDebian Security Advisory DSA 2385-1 (pdns)
1.3.6.1.4.1.25623.1.0.70703AltoDebian Security Advisory DSA 2384-1 (cacti)
1.3.6.1.4.1.25623.1.0.70702MedioDebian Security Advisory DSA 2383-1 (super)
1.3.6.1.4.1.25623.1.0.70701AltoDebian Security Advisory DSA 2382-1 (ecryptfs-utils)
1.3.6.1.4.1.25623.1.0.70700MedioDebian Security Advisory DSA 2381-1 (squid3)
1.3.6.1.4.1.25623.1.0.70699AltoDebian Security Advisory DSA 2380-1 (foomatic-filters)
1.3.6.1.4.1.25623.1.0.70698AltoDebian Security Advisory DSA 2379-1 (krb5)
1.3.6.1.4.1.25623.1.0.70697AltoDebian Security Advisory DSA 2378-1 (ffmpeg)
1.3.6.1.4.1.25623.1.0.70696MedioDebian Security Advisory DSA 2377-1 (cyrus-imapd-2.2)
1.3.6.1.4.1.25623.1.0.70695MedioDebian Security Advisory DSA 2376-2 (ipmitool)
1.3.6.1.4.1.25623.1.0.70694AltoDebian Security Advisory DSA 2263-2 (movabletype-opensource)
1.3.6.1.4.1.25623.1.0.70693MedioDebian Security Advisory DSA 2376-1 (ipmitool)
1.3.6.1.4.1.25623.1.0.70692MedioDebian Security Advisory DSA 2374-1 (openswan)
1.3.6.1.4.1.25623.1.0.70691AltoDebian Security Advisory DSA 2373-1 (inetutils)
1.3.6.1.4.1.25623.1.0.70690AltoDebian Security Advisory DSA 2372-1 (heimdal)
1.3.6.1.4.1.25623.1.0.70689AltoDebian Security Advisory DSA 2370-1 (unbound)
1.3.6.1.4.1.25623.1.0.70688MedioDebian Security Advisory DSA 2369-1 (libsoup2.4)
1.3.6.1.4.1.25623.1.0.70687MedioDebian Security Advisory DSA 2368-1 (lighttpd)
1.3.6.1.4.1.25623.1.0.70579MedioDebian Security Advisory DSA 2367-1 (asterisk)
1.3.6.1.4.1.25623.1.0.70578AltoDebian Security Advisory DSA 2366-1 (mediawiki)
1.3.6.1.4.1.25623.1.0.70577AltoDebian Security Advisory DSA 2365-1 (dtc)
1.3.6.1.4.1.25623.1.0.70576MedioDebian Security Advisory DSA 2364-1 (xorg)
1.3.6.1.4.1.25623.1.0.70575AltoDebian Security Advisory DSA 2363-1 (tor)
1.3.6.1.4.1.25623.1.0.70574MedioDebian Security Advisory DSA 2362-1 (acpid)
1.3.6.1.4.1.25623.1.0.70573AltoDebian Security Advisory DSA 2361-1 (chasen)
1.3.6.1.4.1.25623.1.0.70572AltoDebian Security Advisory DSA 2359-1 (mojarra)
1.3.6.1.4.1.25623.1.0.70571AltoDebian Security Advisory DSA 2358-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.70570AltoDebian Security Advisory DSA 2356-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.70569AltoDebian Security Advisory DSA 2355-1 (clearsilver)
1.3.6.1.4.1.25623.1.0.70568AltoDebian Security Advisory DSA 2354-1 (cups)
1.3.6.1.4.1.25623.1.0.70567AltoDebian Security Advisory DSA 2353-1 (ldns)
1.3.6.1.4.1.25623.1.0.70566MedioDebian Security Advisory DSA 2352-1 (puppet)
1.3.6.1.4.1.25623.1.0.70565MedioDebian Security Advisory DSA 2351-1 (wireshark)
1.3.6.1.4.1.25623.1.0.70564AltoDebian Security Advisory DSA 2348-1 (systemtap)
1.3.6.1.4.1.25623.1.0.70563AltoDebian Security Advisory DSA 2350-1 (freetype)
1.3.6.1.4.1.25623.1.0.70562AltoDebian Security Advisory DSA 2349-1 (spip)
1.3.6.1.4.1.25623.1.0.70561MedioDebian Security Advisory DSA 2347-1 (bind9)
1.3.6.1.4.1.25623.1.0.70560AltoDebian Security Advisory DSA 2346-2 (proftpd-dfsg)
1.3.6.1.4.1.25623.1.0.70559AltoDebian Security Advisory DSA 2346-1 (proftpd-dfsg)
1.3.6.1.4.1.25623.1.0.70558AltoDebian Security Advisory DSA 2344-1 (python-django-piston)
1.3.6.1.4.1.25623.1.0.70557AltoDebian Security Advisory DSA 2342-1 (iceape)
1.3.6.1.4.1.25623.1.0.70556AltoDebian Security Advisory DSA 2343-1 (openssl)
1.3.6.1.4.1.25623.1.0.70555AltoDebian Security Advisory DSA 2341-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.70554AltoDebian Security Advisory DSA 2336-1 (ffmpeg)
1.3.6.1.4.1.25623.1.0.70553AltoDebian Security Advisory DSA 2339-1 (nss)
1.3.6.1.4.1.25623.1.0.70552AltoDebian Security Advisory DSA 2338-1 (moodle)
1.3.6.1.4.1.25623.1.0.70551AltoDebian Security Advisory DSA 2337-1 (xen)
1.3.6.1.4.1.25623.1.0.70550AltoDebian Security Advisory DSA 2334-1 (mahara)
1.3.6.1.4.1.25623.1.0.70549AltoDebian Security Advisory DSA 2333-1 (phpldapadmin)
1.3.6.1.4.1.25623.1.0.70548AltoDebian Security Advisory DSA 2332-1 (python-django)
1.3.6.1.4.1.25623.1.0.70547AltoDebian Security Advisory DSA 2331-1 (tor)
1.3.6.1.4.1.25623.1.0.70546AltoDebian Security Advisory DSA 2323-1 (radvd)
1.3.6.1.4.1.25623.1.0.70545MedioDebian Security Advisory DSA 2330-1 (simplesamlphp)
1.3.6.1.4.1.25623.1.0.70544AltoDebian Security Advisory DSA 2329-1 (torque)
1.3.6.1.4.1.25623.1.0.70543MedioDebian Security Advisory DSA 2328-1 (freetype)
1.3.6.1.4.1.25623.1.0.70542AltoDebian Security Advisory DSA 2327-1 (libfcgi-perl)
1.3.6.1.4.1.25623.1.0.70541MedioDebian Security Advisory DSA 2326-1 (pam)
1.3.6.1.4.1.25623.1.0.70540AltoDebian Security Advisory DSA 2325-1 (kfreebsd-8)
1.3.6.1.4.1.25623.1.0.70539AltoDebian Security Advisory DSA 2324-1 (wireshark)
1.3.6.1.4.1.25623.1.0.704768MedioDebian: Security Advisory for firefox-esr (DSA-4768-1)
1.3.6.1.4.1.25623.1.0.704767MedioDebian: Security Advisory for mediawiki (DSA-4767-1)
1.3.6.1.4.1.25623.1.0.704766AltoDebian: Security Advisory for rails (DSA-4766-1)
1.3.6.1.4.1.25623.1.0.704765MedioDebian: Security Advisory for modsecurity (DSA-4765-1)
1.3.6.1.4.1.25623.1.0.704764AltoDebian: Security Advisory for inspircd (DSA-4764-1)
1.3.6.1.4.1.25623.1.0.704763AltoDebian: Security Advisory for teeworlds (DSA-4763-1)
1.3.6.1.4.1.25623.1.0.704762AltoDebian: Security Advisory for lemonldap-ng (DSA-4762-1)
1.3.6.1.4.1.25623.1.0.704761MedioDebian: Security Advisory for zeromq3 (DSA-4761-1)
1.3.6.1.4.1.25623.1.0.704760AltoDebian: Security Advisory for qemu (DSA-4760-1)
1.3.6.1.4.1.25623.1.0.704759MedioDebian: Security Advisory for ark (DSA-4759-1)
1.3.6.1.4.1.25623.1.0.704758MedioDebian: Security Advisory for xorg-server (DSA-4758-1)
1.3.6.1.4.1.25623.1.0.704757AltoDebian: Security Advisory for apache2 (DSA-4757-1)
1.3.6.1.4.1.25623.1.0.704756AltoDebian: Security Advisory for lilypond (DSA-4756-1)
1.3.6.1.4.1.25623.1.0.704755AltoDebian: Security Advisory for openexr (DSA-4755-1)
1.3.6.1.4.1.25623.1.0.704754MedioDebian: Security Advisory for thunderbird (DSA-4754-1)
1.3.6.1.4.1.25623.1.0.704753AltoDebian: Security Advisory for mupdf (DSA-4753-1)
1.3.6.1.4.1.25623.1.0.704752MedioDebian: Security Advisory for bind9 (DSA-4752-1)
1.3.6.1.4.1.25623.1.0.704751AltoDebian: Security Advisory for squid (DSA-4751-1)
1.3.6.1.4.1.25623.1.0.704750MedioDebian: Security Advisory for nginx (DSA-4750-1)
1.3.6.1.4.1.25623.1.0.704749MedioDebian: Security Advisory for firefox-esr (DSA-4749-1)
1.3.6.1.4.1.25623.1.0.704748AltoDebian: Security Advisory for ghostscript (DSA-4748-1)
1.3.6.1.4.1.25623.1.0.704747MedioDebian: Security Advisory for icingaweb2 (DSA-4747-1)
1.3.6.1.4.1.25623.1.0.704746AltoDebian: Security Advisory for net-snmp (DSA-4746-1)
1.3.6.1.4.1.25623.1.0.704745MedioDebian: Security Advisory for dovecot (DSA-4745-1)
1.3.6.1.4.1.25623.1.0.704744MedioDebian: Security Advisory for roundcube (DSA-4744-1)
1.3.6.1.4.1.25623.1.0.704743AltoDebian: Security Advisory for ruby-kramdown (DSA-4743-1)
1.3.6.1.4.1.25623.1.0.704742AltoDebian: Security Advisory for firejail (DSA-4742-1)
1.3.6.1.4.1.25623.1.0.704741AltoDebian: Security Advisory for json-c (DSA-4741-1)
1.3.6.1.4.1.25623.1.0.704740AltoDebian: Security Advisory for thunderbird (DSA-4740-1)
1.3.6.1.4.1.25623.1.0.704739MedioDebian: Security Advisory for webkit2gtk (DSA-4739-1)
1.3.6.1.4.1.25623.1.0.704738MedioDebian: Security Advisory for ark (DSA-4738-1)
1.3.6.1.4.1.25623.1.0.704737MedioDebian: Security Advisory for xrdp (DSA-4737-1)
1.3.6.1.4.1.25623.1.0.704736AltoDebian: Security Advisory for firefox-esr (DSA-4736-1)
1.3.6.1.4.1.25623.1.0.704735MedioDebian: Security Advisory for grub2 (DSA-4735-1)
1.3.6.1.4.1.25623.1.0.704734AltoDebian: Security Advisory for openjdk-11 (DSA-4734-1)
1.3.6.1.4.1.25623.1.0.704733AltoDebian: Security Advisory for qemu (DSA-4733-1)
1.3.6.1.4.1.25623.1.0.704732AltoDebian: Security Advisory for squid (DSA-4732-1)
1.3.6.1.4.1.25623.1.0.704731MedioDebian: Security Advisory for redis (DSA-4731-1)
1.3.6.1.4.1.25623.1.0.704730AltoDebian: Security Advisory for ruby-sanitize (DSA-4730-1)
1.3.6.1.4.1.25623.1.0.704729AltoDebian: Security Advisory for libopenmpt (DSA-4729-1)
1.3.6.1.4.1.25623.1.0.704728MedioDebian: Security Advisory for qemu (DSA-4728-1)
1.3.6.1.4.1.25623.1.0.704727MedioDebian: Security Advisory for tomcat9 (DSA-4727-1)
1.3.6.1.4.1.25623.1.0.704726MedioDebian: Security Advisory for nss (DSA-4726-1)
1.3.6.1.4.1.25623.1.0.704725MedioDebian: Security Advisory for evolution-data-server (DSA-4725-1)
1.3.6.1.4.1.25623.1.0.704724AltoDebian: Security Advisory for webkit2gtk (DSA-4724-1)
1.3.6.1.4.1.25623.1.0.704723AltoDebian: Security Advisory for xen (DSA-4723-1)
1.3.6.1.4.1.25623.1.0.704722AltoDebian: Security Advisory for ffmpeg (DSA-4722-1)
1.3.6.1.4.1.25623.1.0.704721MedioDebian: Security Advisory for ruby2.5 (DSA-4721-1)
1.3.6.1.4.1.25623.1.0.704720MedioDebian: Security Advisory for roundcube (DSA-4720-1)
1.3.6.1.4.1.25623.1.0.704719AltoDebian: Security Advisory for php7.3 (DSA-4719-1)
1.3.6.1.4.1.25623.1.0.704718AltoDebian: Security Advisory for thunderbird (DSA-4718-1)
1.3.6.1.4.1.25623.1.0.704717AltoDebian: Security Advisory for php7.0 (DSA-4717-1)
1.3.6.1.4.1.25623.1.0.704716AltoDebian: Security Advisory for docker.io (DSA-4716-1)
1.3.6.1.4.1.25623.1.0.704715AltoDebian: Security Advisory for imagemagick (DSA-4715-1)
1.3.6.1.4.1.25623.1.0.704714AltoDebian: Security Advisory for chromium (DSA-4714-1)
1.3.6.1.4.1.25623.1.0.704713AltoDebian: Security Advisory for firefox-esr (DSA-4713-1)
1.3.6.1.4.1.25623.1.0.704712AltoDebian: Security Advisory for imagemagick (DSA-4712-1)
1.3.6.1.4.1.25623.1.0.704711AltoDebian: Security Advisory for coturn (DSA-4711-1)
1.3.6.1.4.1.25623.1.0.704710MedioDebian: Security Advisory for trafficserver (DSA-4710-1)
1.3.6.1.4.1.25623.1.0.704709AltoDebian: Security Advisory for wordpress (DSA-4709-1)
1.3.6.1.4.1.25623.1.0.704708MedioDebian: Security Advisory for neomutt (DSA-4708-1)
1.3.6.1.4.1.25623.1.0.704707MedioDebian: Security Advisory for mutt (DSA-4707-1)
1.3.6.1.4.1.25623.1.0.704706MedioDebian: Security Advisory for drupal7 (DSA-4706-1)
1.3.6.1.4.1.25623.1.0.704705AltoDebian: Security Advisory for python-django (DSA-4705-1)
1.3.6.1.4.1.25623.1.0.704704AltoDebian: Security Advisory for vlc (DSA-4704-1)
1.3.6.1.4.1.25623.1.0.704703AltoDebian: Security Advisory for mysql-connector-java (DSA-4703-1)
1.3.6.1.4.1.25623.1.0.704702AltoDebian: Security Advisory for thunderbird (DSA-4702-1)
1.3.6.1.4.1.25623.1.0.704701MedioDebian: Security Advisory for intel-microcode (DSA-4701-1)
1.3.6.1.4.1.25623.1.0.704700MedioDebian: Security Advisory for roundcube (DSA-4700-1)
1.3.6.1.4.1.25623.1.0.704699AltoDebian: Security Advisory for linux (DSA-4699-1)
1.3.6.1.4.1.25623.1.0.704698AltoDebian: Security Advisory for linux (DSA-4698-1)
1.3.6.1.4.1.25623.1.0.704697AltoDebian: Security Advisory for gnutls28 (DSA-4697-1)
1.3.6.1.4.1.25623.1.0.704696AltoDebian: Security Advisory for nodejs (DSA-4696-1)
1.3.6.1.4.1.25623.1.0.704695AltoDebian: Security Advisory for firefox-esr (DSA-4695-1)
1.3.6.1.4.1.25623.1.0.704694MedioDebian: Security Advisory for unbound (DSA-4694-1)
1.3.6.1.4.1.25623.1.0.704693MedioDebian: Security Advisory for drupal7 (DSA-4693-1)
1.3.6.1.4.1.25623.1.0.704692MedioDebian: Security Advisory for netqmail (DSA-4692-1)
1.3.6.1.4.1.25623.1.0.704691MedioDebian: Security Advisory for pdns-recursor (DSA-4691-1)
1.3.6.1.4.1.25623.1.0.704690MedioDebian: Security Advisory for dovecot (DSA-4690-1)
1.3.6.1.4.1.25623.1.0.704689MedioDebian: Security Advisory for bind9 (DSA-4689-1)
1.3.6.1.4.1.25623.1.0.704688MedioDebian: Security Advisory for dpdk (DSA-4688-1)
1.3.6.1.4.1.25623.1.0.704687MedioDebian: Security Advisory for exim4 (DSA-4687-1)
1.3.6.1.4.1.25623.1.0.704686AltoDebian: Security Advisory for apache-log4j1.2 (DSA-4686-1)
1.3.6.1.4.1.25623.1.0.704685MedioDebian: Security Advisory for apt (DSA-4685-1)
1.3.6.1.4.1.25623.1.0.704684MedioDebian: Security Advisory for libreswan (DSA-4684-1)
1.3.6.1.4.1.25623.1.0.704683AltoDebian: Security Advisory for thunderbird (DSA-4683-1)
1.3.6.1.4.1.25623.1.0.704682AltoDebian: Security Advisory for squid (DSA-4682-1)
1.3.6.1.4.1.25623.1.0.704681AltoDebian: Security Advisory for webkit2gtk (DSA-4681-1)
1.3.6.1.4.1.25623.1.0.704680AltoDebian: Security Advisory for tomcat9 (DSA-4680-1)
1.3.6.1.4.1.25623.1.0.704679AltoDebian: Security Advisory for keystone (DSA-4679-1)
1.3.6.1.4.1.25623.1.0.704678AltoDebian: Security Advisory for firefox-esr (DSA-4678-1)
1.3.6.1.4.1.25623.1.0.704677AltoDebian: Security Advisory for wordpress (DSA-4677-1)
1.3.6.1.4.1.25623.1.0.704676AltoDebian: Security Advisory for salt (DSA-4676-1)
1.3.6.1.4.1.25623.1.0.704675AltoDebian: Security Advisory for graphicsmagick (DSA-4675-1)
1.3.6.1.4.1.25623.1.0.704674MedioDebian: Security Advisory for roundcube (DSA-4674-1)
1.3.6.1.4.1.25623.1.0.704673AltoDebian: Security Advisory for tomcat8 (DSA-4673-1)
1.3.6.1.4.1.25623.1.0.704672AltoDebian: Security Advisory for trafficserver (DSA-4672-1)
1.3.6.1.4.1.25623.1.0.704671AltoDebian: Security Advisory for vlc (DSA-4671-1)
1.3.6.1.4.1.25623.1.0.704670AltoDebian: Security Advisory for tiff (DSA-4670-1)
1.3.6.1.4.1.25623.1.0.704669AltoDebian: Security Advisory for nodejs (DSA-4669-1)
1.3.6.1.4.1.25623.1.0.704668AltoDebian: Security Advisory for openjdk-8 (DSA-4668-1)
1.3.6.1.4.1.25623.1.0.704667AltoDebian: Security Advisory for linux (DSA-4667-1)
1.3.6.1.4.1.25623.1.0.704666MedioDebian: Security Advisory for openldap (DSA-4666-1)
1.3.6.1.4.1.25623.1.0.704665MedioDebian: Security Advisory for qemu (DSA-4665-1)
1.3.6.1.4.1.25623.1.0.704664MedioDebian: Security Advisory for mailman (DSA-4664-1)
1.3.6.1.4.1.25623.1.0.704663AltoDebian: Security Advisory for python-reportlab (DSA-4663-1)
1.3.6.1.4.1.25623.1.0.704662AltoDebian: Security Advisory for openjdk-11 (DSA-4662-1)
1.3.6.1.4.1.25623.1.0.704661MedioDebian: Security Advisory for openssl (DSA-4661-1)
1.3.6.1.4.1.25623.1.0.704660AltoDebian: Security Advisory for awl (DSA-4660-1)
1.3.6.1.4.1.25623.1.0.704659MedioDebian: Security Advisory for git (DSA-4659-1)
1.3.6.1.4.1.25623.1.0.704658AltoDebian: Security Advisory for webkit2gtk (DSA-4658-1)
1.3.6.1.4.1.25623.1.0.704657MedioDebian: Security Advisory for git (DSA-4657-1)
1.3.6.1.4.1.25623.1.0.704656AltoDebian: Security Advisory for thunderbird (DSA-4656-1)
1.3.6.1.4.1.25623.1.0.704655AltoDebian: Security Advisory for firefox-esr (DSA-4655-1)
1.3.6.1.4.1.25623.1.0.704654AltoDebian: Security Advisory for chromium (DSA-4654-1)
1.3.6.1.4.1.25623.1.0.704653AltoDebian: Security Advisory for firefox-esr (DSA-4653-1)
1.3.6.1.4.1.25623.1.0.704652AltoDebian: Security Advisory for gnutls28 (DSA-4652-1)
1.3.6.1.4.1.25623.1.0.704651MedioDebian: Security Advisory for mediawiki (DSA-4651-1)
1.3.6.1.4.1.25623.1.0.704650AltoDebian: Security Advisory for qbittorrent (DSA-4650-1)
1.3.6.1.4.1.25623.1.0.704649AltoDebian: Security Advisory for haproxy (DSA-4649-1)
1.3.6.1.4.1.25623.1.0.704648AltoDebian: Security Advisory for libpam-krb5 (DSA-4648-1)
1.3.6.1.4.1.25623.1.0.704647AltoDebian: Security Advisory for bluez (DSA-4647-1)
1.3.6.1.4.1.25623.1.0.704646AltoDebian: Security Advisory for icu (DSA-4646-1)
1.3.6.1.4.1.25623.1.0.704645AltoDebian: Security Advisory for chromium (DSA-4645-1)
1.3.6.1.4.1.25623.1.0.704644MedioDebian: Security Advisory for tor (DSA-4644-1)
1.3.6.1.4.1.25623.1.0.704643MedioDebian: Security Advisory for python-bleach (DSA-4643-1)
1.3.6.1.4.1.25623.1.0.704642AltoDebian: Security Advisory for thunderbird (DSA-4642-1)
1.3.6.1.4.1.25623.1.0.704641MedioDebian: Security Advisory for webkit2gtk (DSA-4641-1)
1.3.6.1.4.1.25623.1.0.704640AltoDebian: Security Advisory for graphicsmagick (DSA-4640-1)
1.3.6.1.4.1.25623.1.0.704639AltoDebian: Security Advisory for firefox-esr (DSA-4639-1)
1.3.6.1.4.1.25623.1.0.704638AltoDebian: Security Advisory for chromium (DSA-4638-1)
1.3.6.1.4.1.25623.1.0.704637AltoDebian: Security Advisory for network-manager-ssh (DSA-4637-1)
1.3.6.1.4.1.25623.1.0.704636MedioDebian: Security Advisory for python-bleach (DSA-4636-1)
1.3.6.1.4.1.25623.1.0.704635AltoDebian: Security Advisory for proftpd-dfsg (DSA-4635-1)
1.3.6.1.4.1.25623.1.0.704634AltoDebian: Security Advisory for opensmtpd (DSA-4634-1)
1.3.6.1.4.1.25623.1.0.704633AltoDebian: Security Advisory for curl (DSA-4633-1)
1.3.6.1.4.1.25623.1.0.704632AltoDebian: Security Advisory for ppp (DSA-4632-1)
1.3.6.1.4.1.25623.1.0.704631AltoDebian: Security Advisory for pillow (DSA-4631-1)
1.3.6.1.4.1.25623.1.0.704630MedioDebian: Security Advisory for python-pysaml2 (DSA-4630-1)
1.3.6.1.4.1.25623.1.0.704629AltoDebian: Security Advisory for python-django (DSA-4629-1)
1.3.6.1.4.1.25623.1.0.704628AltoDebian: Security Advisory for php7.0 (DSA-4628-1)
1.3.6.1.4.1.25623.1.0.704627MedioDebian: Security Advisory for webkit2gtk (DSA-4627-1)
1.3.6.1.4.1.25623.1.0.704626AltoDebian: Security Advisory for php7.3 (DSA-4626-1)
1.3.6.1.4.1.25623.1.0.704625AltoDebian: Security Advisory for thunderbird (DSA-4625-1)
1.3.6.1.4.1.25623.1.0.704624AltoDebian: Security Advisory for evince (DSA-4624-1)
1.3.6.1.4.1.25623.1.0.704623MedioDebian: Security Advisory for postgresql-11 (DSA-4623-1)
1.3.6.1.4.1.25623.1.0.704622MedioDebian: Security Advisory for postgresql-9.6 (DSA-4622-1)
1.3.6.1.4.1.25623.1.0.704621AltoDebian: Security Advisory for openjdk-8 (DSA-4621-1)
1.3.6.1.4.1.25623.1.0.704620AltoDebian: Security Advisory for firefox-esr (DSA-4620-1)
1.3.6.1.4.1.25623.1.0.704619AltoDebian: Security Advisory for libxmlrpc3-java (DSA-4619-1)
1.3.6.1.4.1.25623.1.0.704618AltoDebian: Security Advisory for libexif (DSA-4618-1)
1.3.6.1.4.1.25623.1.0.704617MedioDebian: Security Advisory for qtbase-opensource-src (DSA-4617-1)
1.3.6.1.4.1.25623.1.0.704616AltoDebian: Security Advisory for qemu (DSA-4616-1)
1.3.6.1.4.1.25623.1.0.704615AltoDebian: Security Advisory for spamassassin (DSA-4615-1)
1.3.6.1.4.1.25623.1.0.704614MedioDebian: Security Advisory for sudo (DSA-4614-1)
1.3.6.1.4.1.25623.1.0.704613AltoDebian: Security Advisory for libidn2 (DSA-4613-1)
1.3.6.1.4.1.25623.1.0.704612AltoDebian: Security Advisory for prosody-modules (DSA-4612-1)
1.3.6.1.4.1.25623.1.0.704611AltoDebian: Security Advisory for opensmtpd (DSA-4611-1)
1.3.6.1.4.1.25623.1.0.704610MedioDebian: Security Advisory for webkit2gtk (DSA-4610-1)
1.3.6.1.4.1.25623.1.0.704609MedioDebian Security Advisory DSA 4609-1 (python-apt - security update)
1.3.6.1.4.1.25623.1.0.704608AltoDebian Security Advisory DSA 4608-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.704607AltoDebian Security Advisory DSA 4607-1 (openconnect - security update)
1.3.6.1.4.1.25623.1.0.704606AltoDebian Security Advisory DSA 4606-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704605AltoDebian Security Advisory DSA 4605-1 (openjdk-11 - security update)
1.3.6.1.4.1.25623.1.0.704604AltoDebian Security Advisory DSA 4604-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.704603AltoDebian Security Advisory DSA 4603-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704602AltoDebian Security Advisory DSA 4602-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704601AltoDebian Security Advisory DSA 4601-1 (ldm - security update)
1.3.6.1.4.1.25623.1.0.704600AltoDebian Security Advisory DSA 4600-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704599AltoDebian Security Advisory DSA 4599-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.704598MedioDebian Security Advisory DSA 4598-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704597MedioDebian Security Advisory DSA 4597-1 (netty - security update)
1.3.6.1.4.1.25623.1.0.704596AltoDebian Security Advisory DSA 4596-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.704595AltoDebian Security Advisory DSA 4595-1 (debian-lan-config - security update)
1.3.6.1.4.1.25623.1.0.704594MedioDebian Security Advisory DSA 4594-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704593MedioDebian Security Advisory DSA 4593-1 (freeimage - security update)
1.3.6.1.4.1.25623.1.0.704592AltoDebian Security Advisory DSA 4592-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.704591MedioDebian Security Advisory DSA 4591-1 (cyrus-sasl2 - security update)
1.3.6.1.4.1.25623.1.0.704590MedioDebian Security Advisory DSA 4590-1 (cyrus-imapd - security update)
1.3.6.1.4.1.25623.1.0.704589AltoDebian Security Advisory DSA 4589-1 (debian-edu-config - security update)
1.3.6.1.4.1.25623.1.0.704588AltoDebian Security Advisory DSA 4588-1 (python-ecdsa - security update)
1.3.6.1.4.1.25623.1.0.704587AltoDebian Security Advisory DSA 4587-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.704586AltoDebian Security Advisory DSA 4586-1 (ruby2.5 - security update)
1.3.6.1.4.1.25623.1.0.704585AltoDebian Security Advisory DSA 4585-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704584AltoDebian Security Advisory DSA 4584-1 (spamassassin - security update)
1.3.6.1.4.1.25623.1.0.704583MedioDebian Security Advisory DSA 4583-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.704582AltoDebian Security Advisory DSA 4582-1 (davical - security update)
1.3.6.1.4.1.25623.1.0.704581AltoDebian Security Advisory DSA 4581-1 (git - security update)
1.3.6.1.4.1.25623.1.0.704580AltoDebian Security Advisory DSA 4580-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704579MedioDebian Security Advisory DSA 4579-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.704578AltoDebian Security Advisory DSA 4578-1 (libvpx - security update)
1.3.6.1.4.1.25623.1.0.704577AltoDebian Security Advisory DSA 4577-1 (haproxy - security update)
1.3.6.1.4.1.25623.1.0.704576AltoDebian Security Advisory DSA 4576-1 (php-imagick - security update)
1.3.6.1.4.1.25623.1.0.704575AltoDebian Security Advisory DSA 4575-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704574MedioDebian Security Advisory DSA 4574-1 (redmine - security update)
1.3.6.1.4.1.25623.1.0.704573AltoDebian Security Advisory DSA 4573-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.704572AltoDebian Security Advisory DSA 4572-1 (slurm-llnl - security update)
1.3.6.1.4.1.25623.1.0.704571AltoDebian Security Advisory DSA 4571-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704570MedioDebian Security Advisory DSA 4570-1 (mosquitto - security update)
1.3.6.1.4.1.25623.1.0.704569AltoDebian Security Advisory DSA 4569-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704568AltoDebian Security Advisory DSA 4568-1 (postgresql-common - security update)
1.3.6.1.4.1.25623.1.0.704567MedioDebian Security Advisory DSA 4567-1 (dpdk - security update)
1.3.6.1.4.1.25623.1.0.704566MedioDebian Security Advisory DSA 4566-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704565MedioDebian Security Advisory DSA 4565-1 (intel-microcode - security update)
1.3.6.1.4.1.25623.1.0.704564AltoDebian Security Advisory DSA 4564-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704563AltoDebian Security Advisory DSA 4563-1 (webkit2gtk - security update)
1.3.6.1.4.1.25623.1.0.704562AltoDebian Security Advisory DSA 4562-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704561AltoDebian Security Advisory DSA 4561-1 (fribidi - security update)
1.3.6.1.4.1.25623.1.0.704560AltoDebian Security Advisory DSA 4560-1 (simplesamlphp - security update)
1.3.6.1.4.1.25623.1.0.704559MedioDebian Security Advisory DSA 4559-1 (proftpd-dfsg - security update)
1.3.6.1.4.1.25623.1.0.704558MedioDebian Security Advisory DSA 4558-1 (webkit2gtk - security update)
1.3.6.1.4.1.25623.1.0.704557MedioDebian Security Advisory DSA 4557-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.704556MedioDebian Security Advisory DSA 4556-1 (qtbase-opensource-src - security update)
1.3.6.1.4.1.25623.1.0.704555AltoDebian Security Advisory DSA 4555-1 (pam-python - security update)
1.3.6.1.4.1.25623.1.0.704554MedioDebian Security Advisory DSA 4554-1 (ruby-loofah - security update)
1.3.6.1.4.1.25623.1.0.704553AltoDebian Security Advisory DSA 4553-1 (php7.3 - security update)
1.3.6.1.4.1.25623.1.0.704552AltoDebian Security Advisory DSA 4552-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704551MedioDebian Security Advisory DSA 4551-1 (golang-1.11 - security update)
1.3.6.1.4.1.25623.1.0.704550AltoDebian Security Advisory DSA 4550-1 (file - security update)
1.3.6.1.4.1.25623.1.0.704549AltoDebian Security Advisory DSA 4549-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704548AltoDebian Security Advisory DSA 4548-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704547AltoDebian Security Advisory DSA 4547-1 (tcpdump - security update)
1.3.6.1.4.1.25623.1.0.704546AltoDebian Security Advisory DSA 4546-1 (openjdk-11 - security update)
1.3.6.1.4.1.25623.1.0.704545MedioDebian Security Advisory DSA 4545-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.704544MedioDebian Security Advisory DSA 4544-1 (unbound - security update)
1.3.6.1.4.1.25623.1.0.704543AltoDebian Security Advisory DSA 4543-1 (sudo - security update)
1.3.6.1.4.1.25623.1.0.704542AltoDebian Security Advisory DSA 4542-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704541MedioDebian Security Advisory DSA 4541-1 (libapreq2 - security update)
1.3.6.1.4.1.25623.1.0.704540MedioDebian Security Advisory DSA 4540-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704539MedioDebian Security Advisory DSA 4539-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.704538MedioDebian Security Advisory DSA 4538-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.704537MedioDebian Security Advisory DSA 4537-1 (file-roller - security update)
1.3.6.1.4.1.25623.1.0.704536AltoDebian Security Advisory DSA 4536-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.704535MedioDebian Security Advisory DSA 4535-1 (e2fsprogs - security update)
1.3.6.1.4.1.25623.1.0.704534MedioDebian Security Advisory DSA 4534-1 (golang-1.11 - security update)
1.3.6.1.4.1.25623.1.0.704533AltoDebian Security Advisory DSA 4533-1 (lemonldap-ng - security update)
1.3.6.1.4.1.25623.1.0.704532AltoDebian Security Advisory DSA 4532-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.704531AltoDebian Security Advisory DSA 4531-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704530MedioDebian Security Advisory DSA 4530-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.704529AltoDebian Security Advisory DSA 4529-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704528MedioDebian Security Advisory DSA 4528-1 (bird - security update)
1.3.6.1.4.1.25623.1.0.704527AltoDebian Security Advisory DSA 4527-1 (php7.3 - security update)
1.3.6.1.4.1.25623.1.0.704526AltoDebian Security Advisory DSA 4526-1 (opendmarc - security update)
1.3.6.1.4.1.25623.1.0.704525MedioDebian Security Advisory DSA 4525-1 (ibus - security update)
1.3.6.1.4.1.25623.1.0.704524MedioDebian Security Advisory DSA 4524-1 (dino-im - security update)
1.3.6.1.4.1.25623.1.0.704523AltoDebian Security Advisory DSA 4523-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704522AltoDebian Security Advisory DSA 4522-1 (faad2 - security update)
1.3.6.1.4.1.25623.1.0.704521AltoDebian Security Advisory DSA 4521-1 (docker.io - security update)
1.3.6.1.4.1.25623.1.0.704520AltoDebian Security Advisory DSA 4520-1 (trafficserver - security update)
1.3.6.1.4.1.25623.1.0.704519AltoDebian Security Advisory DSA 4519-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704518AltoDebian Security Advisory DSA 4518-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704517AltoDebian Security Advisory DSA 4517-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.704516AltoDebian Security Advisory DSA 4516-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704515AltoDebian Security Advisory DSA 4515-1 (webkit2gtk - security update)
1.3.6.1.4.1.25623.1.0.704514AltoDebian Security Advisory DSA 4514-1 (varnish - security update)
1.3.6.1.4.1.25623.1.0.704513AltoDebian Security Advisory DSA 4513-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704512AltoDebian Security Advisory DSA 4512-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704511AltoDebian Security Advisory DSA 4511-1 (nghttp2 - security update)
1.3.6.1.4.1.25623.1.0.704510AltoDebian Security Advisory DSA 4510-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.704509AltoDebian Security Advisory DSA 4509-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.704508AltoDebian Security Advisory DSA 4508-1 (h2o - security update)
1.3.6.1.4.1.25623.1.0.704507AltoDebian Security Advisory DSA 4507-1 (squid - security update)
1.3.6.1.4.1.25623.1.0.704506AltoDebian Security Advisory DSA 4506-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704505AltoDebian Security Advisory DSA 4505-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.704504AltoDebian Security Advisory DSA 4504-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704503AltoDebian Security Advisory DSA 4503-1 (golang-1.11 - security update)
1.3.6.1.4.1.25623.1.0.704502AltoDebian Security Advisory DSA 4502-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704501AltoDebian Security Advisory DSA 4501-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704500AltoDebian Security Advisory DSA 4500-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704499AltoDebian Security Advisory DSA 4499-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704498AltoDebian Security Advisory DSA 4498-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704497AltoDebian Security Advisory DSA 4497-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704496AltoDebian Security Advisory DSA 4496-1 (pango1.0 - security update)
1.3.6.1.4.1.25623.1.0.704495AltoDebian Security Advisory DSA 4495-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704494AltoDebian Security Advisory DSA 4494-1 (kconfig - security update)
1.3.6.1.4.1.25623.1.0.704493MedioDebian Security Advisory DSA 4493-1 (postgresql-11 - security update)
1.3.6.1.4.1.25623.1.0.704492AltoDebian Security Advisory DSA 4492-1 (postgresql-9.6 - security update)
1.3.6.1.4.1.25623.1.0.704491AltoDebian Security Advisory DSA 4491-1 (proftpd-dfsg - security update)
1.3.6.1.4.1.25623.1.0.704490MedioDebian Security Advisory DSA 4490-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.704489AltoDebian Security Advisory DSA 4489-1 (patch - security update)
1.3.6.1.4.1.25623.1.0.704488AltoDebian Security Advisory DSA 4488-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.704487AltoDebian Security Advisory DSA 4487-1 (neovim - security update)
1.3.6.1.4.1.25623.1.0.704486AltoDebian Security Advisory DSA 4486-1 (openjdk-11 - security update)
1.3.6.1.4.1.25623.1.0.704485AltoDebian Security Advisory DSA 4485-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704484AltoDebian Security Advisory DSA 4484-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704483AltoDebian Security Advisory DSA 4483-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704482AltoDebian Security Advisory DSA 4482-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704481AltoDebian Security Advisory DSA 4481-1 (ruby-mini-magick - security update)
1.3.6.1.4.1.25623.1.0.704480AltoDebian Security Advisory DSA 4480-1 (redis - security update)
1.3.6.1.4.1.25623.1.0.704479AltoDebian Security Advisory DSA 4479-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704478AltoDebian Security Advisory DSA 4478-1 (dosbox - security update)
1.3.6.1.4.1.25623.1.0.704477AltoDebian Security Advisory DSA 4477-1 (zeromq3 - security update)
1.3.6.1.4.1.25623.1.0.704476MedioDebian Security Advisory DSA 4476-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704475AltoDebian Security Advisory DSA 4475-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.704474AltoDebian Security Advisory DSA 4474-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704473MedioDebian Security Advisory DSA 4473-1 (rdesktop - security update)
1.3.6.1.4.1.25623.1.0.704472AltoDebian Security Advisory DSA 4472-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.704471AltoDebian Security Advisory DSA 4471-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704470MedioDebian Security Advisory DSA 4470-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.704469AltoDebian Security Advisory DSA 4469-1 (libvirt - security update)
1.3.6.1.4.1.25623.1.0.704468AltoDebian Security Advisory DSA 4468-1 (php-horde-form - security update)
1.3.6.1.4.1.25623.1.0.704467AltoDebian Security Advisory DSA 4467-1 (vim - security update)
1.3.6.1.4.1.25623.1.0.704466AltoDebian Security Advisory DSA 4466-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704465AltoDebian Security Advisory DSA 4465-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704464AltoDebian Security Advisory DSA 4464-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704463AltoDebian Security Advisory DSA 4463-1 (znc - security update)
1.3.6.1.4.1.25623.1.0.704462MedioDebian Security Advisory DSA 4462-1 (dbus - security update)
1.3.6.1.4.1.25623.1.0.704461MedioDebian Security Advisory DSA 4461-1 (zookeeper - security update)
1.3.6.1.4.1.25623.1.0.704460AltoDebian Security Advisory DSA 4460-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.704459AltoDebian Security Advisory DSA 4459-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704458AltoDebian Security Advisory DSA 4458-1 (cyrus-imapd - security update)
1.3.6.1.4.1.25623.1.0.704457MedioDebian Security Advisory DSA 4457-1 (evolution - security update)
1.3.6.1.4.1.25623.1.0.704456AltoDebian Security Advisory DSA 4456-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.704455AltoDebian Security Advisory DSA 4455-1 (heimdal - security update)
1.3.6.1.4.1.25623.1.0.704454AltoDebian Security Advisory DSA 4454-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704453AltoDebian Security Advisory DSA 4453-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704452AltoDebian Security Advisory DSA 4452-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704451AltoDebian Security Advisory DSA 4451-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704450MedioDebian Security Advisory DSA 4450-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.704449AltoDebian Security Advisory DSA 4449-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704448AltoDebian Security Advisory DSA 4448-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704447MedioDebian Security Advisory DSA 4447-1 (intel-microcode - security update)
1.3.6.1.4.1.25623.1.0.704446AltoDebian Security Advisory DSA 4446-1 (lemonldap-ng - security update)
1.3.6.1.4.1.25623.1.0.704445AltoDebian Security Advisory DSA 4445-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704444MedioDebian Security Advisory DSA 4444-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704443AltoDebian Security Advisory DSA 4443-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704442AltoDebian Security Advisory DSA 4442-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704441AltoDebian Security Advisory DSA 4441-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.704440MedioDebian Security Advisory DSA 4440-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.704439MedioDebian Security Advisory DSA 4439-1 (postgresql-9.6 - security update)
1.3.6.1.4.1.25623.1.0.704438AltoDebian Security Advisory DSA 4438-1 (atftp - security update)
1.3.6.1.4.1.25623.1.0.704437AltoDebian Security Advisory DSA 4437-1 (gst-plugins-base1.0 - security update)
1.3.6.1.4.1.25623.1.0.704436AltoDebian Security Advisory DSA 4436-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704435MedioDebian Security Advisory DSA 4435-1 (libpng1.6 - security update)
1.3.6.1.4.1.25623.1.0.704434MedioDebian Security Advisory DSA 4434-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704433AltoDebian Security Advisory DSA 4433-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.704432MedioDebian Security Advisory DSA 4432-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704431AltoDebian Security Advisory DSA 4431-1 (libssh2 - security update)
1.3.6.1.4.1.25623.1.0.704430AltoDebian Security Advisory DSA 4430-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.704429AltoDebian Security Advisory DSA 4429-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.704428MedioDebian Security Advisory DSA 4428-1 (systemd - security update)
1.3.6.1.4.1.25623.1.0.704427AltoDebian Security Advisory DSA 4427-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704426MedioDebian Security Advisory DSA 4426-1 (tryton-server - security update)
1.3.6.1.4.1.25623.1.0.704425AltoDebian Security Advisory DSA 4425-1 (wget - security update)
1.3.6.1.4.1.25623.1.0.704424AltoDebian Security Advisory DSA 4424-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.704423AltoDebian Security Advisory DSA 4423-1 (putty - security update)
1.3.6.1.4.1.25623.1.0.704422AltoDebian Security Advisory DSA 4422-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.704421MedioDebian Security Advisory DSA 4421-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704420AltoDebian Security Advisory DSA 4420-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704419MedioDebian Security Advisory DSA 4419-1 (twig - security update)
1.3.6.1.4.1.25623.1.0.704418AltoDebian Security Advisory DSA 4418-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.704417AltoDebian Security Advisory DSA 4417-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704416MedioDebian Security Advisory DSA 4416-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.704415BajoDebian Security Advisory DSA 4415-1 (passenger - security update)
1.3.6.1.4.1.25623.1.0.704414AltoDebian Security Advisory DSA 4414-1 (libapache2-mod-auth-mellon - security update)
1.3.6.1.4.1.25623.1.0.704413MedioDebian Security Advisory DSA 4413-1 (ntfs-3g - security update)
1.3.6.1.4.1.25623.1.0.704412MedioDebian Security Advisory DSA 4412-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704411AltoDebian Security Advisory DSA 4411-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704410MedioDebian Security Advisory DSA 4410-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704409MedioDebian Security Advisory DSA 4409-1 (neutron - security update)
1.3.6.1.4.1.25623.1.0.704408AltoDebian Security Advisory DSA 4408-1 (liblivemedia - security update)
1.3.6.1.4.1.25623.1.0.704407MedioDebian Security Advisory DSA 4407-1 (xmltooling - security update)
1.3.6.1.4.1.25623.1.0.704406MedioDebian Security Advisory DSA 4406-1 (waagent - security update)
1.3.6.1.4.1.25623.1.0.704405AltoDebian Security Advisory DSA 4405-1 (openjpeg2 - security update)
1.3.6.1.4.1.25623.1.0.704404MedioDebian Security Advisory DSA 4404-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704403AltoDebian Security Advisory DSA 4403-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704402MedioDebian Security Advisory DSA 4402-1 (mumble - security update)
1.3.6.1.4.1.25623.1.0.704401AltoDebian Security Advisory DSA 4401-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.704400MedioDebian Security Advisory DSA 4400-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704399MedioDebian Security Advisory DSA 4399-1 (ikiwiki - security update)
1.3.6.1.4.1.25623.1.0.704398AltoDebian Security Advisory DSA 4398-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704397MedioDebian Security Advisory DSA 4397-1 (ldb - security update)
1.3.6.1.4.1.25623.1.0.704396MedioDebian Security Advisory DSA 4396-1 (ansible - security update)
1.3.6.1.4.1.25623.1.0.704395AltoDebian Security Advisory DSA 4395-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704394AltoDebian Security Advisory DSA 4394-1 (rdesktop - security update)
1.3.6.1.4.1.25623.1.0.704393MedioDebian Security Advisory DSA 4393-1 (systemd - security update)
1.3.6.1.4.1.25623.1.0.704392AltoDebian Security Advisory DSA 4392-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704391AltoDebian Security Advisory DSA 4391-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704390MedioDebian Security Advisory DSA 4390-1 (flatpak - security update)
1.3.6.1.4.1.25623.1.0.704389MedioDebian Security Advisory DSA 4389-1 (libu2f-host - security update)
1.3.6.1.4.1.25623.1.0.704388AltoDebian Security Advisory DSA 4388-1 (mosquitto - security update)
1.3.6.1.4.1.25623.1.0.704387AltoDebian Security Advisory DSA 4387-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.704386AltoDebian Security Advisory DSA 4386-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704385MedioDebian Security Advisory DSA 4385-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.704384AltoDebian Security Advisory DSA 4384-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.704383AltoDebian Security Advisory DSA 4383-1 (libvncserver - security update)
1.3.6.1.4.1.25623.1.0.704382AltoDebian Security Advisory DSA 4382-1 (rssh - security update)
1.3.6.1.4.1.25623.1.0.704381AltoDebian Security Advisory DSA 4381-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704380AltoDebian Security Advisory DSA 4380-1 (golang-1.8 - security update)
1.3.6.1.4.1.25623.1.0.704379AltoDebian Security Advisory DSA 4379-1 (golang-1.7 - security update)
1.3.6.1.4.1.25623.1.0.704378AltoDebian Security Advisory DSA 4378-1 (php-pear - security update)
1.3.6.1.4.1.25623.1.0.704377MedioDebian Security Advisory DSA 4377-1 (rssh - security update)
1.3.6.1.4.1.25623.1.0.704376AltoDebian Security Advisory DSA 4376-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704375AltoDebian Security Advisory DSA 4375-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.704374AltoDebian Security Advisory DSA 4374-1 (qtbase-opensource-src - security update)
1.3.6.1.4.1.25623.1.0.704373AltoDebian Security Advisory DSA 4373-1 (coturn - security update)
1.3.6.1.4.1.25623.1.0.704372AltoDebian Security Advisory DSA 4372-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704371AltoDebian Security Advisory DSA 4371-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.704370AltoDebian Security Advisory DSA 4370-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704369AltoDebian Security Advisory DSA 4369-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704368AltoDebian Security Advisory DSA 4368-1 (zeromq3 - security update)
1.3.6.1.4.1.25623.1.0.704367MedioDebian Security Advisory DSA 4367-1 (systemd - security update)
1.3.6.1.4.1.25623.1.0.704366AltoDebian Security Advisory DSA 4366-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704365MedioDebian Security Advisory DSA 4365-1 (tmpreaper - security update)
1.3.6.1.4.1.25623.1.0.704364MedioDebian Security Advisory DSA 4364-1 (ruby-loofah - security update)
1.3.6.1.4.1.25623.1.0.704363MedioDebian Security Advisory DSA 4363-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704362AltoDebian Security Advisory DSA 4362-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704361MedioDebian Security Advisory DSA 4361-1 (libextractor - security update)
1.3.6.1.4.1.25623.1.0.704360AltoDebian Security Advisory DSA 4360-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.704359AltoDebian Security Advisory DSA 4359-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.704358MedioDebian Security Advisory DSA 4358-1 (ruby-sanitize - security update)
1.3.6.1.4.1.25623.1.0.704357MedioDebian Security Advisory DSA 4357-1 (libapache-mod-jk - security update)
1.3.6.1.4.1.25623.1.0.704356AltoDebian Security Advisory DSA 4356-1 (netatalk - security update)
1.3.6.1.4.1.25623.1.0.704355MedioDebian Security Advisory DSA 4355-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704354AltoDebian Security Advisory DSA 4354-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704353AltoDebian Security Advisory DSA 4353-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704352AltoDebian Security Advisory DSA 4352-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704351AltoDebian Security Advisory DSA 4351-1 (libphp-phpmailer - security update)
1.3.6.1.4.1.25623.1.0.704350AltoDebian Security Advisory DSA 4350-1 (policykit-1 - security update)
1.3.6.1.4.1.25623.1.0.704349AltoDebian Security Advisory DSA 4349-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.704348MedioDebian Security Advisory DSA 4348-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.704347AltoDebian Security Advisory DSA 4347-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.704346AltoDebian Security Advisory DSA 4346-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704345MedioDebian Security Advisory DSA 4345-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704344MedioDebian Security Advisory DSA 4344-1 (roundcube - security update)
1.3.6.1.4.1.25623.1.0.704343AltoDebian Security Advisory DSA 4343-1 (liblivemedia - security update)
1.3.6.1.4.1.25623.1.0.704341AltoDebian Security Advisory DSA 4341-1 (mariadb-10.1 - security update)
1.3.6.1.4.1.25623.1.0.704340AltoDebian Security Advisory DSA 4340-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704339AltoDebian Security Advisory DSA 4339-1 (ceph - security update)
1.3.6.1.4.1.25623.1.0.704338AltoDebian Security Advisory DSA 4338-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704337AltoDebian Security Advisory DSA 4337-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704336AltoDebian Security Advisory DSA 4336-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704335AltoDebian Security Advisory DSA 4335-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.704334AltoDebian Security Advisory DSA 4334-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.704333AltoDebian Security Advisory DSA 4333-1 (icecast2 - security update)
1.3.6.1.4.1.25623.1.0.704332AltoDebian Security Advisory DSA 4332-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.704331AltoDebian Security Advisory DSA 4331-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704330AltoDebian Security Advisory DSA 4330-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704329MedioDebian Security Advisory DSA 4329-1 (teeworlds - security update)
1.3.6.1.4.1.25623.1.0.704328AltoDebian Security Advisory DSA 4328-1 (xorg-server - security update)
1.3.6.1.4.1.25623.1.0.704327AltoDebian Security Advisory DSA 4327-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704326AltoDebian Security Advisory DSA 4326-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704325AltoDebian Security Advisory DSA 4325-1 (mosquitto - security update)
1.3.6.1.4.1.25623.1.0.704324AltoDebian Security Advisory DSA 4324-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704323AltoDebian Security Advisory DSA 4323-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704322AltoDebian Security Advisory DSA 4322-1 (libssh - security update)
1.3.6.1.4.1.25623.1.0.704321AltoDebian Security Advisory DSA 4321-1 (graphicsmagick - security update)
1.3.6.1.4.1.25623.1.0.704320MedioDebian Security Advisory DSA 4320-1 (asterisk - security update)
1.3.6.1.4.1.25623.1.0.704319AltoDebian Security Advisory DSA 4319-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.704318MedioDebian Security Advisory DSA 4318-1 (moin - security update)
1.3.6.1.4.1.25623.1.0.704317AltoDebian Security Advisory DSA 4317-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.704316AltoDebian Security Advisory DSA 4316-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704315MedioDebian Security Advisory DSA 4315-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.704314MedioDebian Security Advisory DSA 4314-1 (net-snmp - security update)
1.3.6.1.4.1.25623.1.0.704313AltoDebian Security Advisory DSA 4313-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704312MedioDebian Security Advisory DSA 4312-1 (tinc - security update)
1.3.6.1.4.1.25623.1.0.704311AltoDebian Security Advisory DSA 4311-1 (git - security update)
1.3.6.1.4.1.25623.1.0.704310AltoDebian Security Advisory DSA 4310-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704309MedioDebian Security Advisory DSA 4309-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.704308AltoDebian Security Advisory DSA 4308-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704307AltoDebian Security Advisory DSA 4307-1 (python3.5 - security update)
1.3.6.1.4.1.25623.1.0.704306AltoDebian Security Advisory DSA 4306-1 (python2.7 - security update)
1.3.6.1.4.1.25623.1.0.704305MedioDebian Security Advisory DSA 4305-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.704304MedioDebian Security Advisory DSA 4304-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704303MedioDebian Security Advisory DSA 4303-1 (okular - security update)
1.3.6.1.4.1.25623.1.0.704302AltoDebian Security Advisory DSA 4302-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.704301MedioDebian Security Advisory DSA 4301-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.704300AltoDebian Security Advisory DSA 4300-1 (libarchive-zip-perl - security update)
1.3.6.1.4.1.25623.1.0.704299AltoDebian Security Advisory DSA 4299-1 (texlive-bin - security update)
1.3.6.1.4.1.25623.1.0.704298AltoDebian Security Advisory DSA 4298-1 (hylafax - security update)
1.3.6.1.4.1.25623.1.0.704297AltoDebian Security Advisory DSA 4297-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704296MedioDebian Security Advisory DSA 4296-1 (mbedtls - security update)
1.3.6.1.4.1.25623.1.0.704295AltoDebian Security Advisory DSA 4295-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704294AltoDebian Security Advisory DSA 4294-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704293MedioDebian Security Advisory DSA 4293-1 (discount - security update)
1.3.6.1.4.1.25623.1.0.704292AltoDebian Security Advisory DSA 4292-1 (kamailio - security update)
1.3.6.1.4.1.25623.1.0.704291AltoDebian Security Advisory DSA 4291-1 (mgetty - security update)
1.3.6.1.4.1.25623.1.0.704290AltoDebian Security Advisory DSA 4290-1 (libextractor - security update)
1.3.6.1.4.1.25623.1.0.704289MedioDebian Security Advisory DSA 4289-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704288AltoDebian Security Advisory DSA 4288-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704287AltoDebian Security Advisory DSA 4287-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704286AltoDebian Security Advisory DSA 4286-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704285AltoDebian Security Advisory DSA 4285-1 (sympa - security update)
1.3.6.1.4.1.25623.1.0.704284MedioDebian Security Advisory DSA 4284-1 (lcms2 - security update)
1.3.6.1.4.1.25623.1.0.704283MedioDebian Security Advisory DSA 4283-1 (ruby-json-jwt - security update)
1.3.6.1.4.1.25623.1.0.704282MedioDebian Security Advisory DSA 4282-1 (trafficserver - security update)
1.3.6.1.4.1.25623.1.0.704281MedioDebian Security Advisory DSA 4281-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.704280MedioDebian Security Advisory DSA 4280-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.704279MedioDebian Security Advisory DSA 4279-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704278AltoDebian Security Advisory DSA 4278-1 (jetty9 - security update)
1.3.6.1.4.1.25623.1.0.704277AltoDebian Security Advisory DSA 4277-1 (mutt - security update)
1.3.6.1.4.1.25623.1.0.704276AltoDebian Security Advisory DSA 4276-1 (php-horde-image - security update)
1.3.6.1.4.1.25623.1.0.704275MedioDebian Security Advisory DSA 4275-1 (keystone - security update)
1.3.6.1.4.1.25623.1.0.704274MedioDebian Security Advisory DSA 4274-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704273MedioDebian Security Advisory DSA 4273-1 (intel-microcode - security update)
1.3.6.1.4.1.25623.1.0.704272AltoDebian Security Advisory DSA 4272-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704271AltoDebian Security Advisory DSA 4271-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704270MedioDebian Security Advisory DSA 4270-1 (gdm3 - security update)
1.3.6.1.4.1.25623.1.0.704269AltoDebian Security Advisory DSA 4269-1 (postgresql-9.6 - security update)
1.3.6.1.4.1.25623.1.0.704268MedioDebian Security Advisory DSA 4268-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704267AltoDebian Security Advisory DSA 4267-1 (kamailio - security update)
1.3.6.1.4.1.25623.1.0.704266AltoDebian Security Advisory DSA 4266-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704265MedioDebian Security Advisory DSA 4265-1 (xml-security-c - security update)
1.3.6.1.4.1.25623.1.0.704264AltoDebian Security Advisory DSA 4264-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704263MedioDebian Security Advisory DSA 4263-1 (cgit - security update)
1.3.6.1.4.1.25623.1.0.704262AltoDebian Security Advisory DSA 4262-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.704261AltoDebian Security Advisory DSA 4261-1 (vim-syntastic - security update)
1.3.6.1.4.1.25623.1.0.704260AltoDebian Security Advisory DSA 4260-1 (libmspack - security update)
1.3.6.1.4.1.25623.1.0.704259AltoDebian Security Advisory DSA 4259-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.704258MedioDebian Security Advisory DSA 4258-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704257MedioDebian Security Advisory DSA 4257-1 (fuse - security update)
1.3.6.1.4.1.25623.1.0.704256MedioDebian Security Advisory DSA 4256-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704255MedioDebian Security Advisory DSA 4255-1 (ant - security update)
1.3.6.1.4.1.25623.1.0.704254AltoDebian Security Advisory DSA 4254-1 (slurm-llnl - security update)
1.3.6.1.4.1.25623.1.0.704253AltoDebian Security Advisory DSA 4253-1 (network-manager-vpnc - security update)
1.3.6.1.4.1.25623.1.0.704252MedioDebian Security Advisory DSA 4252-1 (znc - security update)
1.3.6.1.4.1.25623.1.0.704251AltoDebian Security Advisory DSA 4251-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704250AltoDebian Security Advisory DSA 4250-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.704249AltoDebian Security Advisory DSA 4249-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704248AltoDebian Security Advisory DSA 4248-1 (blender - security update)
1.3.6.1.4.1.25623.1.0.704247MedioDebian Security Advisory DSA 4247-1 (ruby-rack-protection - security update)
1.3.6.1.4.1.25623.1.0.704246MedioDebian Security Advisory DSA 4246-1 (mailman - security update)
1.3.6.1.4.1.25623.1.0.704245AltoDebian Security Advisory DSA 4245-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704244AltoDebian Security Advisory DSA 4244-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704243AltoDebian Security Advisory DSA 4243-1 (cups - security update)
1.3.6.1.4.1.25623.1.0.704242MedioDebian Security Advisory DSA 4242-1 (ruby-sprockets - security update)
1.3.6.1.4.1.25623.1.0.704241AltoDebian Security Advisory DSA 4241-1 (libsoup2.4 - security update)
1.3.6.1.4.1.25623.1.0.704240AltoDebian Security Advisory DSA 4240-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704239MedioDebian Security Advisory DSA 4239-1 (gosa - security update)
1.3.6.1.4.1.25623.1.0.704238AltoDebian Security Advisory DSA 4238-1 (exiv2 - security update)
1.3.6.1.4.1.25623.1.0.704237MedioDebian Security Advisory DSA 4237-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704236AltoDebian Security Advisory DSA 4236-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704235AltoDebian Security Advisory DSA 4235-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704234AltoDebian Security Advisory DSA 4234-1 (lava-server - security update)
1.3.6.1.4.1.25623.1.0.704233MedioDebian Security Advisory DSA 4233-1 (bouncycastle - security update)
1.3.6.1.4.1.25623.1.0.704232MedioDebian Security Advisory DSA 4232-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704231BajoDebian Security Advisory DSA 4231-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.704230AltoDebian Security Advisory DSA 4230-1 (redis - security update)
1.3.6.1.4.1.25623.1.0.704229MedioDebian Security Advisory DSA 4229-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.704228MedioDebian Security Advisory DSA 4228-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.704227MedioDebian Security Advisory DSA 4227-1 (plexus-archiver - security update)
1.3.6.1.4.1.25623.1.0.704226AltoDebian Security Advisory DSA 4226-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.704225AltoDebian Security Advisory DSA 4225-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.704224MedioDebian Security Advisory DSA 4224-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.704223MedioDebian Security Advisory DSA 4223-1 (gnupg1 - security update)
1.3.6.1.4.1.25623.1.0.704222MedioDebian Security Advisory DSA 4222-1 (gnupg2 - security update)
1.3.6.1.4.1.25623.1.0.704221AltoDebian Security Advisory DSA 4221-1 (libvncserver - security update)
1.3.6.1.4.1.25623.1.0.704220AltoDebian Security Advisory DSA 4220-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704219AltoDebian Security Advisory DSA 4219-1 (jruby - security update)
1.3.6.1.4.1.25623.1.0.704218MedioDebian Security Advisory DSA 4218-1 (memcached - security update)
1.3.6.1.4.1.25623.1.0.704217MedioDebian Security Advisory DSA 4217-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.704216AltoDebian Security Advisory DSA 4216-1 (prosody - security update)
1.3.6.1.4.1.25623.1.0.704215AltoDebian Security Advisory DSA 4215-1 (batik - security update)
1.3.6.1.4.1.25623.1.0.704214MedioDebian Security Advisory DSA 4214-1 (zookeeper - security update)
1.3.6.1.4.1.25623.1.0.704213AltoDebian Security Advisory DSA 4213-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704212AltoDebian Security Advisory DSA 4212-1 (git - security update)
1.3.6.1.4.1.25623.1.0.704211AltoDebian Security Advisory DSA 4211-1 (xdg-utils - security update)
1.3.6.1.4.1.25623.1.0.704210MedioDebian Security Advisory DSA 4210-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704209AltoDebian Security Advisory DSA 4209-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704208AltoDebian Security Advisory DSA 4208-1 (procps - security update)
1.3.6.1.4.1.25623.1.0.704207MedioDebian Security Advisory DSA 4207-1 (packagekit - security update)
1.3.6.1.4.1.25623.1.0.704206AltoDebian Security Advisory DSA 4206-1 (gitlab - security update)
1.3.6.1.4.1.25623.1.0.704204AltoDebian Security Advisory DSA 4204-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704203AltoDebian Security Advisory DSA 4203-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704202AltoDebian Security Advisory DSA 4202-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704201AltoDebian Security Advisory DSA 4201-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704200AltoDebian Security Advisory DSA 4200-1 (kwallet-pam - security update)
1.3.6.1.4.1.25623.1.0.704199AltoDebian Security Advisory DSA 4199-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704198MedioDebian Security Advisory DSA 4198-1 (prosody - security update)
1.3.6.1.4.1.25623.1.0.704197AltoDebian Security Advisory DSA 4197-1 (wavpack - security update)
1.3.6.1.4.1.25623.1.0.704196AltoDebian Security Advisory DSA 4196-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704195MedioDebian Security Advisory DSA 4195-1 (wget - security update)
1.3.6.1.4.1.25623.1.0.704194MedioDebian Security Advisory DSA 4194-1 (lucene-solr - security update)
1.3.6.1.4.1.25623.1.0.704193AltoDebian Security Advisory DSA 4193-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.704192AltoDebian Security Advisory DSA 4192-1 (libmad - security update)
1.3.6.1.4.1.25623.1.0.704191AltoDebian Security Advisory DSA 4191-1 (redmine - security update)
1.3.6.1.4.1.25623.1.0.704190AltoDebian Security Advisory DSA 4190-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704189AltoDebian Security Advisory DSA 4189-1 (quassel - security update)
1.3.6.1.4.1.25623.1.0.704188AltoDebian Security Advisory DSA 4188-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704187AltoDebian Security Advisory DSA 4187-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704186MedioDebian Security Advisory DSA 4186-1 (gunicorn - security update)
1.3.6.1.4.1.25623.1.0.704185AltoDebian Security Advisory DSA 4185-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704184AltoDebian Security Advisory DSA 4184-1 (sdl-image1.2 - security update)
1.3.6.1.4.1.25623.1.0.704183MedioDebian Security Advisory DSA 4183-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.704182AltoDebian Security Advisory DSA 4182-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704181AltoDebian Security Advisory DSA 4181-1 (roundcube - security update)
1.3.6.1.4.1.25623.1.0.704180AltoDebian Security Advisory DSA 4180-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704179MedioDebian Security Advisory DSA 4179-1 (linux-tools - security update)
1.3.6.1.4.1.25623.1.0.704178AltoDebian Security Advisory DSA 4178-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704177AltoDebian Security Advisory DSA 4177-1 (libsdl2-image - security update)
1.3.6.1.4.1.25623.1.0.704176MedioDebian Security Advisory DSA 4176-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.704175MedioDebian Security Advisory DSA 4175-1 (freeplane - security update)
1.3.6.1.4.1.25623.1.0.704174AltoDebian Security Advisory DSA 4174-1 (corosync - security update)
1.3.6.1.4.1.25623.1.0.704173AltoDebian Security Advisory DSA 4173-1 (r-cran-readxl - security update)
1.3.6.1.4.1.25623.1.0.704172AltoDebian Security Advisory DSA 4172-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.704171MedioDebian Security Advisory DSA 4171-1 (ruby-loofah - security update)
1.3.6.1.4.1.25623.1.0.704170AltoDebian Security Advisory DSA 4170-1 (pjproject - security update)
1.3.6.1.4.1.25623.1.0.704169MedioDebian Security Advisory DSA 4169-1 (pcs - security update)
1.3.6.1.4.1.25623.1.0.704168AltoDebian Security Advisory DSA 4168-1 (squirrelmail - security update)
1.3.6.1.4.1.25623.1.0.704167AltoDebian Security Advisory DSA 4167-1 (sharutils - security update)
1.3.6.1.4.1.25623.1.0.704166AltoDebian Security Advisory DSA 4166-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.704165AltoDebian Security Advisory DSA 4165-1 (ldap-account-manager - security update)
1.3.6.1.4.1.25623.1.0.704164AltoDebian Security Advisory DSA 4164-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.704163MedioDebian Security Advisory DSA 4163-1 (beep - security update)
1.3.6.1.4.1.25623.1.0.704162AltoDebian Security Advisory DSA 4162-1 (irssi - security update)
1.3.6.1.4.1.25623.1.0.704161MedioDebian Security Advisory DSA 4161-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704160MedioDebian Security Advisory DSA 4160-1 (libevt - security update)
1.3.6.1.4.1.25623.1.0.704159AltoDebian Security Advisory DSA 4159-1 (remctl - security update)
1.3.6.1.4.1.25623.1.0.704158MedioDebian Security Advisory DSA 4158-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704157MedioDebian Security Advisory DSA 4157-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.704156AltoDebian Security Advisory DSA 4156-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704155AltoDebian Security Advisory DSA 4155-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704154AltoDebian Security Advisory DSA 4154-1 (net-snmp - security update)
1.3.6.1.4.1.25623.1.0.704153AltoDebian Security Advisory DSA 4153-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704152AltoDebian Security Advisory DSA 4152-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.704151AltoDebian Security Advisory DSA 4151-1 (librelp - security update)
1.3.6.1.4.1.25623.1.0.704150MedioDebian Security Advisory DSA 4150-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.704149AltoDebian Security Advisory DSA 4149-1 (plexus-utils2 - security update)
1.3.6.1.4.1.25623.1.0.704148AltoDebian Security Advisory DSA 4148-1 (kamailio - security update)
1.3.6.1.4.1.25623.1.0.704147AltoDebian Security Advisory DSA 4147-1 (polarssl - security update)
1.3.6.1.4.1.25623.1.0.704146AltoDebian Security Advisory DSA 4146-1 (plexus-utils - security update)
1.3.6.1.4.1.25623.1.0.704145AltoDebian Security Advisory DSA 4145-1 (gitlab - security update)
1.3.6.1.4.1.25623.1.0.704144AltoDebian Security Advisory DSA 4144-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704143AltoDebian Security Advisory DSA 4143-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704142AltoDebian Security Advisory DSA 4142-1 (uwsgi - security update)
1.3.6.1.4.1.25623.1.0.704141AltoDebian Security Advisory DSA 4141-1 (libvorbisidec - security update)
1.3.6.1.4.1.25623.1.0.704140AltoDebian Security Advisory DSA 4140-1 (libvorbis - security update)
1.3.6.1.4.1.25623.1.0.704139AltoDebian Security Advisory DSA 4139-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704138AltoDebian Security Advisory DSA 4138-1 (mbedtls - security update)
1.3.6.1.4.1.25623.1.0.704137MedioDebian Security Advisory DSA 4137-1 (libvirt - security update)
1.3.6.1.4.1.25623.1.0.704136AltoDebian Security Advisory DSA 4136-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704135AltoDebian Security Advisory DSA 4135-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704134AltoDebian Security Advisory DSA 4134-1 (util-linux - security update)
1.3.6.1.4.1.25623.1.0.704133MedioDebian Security Advisory DSA 4133-1 (isc-dhcp - security update)
1.3.6.1.4.1.25623.1.0.704132AltoDebian Security Advisory DSA 4132-1 (libvpx - security update)
1.3.6.1.4.1.25623.1.0.704131AltoDebian Security Advisory DSA 4131-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704130AltoDebian Security Advisory DSA 4130-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.704129AltoDebian Security Advisory DSA 4129-1 (freexl - security update)
1.3.6.1.4.1.25623.1.0.704128MedioDebian Security Advisory DSA 4128-1 (trafficserver - security update)
1.3.6.1.4.1.25623.1.0.704127AltoDebian Security Advisory DSA 4127-1 (simplesamlphp - security update)
1.3.6.1.4.1.25623.1.0.704126AltoDebian Security Advisory DSA 4126-1 (xmltooling - security update)
1.3.6.1.4.1.25623.1.0.704125AltoDebian Security Advisory DSA 4125-1 (wavpack - security update)
1.3.6.1.4.1.25623.1.0.704124AltoDebian Security Advisory DSA 4124-1 (lucene-solr - security update)
1.3.6.1.4.1.25623.1.0.704123AltoDebian Security Advisory DSA 4123-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704122MedioDebian Security Advisory DSA 4122-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.704121AltoDebian Security Advisory DSA 4121-1 (gcc-6 - security update)
1.3.6.1.4.1.25623.1.0.704120MedioDebian Security Advisory DSA 4120-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704119MedioDebian Security Advisory DSA 4119-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.704118MedioDebian Security Advisory DSA 4118-1 (tomcat-native - security update)
1.3.6.1.4.1.25623.1.0.704117AltoDebian Security Advisory DSA 4117-1 (gcc-4.9 - security update)
1.3.6.1.4.1.25623.1.0.704116AltoDebian Security Advisory DSA 4116-1 (plasma-workspace - security update)
1.3.6.1.4.1.25623.1.0.704115AltoDebian Security Advisory DSA 4115-1 (quagga - security update)
1.3.6.1.4.1.25623.1.0.704114AltoDebian Security Advisory DSA 4114-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704113AltoDebian Security Advisory DSA 4113-1 (libvorbis - security update)
1.3.6.1.4.1.25623.1.0.704112AltoDebian Security Advisory DSA 4112-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704111MedioDebian Security Advisory DSA 4111-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704110AltoDebian Security Advisory DSA 4110-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.70411AltoDebian Security Advisory DSA 2322-1 (bugzilla)
1.3.6.1.4.1.25623.1.0.704109MedioDebian Security Advisory DSA 4109-1 (ruby-omniauth - security update)
1.3.6.1.4.1.25623.1.0.704108MedioDebian Security Advisory DSA 4108-1 (mailman - security update)
1.3.6.1.4.1.25623.1.0.704107AltoDebian Security Advisory DSA 4107-1 (django-anymail - security update)
1.3.6.1.4.1.25623.1.0.704106MedioDebian Security Advisory DSA 4106-1 (libtasn1-6 - security update)
1.3.6.1.4.1.25623.1.0.704105AltoDebian Security Advisory DSA 4105-1 (mpv - security update)
1.3.6.1.4.1.25623.1.0.704104AltoDebian Security Advisory DSA 4104-1 (p7zip - security update)
1.3.6.1.4.1.25623.1.0.704103AltoDebian Security Advisory DSA 4103-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704102AltoDebian Security Advisory DSA 4102-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704101MedioDebian Security Advisory DSA 4101-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.704100AltoDebian Security Advisory DSA 4100-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.70410MedioDebian Security Advisory DSA 2321-1 (moin)
1.3.6.1.4.1.25623.1.0.704099MedioDebian Security Advisory DSA 4099-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704098AltoDebian Security Advisory DSA 4098-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704097AltoDebian Security Advisory DSA 4097-1 (poppler - security update)
1.3.6.1.4.1.25623.1.0.704096AltoDebian Security Advisory DSA 4096-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704095AltoDebian Security Advisory DSA 4095-1 (gcab - security update)
1.3.6.1.4.1.25623.1.0.704094AltoDebian Security Advisory DSA 4094-1 (smarty3 - security update)
1.3.6.1.4.1.25623.1.0.704093AltoDebian Security Advisory DSA 4093-1 (openocd - security update)
1.3.6.1.4.1.25623.1.0.704092AltoDebian Security Advisory DSA 4092-1 (awstats - security update)
1.3.6.1.4.1.25623.1.0.704091AltoDebian Security Advisory DSA 4091-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.704090AltoDebian Security Advisory DSA 4090-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.70409MedioDebian Security Advisory DSA 2320-1 (dokuwiki)
1.3.6.1.4.1.25623.1.0.704089MedioDebian Security Advisory DSA 4089-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.704088AltoDebian Security Advisory DSA 4088-1 (gdk-pixbuf - security update)
1.3.6.1.4.1.25623.1.0.704087AltoDebian Security Advisory DSA 4087-1 (transmission - security update)
1.3.6.1.4.1.25623.1.0.704086AltoDebian Security Advisory DSA 4086-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.704085AltoDebian Security Advisory DSA 4085-1 (xmltooling - security update)
1.3.6.1.4.1.25623.1.0.704084AltoDebian Security Advisory DSA 4084-1 (gifsicle - security update)
1.3.6.1.4.1.25623.1.0.704083AltoDebian Security Advisory DSA 4083-1 (poco - security update)
1.3.6.1.4.1.25623.1.0.704082AltoDebian Security Advisory DSA 4082-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704081AltoDebian Security Advisory DSA 4081-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.704080AltoDebian Security Advisory DSA 4080-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.70408AltoDebian Security Advisory DSA 2319-1 (policykit-1)
1.3.6.1.4.1.25623.1.0.704079AltoDebian Security Advisory DSA 4079-1 (poppler - security update)
1.3.6.1.4.1.25623.1.0.704078MedioDebian Security Advisory DSA 4078-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704077AltoDebian Security Advisory DSA 4077-1 (gimp - security update)
1.3.6.1.4.1.25623.1.0.704076AltoDebian Security Advisory DSA 4076-1 (asterisk - security update)
1.3.6.1.4.1.25623.1.0.704075AltoDebian Security Advisory DSA 4075-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704074AltoDebian Security Advisory DSA 4074-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704073AltoDebian Security Advisory DSA 4073-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704072MedioDebian Security Advisory DSA 4072-1 (bouncycastle - security update)
1.3.6.1.4.1.25623.1.0.704071AltoDebian Security Advisory DSA 4071-1 (sensible-utils - security update)
1.3.6.1.4.1.25623.1.0.704070AltoDebian Security Advisory DSA 4070-1 (enigmail - security update)
1.3.6.1.4.1.25623.1.0.70407AltoDebian Security Advisory DSA 2318-1 (cyrus-imapd-2.2)
1.3.6.1.4.1.25623.1.0.704069AltoDebian Security Advisory DSA 4069-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.704068AltoDebian Security Advisory DSA 4068-1 (rsync - security update)
1.3.6.1.4.1.25623.1.0.704067AltoDebian Security Advisory DSA 4067-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.704066AltoDebian Security Advisory DSA 4066-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.704065MedioDebian Security Advisory DSA 4065-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704064AltoDebian Security Advisory DSA 4064-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704063MedioDebian Security Advisory DSA 4063-1 (pdns-recursor - security update)
1.3.6.1.4.1.25623.1.0.704062MedioDebian Security Advisory DSA 4062-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704061AltoDebian Security Advisory DSA 4061-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704060MedioDebian Security Advisory DSA 4060-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.70406AltoDebian Security Advisory DSA 2317-1 (icedove)
1.3.6.1.4.1.25623.1.0.704059MedioDebian Security Advisory DSA 4059-1 (libxcursor - security update)
1.3.6.1.4.1.25623.1.0.704058AltoDebian Security Advisory DSA 4058-1 (optipng - security update)
1.3.6.1.4.1.25623.1.0.704057MedioDebian Security Advisory DSA 4057-1 (erlang - security update)
1.3.6.1.4.1.25623.1.0.704056MedioDebian Security Advisory DSA 4056-1 (nova - security update)
1.3.6.1.4.1.25623.1.0.704055MedioDebian Security Advisory DSA 4055-1 (heimdal - security update)
1.3.6.1.4.1.25623.1.0.704054AltoDebian Security Advisory DSA 4054-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.704053AltoDebian Security Advisory DSA 4053-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.704052AltoDebian Security Advisory DSA 4052-1 (bzr - security update)
1.3.6.1.4.1.25623.1.0.704051AltoDebian Security Advisory DSA 4051-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704050AltoDebian Security Advisory DSA 4050-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.70405AltoDebian Security Advisory DSA 2316-1 (quagga)
1.3.6.1.4.1.25623.1.0.704049AltoDebian Security Advisory DSA 4049-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704048AltoDebian Security Advisory DSA 4048-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.704047AltoDebian Security Advisory DSA 4047-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.704046AltoDebian Security Advisory DSA 4046-1 (libspring-ldap-java - security update)
1.3.6.1.4.1.25623.1.0.704045AltoDebian Security Advisory DSA 4045-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704044AltoDebian Security Advisory DSA 4044-1 (swauth - security update)
1.3.6.1.4.1.25623.1.0.704043AltoDebian Security Advisory DSA 4043-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704042AltoDebian Security Advisory DSA 4042-1 (libxml-libxml-perl - security update)
1.3.6.1.4.1.25623.1.0.704041AltoDebian Security Advisory DSA 4041-1 (procmail - security update)
1.3.6.1.4.1.25623.1.0.704040AltoDebian Security Advisory DSA 4040-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.70404MedioDebian Security Advisory DSA 2315-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.704039AltoDebian Security Advisory DSA 4039-1 (opensaml2 - security update)
1.3.6.1.4.1.25623.1.0.704038AltoDebian Security Advisory DSA 4038-1 (shibboleth-sp2 - security update)
1.3.6.1.4.1.25623.1.0.704037AltoDebian Security Advisory DSA 4037-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704036AltoDebian Security Advisory DSA 4036-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.704035AltoDebian Security Advisory DSA 4035-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704034AltoDebian Security Advisory DSA 4034-1 (varnish - security update)
1.3.6.1.4.1.25623.1.0.704033MedioDebian Security Advisory DSA 4033-1 (konversation - security update)
1.3.6.1.4.1.25623.1.0.704032AltoDebian Security Advisory DSA 4032-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704031AltoDebian Security Advisory DSA 4031-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.704030MedioDebian Security Advisory DSA 4030-1 (roundcube - security update)
1.3.6.1.4.1.25623.1.0.70403AltoDebian Security Advisory DSA 2314-1 (puppet)
1.3.6.1.4.1.25623.1.0.704029MedioDebian Security Advisory DSA 4029-1 (postgresql-common - security update)
1.3.6.1.4.1.25623.1.0.704028AltoDebian Security Advisory DSA 4028-1 (postgresql-9.6 - security update)
1.3.6.1.4.1.25623.1.0.704027AltoDebian Security Advisory DSA 4027-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.704026MedioDebian Security Advisory DSA 4026-1 (bchunk - security update)
1.3.6.1.4.1.25623.1.0.704025MedioDebian Security Advisory DSA 4025-1 (libpam4j - security update)
1.3.6.1.4.1.25623.1.0.704024AltoDebian Security Advisory DSA 4024-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704023AltoDebian Security Advisory DSA 4023-1 (slurm-llnl - security update)
1.3.6.1.4.1.25623.1.0.704022AltoDebian Security Advisory DSA 4022-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704021AltoDebian Security Advisory DSA 4021-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.704020AltoDebian Security Advisory DSA 4020-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.70402AltoDebian Security Advisory DSA 2313-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.704019AltoDebian Security Advisory DSA 4019-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704018MedioDebian Security Advisory DSA 4018-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.704017MedioDebian Security Advisory DSA 4017-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704016AltoDebian Security Advisory DSA 4016-1 (irssi - security update)
1.3.6.1.4.1.25623.1.0.704015AltoDebian Security Advisory DSA 4015-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704014AltoDebian Security Advisory DSA 4014-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704013AltoDebian Security Advisory DSA 4013-1 (openjpeg2 - security update)
1.3.6.1.4.1.25623.1.0.704012AltoDebian Security Advisory DSA 4012-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.704011MedioDebian Security Advisory DSA 4011-1 (quagga - security update)
1.3.6.1.4.1.25623.1.0.704010AltoDebian Security Advisory DSA 4010-1 (git-annex - security update)
1.3.6.1.4.1.25623.1.0.70401AltoDebian Security Advisory DSA 2312-1 (iceape)
1.3.6.1.4.1.25623.1.0.704009AltoDebian Security Advisory DSA 4009-1 (shadowsocks-libev - security update)
1.3.6.1.4.1.25623.1.0.704008AltoDebian Security Advisory DSA 4008-1 (wget - security update)
1.3.6.1.4.1.25623.1.0.704007AltoDebian Security Advisory DSA 4007-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704006AltoDebian Security Advisory DSA 4006-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.704005AltoDebian Security Advisory DSA 4005-1 (openjfx - security update)
1.3.6.1.4.1.25623.1.0.704004AltoDebian Security Advisory DSA 4004-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704003AltoDebian Security Advisory DSA 4003-1 (libvirt - security update)
1.3.6.1.4.1.25623.1.0.704002MedioDebian Security Advisory DSA 4002-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.704001AltoDebian Security Advisory DSA 4001-1 (yadifa - security update)
1.3.6.1.4.1.25623.1.0.704000AltoDebian Security Advisory DSA 4000-1 (xorg-server - security update)
1.3.6.1.4.1.25623.1.0.70400AltoDebian Security Advisory DSA 2311-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.703999AltoDebian Security Advisory DSA 3999-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.703998MedioDebian Security Advisory DSA 3998-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703997AltoDebian Security Advisory DSA 3997-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703996AltoDebian Security Advisory DSA 3996-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.703995MedioDebian Security Advisory DSA 3995-1 (libxfont - security update)
1.3.6.1.4.1.25623.1.0.703994MedioDebian Security Advisory DSA 3994-1 (nautilus - security update)
1.3.6.1.4.1.25623.1.0.703993MedioDebian Security Advisory DSA 3993-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703992MedioDebian Security Advisory DSA 3992-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703991AltoDebian Security Advisory DSA 3991-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703990MedioDebian Security Advisory DSA 3990-1 (asterisk - security update)
1.3.6.1.4.1.25623.1.0.70399AltoDebian Security Advisory DSA 2305-1 (vsftpd)
1.3.6.1.4.1.25623.1.0.703989AltoDebian Security Advisory DSA 3989-1 (dnsmasq - security update)
1.3.6.1.4.1.25623.1.0.703988AltoDebian Security Advisory DSA 3988-1 (libidn2-0 - security update)
1.3.6.1.4.1.25623.1.0.703987AltoDebian Security Advisory DSA 3987-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703986AltoDebian Security Advisory DSA 3986-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.703985AltoDebian Security Advisory DSA 3985-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703984AltoDebian Security Advisory DSA 3984-1 (git - security update)
1.3.6.1.4.1.25623.1.0.703983AltoDebian Security Advisory DSA 3983-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703982AltoDebian Security Advisory DSA 3982-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.703981AltoDebian Security Advisory DSA 3981-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703980MedioDebian Security Advisory DSA 3980-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703979MedioDebian Security Advisory DSA 3979-1 (pyjwt - security update)
1.3.6.1.4.1.25623.1.0.703978AltoDebian Security Advisory DSA 3978-1 (gdk-pixbuf - security update)
1.3.6.1.4.1.25623.1.0.703977AltoDebian Security Advisory DSA 3977-1 (newsbeuter - security update)
1.3.6.1.4.1.25623.1.0.703976AltoDebian Security Advisory DSA 3976-1 (freexl - security update)
1.3.6.1.4.1.25623.1.0.703975AltoDebian Security Advisory DSA 3975-1 (emacs25 - security update)
1.3.6.1.4.1.25623.1.0.703974MedioDebian Security Advisory DSA 3974-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703973MedioDebian Security Advisory DSA 3973-1 (wordpress-shibboleth - security update)
1.3.6.1.4.1.25623.1.0.703972MedioDebian Security Advisory DSA 3972-1 (bluez - security update)
1.3.6.1.4.1.25623.1.0.703971AltoDebian Security Advisory DSA 3971-1 (tcpdump - security update)
1.3.6.1.4.1.25623.1.0.703970AltoDebian Security Advisory DSA 3970-1 (emacs24 - security update)
1.3.6.1.4.1.25623.1.0.703969AltoDebian Security Advisory DSA 3969-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703968AltoDebian Security Advisory DSA 3968-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703967AltoDebian Security Advisory DSA 3967-1 (mbedtls - security update)
1.3.6.1.4.1.25623.1.0.703966AltoDebian Security Advisory DSA 3966-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.703965MedioDebian Security Advisory DSA 3965-1 (file - security update)
1.3.6.1.4.1.25623.1.0.703964AltoDebian Security Advisory DSA 3964-1 (asterisk - security update)
1.3.6.1.4.1.25623.1.0.703963AltoDebian Security Advisory DSA 3963-1 (mercurial - security update)
1.3.6.1.4.1.25623.1.0.703962MedioDebian Security Advisory DSA 3962-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.703961MedioDebian Security Advisory DSA 3961-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703960MedioDebian Security Advisory DSA 3960-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.703959MedioDebian Security Advisory DSA 3959-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.703958AltoDebian Security Advisory DSA 3958-1 (fontforge - security update)
1.3.6.1.4.1.25623.1.0.703957AltoDebian Security Advisory DSA 3957-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.703956AltoDebian Security Advisory DSA 3956-1 (connman - security update)
1.3.6.1.4.1.25623.1.0.703955MedioDebian Security Advisory DSA 3955-1 (mariadb-10.1 - security update)
1.3.6.1.4.1.25623.1.0.703954AltoDebian Security Advisory DSA 3954-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703953AltoDebian Security Advisory DSA 3953-1 (aodh - security update)
1.3.6.1.4.1.25623.1.0.703952AltoDebian Security Advisory DSA 3952-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.703951AltoDebian Security Advisory DSA 3951-1 (smb4k - security update)
1.3.6.1.4.1.25623.1.0.703950AltoDebian Security Advisory DSA 3950-1 (libraw - security update)
1.3.6.1.4.1.25623.1.0.703949AltoDebian Security Advisory DSA 3949-1 (augeas - security update)
1.3.6.1.4.1.25623.1.0.703948AltoDebian Security Advisory DSA 3948-1 (ioquake3 - security update)
1.3.6.1.4.1.25623.1.0.703947AltoDebian Security Advisory DSA 3947-1 (newsbeuter - security update)
1.3.6.1.4.1.25623.1.0.703946AltoDebian Security Advisory DSA 3946-1 (libmspack - security update)
1.3.6.1.4.1.25623.1.0.703945AltoDebian Security Advisory DSA 3945-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703944MedioDebian Security Advisory DSA 3944-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703943MedioDebian Security Advisory DSA 3943-1 (gajim - security update)
1.3.6.1.4.1.25623.1.0.703942AltoDebian Security Advisory DSA 3942-1 (supervisor - security update)
1.3.6.1.4.1.25623.1.0.703941AltoDebian Security Advisory DSA 3941-1 (iortcw - security update)
1.3.6.1.4.1.25623.1.0.703940AltoDebian Security Advisory DSA 3940-1 (cvs - security update)
1.3.6.1.4.1.25623.1.0.703939AltoDebian Security Advisory DSA 3939-1 (botan1.10 - security update)
1.3.6.1.4.1.25623.1.0.703938MedioDebian Security Advisory DSA 3938-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703937AltoDebian Security Advisory DSA 3937-1 (zabbix - security update)
1.3.6.1.4.1.25623.1.0.703936AltoDebian Security Advisory DSA 3936-1 (postgresql-9.6 - security update)
1.3.6.1.4.1.25623.1.0.703935AltoDebian Security Advisory DSA 3935-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703934AltoDebian Security Advisory DSA 3934-1 (git - security update)
1.3.6.1.4.1.25623.1.0.703933MedioDebian Security Advisory DSA 3933-1 (pjproject - security update)
1.3.6.1.4.1.25623.1.0.703932AltoDebian Security Advisory DSA 3932-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703931AltoDebian Security Advisory DSA 3931-1 (ruby-rack-cors - security update)
1.3.6.1.4.1.25623.1.0.703930AltoDebian Security Advisory DSA 3930-1 (freeradius - security update)
1.3.6.1.4.1.25623.1.0.703929AltoDebian Security Advisory DSA 3929-1 (libsoup2.4 - security update)
1.3.6.1.4.1.25623.1.0.703928AltoDebian Security Advisory DSA 3928-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703927AltoDebian Security Advisory DSA 3927-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703926AltoDebian Security Advisory DSA 3926-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703925MedioDebian Security Advisory DSA 3925-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703924MedioDebian Security Advisory DSA 3924-1 (varnish - security update)
1.3.6.1.4.1.25623.1.0.703923AltoDebian Security Advisory DSA 3923-1 (freerdp - security update)
1.3.6.1.4.1.25623.1.0.703922MedioDebian Security Advisory DSA 3922-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703921AltoDebian Security Advisory DSA 3921-1 (enigmail - security update)
1.3.6.1.4.1.25623.1.0.703920MedioDebian Security Advisory DSA 3920-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703919AltoDebian Security Advisory DSA 3919-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.703918AltoDebian Security Advisory DSA 3918-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703917AltoDebian Security Advisory DSA 3917-1 (catdoc - security update)
1.3.6.1.4.1.25623.1.0.703916AltoDebian Security Advisory DSA 3916-1 (atril - security update)
1.3.6.1.4.1.25623.1.0.703915MedioDebian Security Advisory DSA 3915-1 (ruby-mixlib-archive - security update)
1.3.6.1.4.1.25623.1.0.703914AltoDebian Security Advisory DSA 3914-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703913AltoDebian Security Advisory DSA 3913-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703912AltoDebian Security Advisory DSA 3912-1 (heimdal - security update)
1.3.6.1.4.1.25623.1.0.703911AltoDebian Security Advisory DSA 3911-1 (evince - security update)
1.3.6.1.4.1.25623.1.0.703910MedioDebian Security Advisory DSA 3910-1 (knot - security update)
1.3.6.1.4.1.25623.1.0.703909AltoDebian Security Advisory DSA 3909-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703908MedioDebian Security Advisory DSA 3908-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.703907AltoDebian Security Advisory DSA 3907-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.703906AltoDebian Security Advisory DSA 3906-1 (undertow - security update)
1.3.6.1.4.1.25623.1.0.703905AltoDebian Security Advisory DSA 3905-1 (xorg-server - security update)
1.3.6.1.4.1.25623.1.0.703904MedioDebian Security Advisory DSA 3904-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703903MedioDebian Security Advisory DSA 3903-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.703902AltoDebian Security Advisory DSA 3902-1 (jabberd2 - security update)
1.3.6.1.4.1.25623.1.0.703901MedioDebian Security Advisory DSA 3901-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.703900MedioDebian Security Advisory DSA 3900-1 (openvpn - security update)
1.3.6.1.4.1.25623.1.0.703899AltoDebian Security Advisory DSA 3899-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.703898AltoDebian Security Advisory DSA 3898-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.703897AltoDebian Security Advisory DSA 3897-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703896AltoDebian Security Advisory DSA 3896-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703895AltoDebian Security Advisory DSA 3895-1 (flatpak - security update)
1.3.6.1.4.1.25623.1.0.703894AltoDebian Security Advisory DSA 3894-1 (graphite2 - security update)
1.3.6.1.4.1.25623.1.0.703893AltoDebian Security Advisory DSA 3893-1 (jython - security update)
1.3.6.1.4.1.25623.1.0.703892MedioDebian Security Advisory DSA 3892-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703891MedioDebian Security Advisory DSA 3891-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703890AltoDebian Security Advisory DSA 3890-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.703889AltoDebian Security Advisory DSA 3889-1 (libffi - security update)
1.3.6.1.4.1.25623.1.0.703888MedioDebian Security Advisory DSA 3888-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.703887AltoDebian Security Advisory DSA 3887-1 (glibc - security update)
1.3.6.1.4.1.25623.1.0.703886AltoDebian Security Advisory DSA 3886-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703885MedioDebian Security Advisory DSA 3885-1 (irssi - security update)
1.3.6.1.4.1.25623.1.0.703884MedioDebian Security Advisory DSA 3884-1 (gnutls28 - security update)
1.3.6.1.4.1.25623.1.0.703883MedioDebian Security Advisory DSA 3883-1 (rt-authen-externalauth - security update)
1.3.6.1.4.1.25623.1.0.703882AltoDebian Security Advisory DSA 3882-1 (request-tracker4 - security update)
1.3.6.1.4.1.25623.1.0.703881AltoDebian Security Advisory DSA 3881-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703880MedioDebian Security Advisory DSA 3880-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.703879AltoDebian Security Advisory DSA 3879-1 (libosip2 - security update)
1.3.6.1.4.1.25623.1.0.703878MedioDebian Security Advisory DSA 3878-1 (zziplib - security update)
1.3.6.1.4.1.25623.1.0.703877MedioDebian Security Advisory DSA 3877-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703876AltoDebian Security Advisory DSA 3876-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.703875AltoDebian Security Advisory DSA 3875-1 (libmwaw - security update)
1.3.6.1.4.1.25623.1.0.703874AltoDebian Security Advisory DSA 3874-1 (ettercap - security update)
1.3.6.1.4.1.25623.1.0.703873MedioDebian Security Advisory DSA 3873-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.703872AltoDebian Security Advisory DSA 3872-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703871MedioDebian Security Advisory DSA 3871-1 (zookeeper - security update)
1.3.6.1.4.1.25623.1.0.703870AltoDebian Security Advisory DSA 3870-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703869AltoDebian Security Advisory DSA 3869-1 (tnef - security update)
1.3.6.1.4.1.25623.1.0.703868MedioDebian Security Advisory DSA 3868-1 (openldap - security update)
1.3.6.1.4.1.25623.1.0.703867AltoDebian Security Advisory DSA 3867-1 (sudo - security update)
1.3.6.1.4.1.25623.1.0.703866MedioDebian Security Advisory DSA 3866-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.703865MedioDebian Security Advisory DSA 3865-1 (mosquitto - security update)
1.3.6.1.4.1.25623.1.0.703864AltoDebian Security Advisory DSA 3864-1 (fop - security update)
1.3.6.1.4.1.25623.1.0.703863AltoDebian Security Advisory DSA 3863-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703862AltoDebian Security Advisory DSA 3862-1 (puppet - security update)
1.3.6.1.4.1.25623.1.0.703861AltoDebian Security Advisory DSA 3861-1 (libtasn1-6 - security update)
1.3.6.1.4.1.25623.1.0.703860AltoDebian Security Advisory DSA 3860-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703859AltoDebian Security Advisory DSA 3859-1 (dropbear - security update)
1.3.6.1.4.1.25623.1.0.703858AltoDebian Security Advisory DSA 3858-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703857AltoDebian Security Advisory DSA 3857-1 (mysql-connector-java - security update)
1.3.6.1.4.1.25623.1.0.703856AltoDebian Security Advisory DSA 3856-1 (deluge - security update)
1.3.6.1.4.1.25623.1.0.703855AltoDebian Security Advisory DSA 3855-1 (jbig2dec - security update)
1.3.6.1.4.1.25623.1.0.703854MedioDebian Security Advisory DSA 3854-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703853AltoDebian Security Advisory DSA 3853-1 (bitlbee - security update)
1.3.6.1.4.1.25623.1.0.703852AltoDebian Security Advisory DSA 3852-1 (squirrelmail - security update)
1.3.6.1.4.1.25623.1.0.703851MedioDebian Security Advisory DSA 3851-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703850AltoDebian Security Advisory DSA 3850-1 (rtmpdump - security update)
1.3.6.1.4.1.25623.1.0.703849AltoDebian Security Advisory DSA 3849-1 (kde4libs - security update)
1.3.6.1.4.1.25623.1.0.703848AltoDebian Security Advisory DSA 3848-1 (git - security update)
1.3.6.1.4.1.25623.1.0.703847AltoDebian Security Advisory DSA 3847-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703846AltoDebian Security Advisory DSA 3846-1 (libytnef - security update)
1.3.6.1.4.1.25623.1.0.703845AltoDebian Security Advisory DSA 3845-1 (libtirpc - security update)
1.3.6.1.4.1.25623.1.0.703844AltoDebian Security Advisory DSA 3844-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.703843AltoDebian Security Advisory DSA 3843-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703842AltoDebian Security Advisory DSA 3842-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703841MedioDebian Security Advisory DSA 3841-1 (libxstream-java - security update)
1.3.6.1.4.1.25623.1.0.703840AltoDebian Security Advisory DSA 3840-1 (mysql-connector-java - security update)
1.3.6.1.4.1.25623.1.0.703839AltoDebian Security Advisory DSA 3839-1 (freetype - security update)
1.3.6.1.4.1.25623.1.0.703838AltoDebian Security Advisory DSA 3838-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.703837AltoDebian Security Advisory DSA 3837-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703836MedioDebian Security Advisory DSA 3836-1 (weechat - security update)
1.3.6.1.4.1.25623.1.0.703835AltoDebian Security Advisory DSA 3835-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703834AltoDebian Security Advisory DSA 3834-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703833MedioDebian Security Advisory DSA 3833-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703832AltoDebian Security Advisory DSA 3832-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703831AltoDebian Security Advisory DSA 3831-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703830MedioDebian Security Advisory DSA 3830-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.703829MedioDebian Security Advisory DSA 3829-1 (bouncycastle - security update)
1.3.6.1.4.1.25623.1.0.703828MedioDebian Security Advisory DSA 3828-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.703827AltoDebian Security Advisory DSA 3827-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703826MedioDebian Security Advisory DSA 3826-1 (tryton-server - security update)
1.3.6.1.4.1.25623.1.0.703825AltoDebian Security Advisory DSA 3825-1 (jhead - security update)
1.3.6.1.4.1.25623.1.0.703824AltoDebian Security Advisory DSA 3824-1 (firebird2.5 - security update)
1.3.6.1.4.1.25623.1.0.703823AltoDebian Security Advisory DSA 3823-1 (eject - security update)
1.3.6.1.4.1.25623.1.0.703822MedioDebian Security Advisory DSA 3822-1 (gstreamer1.0 - security update)
1.3.6.1.4.1.25623.1.0.703821MedioDebian Security Advisory DSA 3821-1 (gst-plugins-ugly1.0 - security update)
1.3.6.1.4.1.25623.1.0.703820MedioDebian Security Advisory DSA 3820-1 (gst-plugins-good1.0 - security update)
1.3.6.1.4.1.25623.1.0.703819MedioDebian Security Advisory DSA 3819-1 (gst-plugins-base1.0 - security update)
1.3.6.1.4.1.25623.1.0.703818AltoDebian Security Advisory DSA 3818-1 (gst-plugins-bad1.0 - security update)
1.3.6.1.4.1.25623.1.0.703817MedioDebian Security Advisory DSA 3817-1 (jbig2dec - security update)
1.3.6.1.4.1.25623.1.0.703816AltoDebian Security Advisory DSA 3816-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703815AltoDebian Security Advisory DSA 3815-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703814AltoDebian Security Advisory DSA 3814-1 (audiofile - security update)
1.3.6.1.4.1.25623.1.0.703813AltoDebian Security Advisory DSA 3813-1 (r-base - security update)
1.3.6.1.4.1.25623.1.0.703812AltoDebian Security Advisory DSA 3812-1 (ioquake3 - security update)
1.3.6.1.4.1.25623.1.0.703811AltoDebian Security Advisory DSA 3811-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703810AltoDebian Security Advisory DSA 3810-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703809MedioDebian Security Advisory DSA 3809-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703808MedioDebian Security Advisory DSA 3808-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703807MedioDebian Security Advisory DSA 3807-1 (icoutils - security update)
1.3.6.1.4.1.25623.1.0.703806AltoDebian Security Advisory DSA 3806-1 (pidgin - security update)
1.3.6.1.4.1.25623.1.0.703805AltoDebian Security Advisory DSA 3805-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703804AltoDebian Security Advisory DSA 3804-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703803AltoDebian Security Advisory DSA 3803-1 (texlive-base - security update)
1.3.6.1.4.1.25623.1.0.703802AltoDebian Security Advisory DSA 3802-1 (zabbix - security update)
1.3.6.1.4.1.25623.1.0.703801AltoDebian Security Advisory DSA 3801-1 (ruby-zip - security update)
1.3.6.1.4.1.25623.1.0.703800AltoDebian Security Advisory DSA 3800-1 (libquicktime - security update)
1.3.6.1.4.1.25623.1.0.703799AltoDebian Security Advisory DSA 3799-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703798AltoDebian Security Advisory DSA 3798-1 (tnef - security update)
1.3.6.1.4.1.25623.1.0.703797MedioDebian Security Advisory DSA 3797-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.703796MedioDebian Security Advisory DSA 3796-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703795MedioDebian Security Advisory DSA 3795-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703794BajoDebian Security Advisory DSA 3794-1 (munin - security update)
1.3.6.1.4.1.25623.1.0.703793MedioDebian Security Advisory DSA 3793-1 (shadow - security update)
1.3.6.1.4.1.25623.1.0.703792MedioDebian Security Advisory DSA 3792-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703791AltoDebian Security Advisory DSA 3791-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703790AltoDebian Security Advisory DSA 3790-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.703789AltoDebian Security Advisory DSA 3789-1 (libevent - security update)
1.3.6.1.4.1.25623.1.0.703788MedioDebian Security Advisory DSA 3788-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703787MedioDebian Security Advisory DSA 3787-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703786AltoDebian Security Advisory DSA 3786-1 (vim - security update)
1.3.6.1.4.1.25623.1.0.703785AltoDebian Security Advisory DSA 3785-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703784MedioDebian Security Advisory DSA 3784-1 (viewvc - security update)
1.3.6.1.4.1.25623.1.0.703783AltoDebian Security Advisory DSA 3783-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703782AltoDebian Security Advisory DSA 3782-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703781AltoDebian Security Advisory DSA 3781-1 (svgsalamander - security update)
1.3.6.1.4.1.25623.1.0.703780AltoDebian Security Advisory DSA 3780-1 (ntfs-3g - security update)
1.3.6.1.4.1.25623.1.0.703779AltoDebian Security Advisory DSA 3779-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703778MedioDebian Security Advisory DSA 3778-1 (ruby-archive-tar-minitar - security update)
1.3.6.1.4.1.25623.1.0.703777AltoDebian Security Advisory DSA 3777-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703776AltoDebian Security Advisory DSA 3776-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703775AltoDebian Security Advisory DSA 3775-1 (tcpdump - security update)
1.3.6.1.4.1.25623.1.0.703774AltoDebian Security Advisory DSA 3774-1 (lcms2 - security update)
1.3.6.1.4.1.25623.1.0.703773MedioDebian Security Advisory DSA 3773-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703772AltoDebian Security Advisory DSA 3772-1 (libxpm - security update)
1.3.6.1.4.1.25623.1.0.703771AltoDebian Security Advisory DSA 3771-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703770AltoDebian Security Advisory DSA 3770-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703769AltoDebian Security Advisory DSA 3769-1 (libphp-swiftmailer - security update)
1.3.6.1.4.1.25623.1.0.703768AltoDebian Security Advisory DSA 3768-1 (openjpeg2 - security update)
1.3.6.1.4.1.25623.1.0.703767MedioDebian Security Advisory DSA 3767-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703766AltoDebian Security Advisory DSA 3766-1 (mapserver - security update)
1.3.6.1.4.1.25623.1.0.703765AltoDebian Security Advisory DSA 3765-1 (icoutils - security update)
1.3.6.1.4.1.25623.1.0.703764AltoDebian Security Advisory DSA 3764-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.703763AltoDebian Security Advisory DSA 3763-1 (pdns-recursor - security update)
1.3.6.1.4.1.25623.1.0.703762AltoDebian Security Advisory DSA 3762-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.703761AltoDebian Security Advisory DSA 3761-1 (rabbitmq-server - security update)
1.3.6.1.4.1.25623.1.0.703760AltoDebian Security Advisory DSA 3760-1 (ikiwiki - security update)
1.3.6.1.4.1.25623.1.0.703759AltoDebian Security Advisory DSA 3759-1 (python-pysaml2 - security update)
1.3.6.1.4.1.25623.1.0.703758MedioDebian Security Advisory DSA 3758-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703757AltoDebian Security Advisory DSA 3757-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703756AltoDebian Security Advisory DSA 3756-1 (icoutils - security update)
1.3.6.1.4.1.25623.1.0.703755MedioDebian Security Advisory DSA 3755-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703754MedioDebian Security Advisory DSA 3754-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703753AltoDebian Security Advisory DSA 3753-1 (libvncserver - security update)
1.3.6.1.4.1.25623.1.0.703752MedioDebian Security Advisory DSA 3752-1 (pcsc-lite - security update)
1.3.6.1.4.1.25623.1.0.703751MedioDebian Security Advisory DSA 3751-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703750AltoDebian Security Advisory DSA 3750-1 (libphp-phpmailer - security update)
1.3.6.1.4.1.25623.1.0.703749MedioDebian Security Advisory DSA 3749-1 (dcmtk - security update)
1.3.6.1.4.1.25623.1.0.703748MedioDebian Security Advisory DSA 3748-1 (libcrypto++ - security update)
1.3.6.1.4.1.25623.1.0.703747MedioDebian Security Advisory DSA 3747-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.703746AltoDebian Security Advisory DSA 3746-1 (graphicsmagick - security update)
1.3.6.1.4.1.25623.1.0.703745MedioDebian Security Advisory DSA 3745-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.703744AltoDebian Security Advisory DSA 3744-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.703743MedioDebian Security Advisory DSA 3743-1 (python-bottle - security update)
1.3.6.1.4.1.25623.1.0.703742MedioDebian Security Advisory DSA 3742-1 (flightgear - security update)
1.3.6.1.4.1.25623.1.0.703741MedioDebian Security Advisory DSA 3741-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703740AltoDebian Security Advisory DSA 3740-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703739AltoDebian Security Advisory DSA 3739-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703738AltoDebian Security Advisory DSA 3738-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703737AltoDebian Security Advisory DSA 3737-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703736AltoDebian Security Advisory DSA 3736-1 (libupnp - security update)
1.3.6.1.4.1.25623.1.0.703735AltoDebian Security Advisory DSA 3735-1 (game-music-emu - security update)
1.3.6.1.4.1.25623.1.0.703734AltoDebian Security Advisory DSA 3734-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703733MedioDebian Security Advisory DSA 3733-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.703732AltoDebian Security Advisory DSA 3732-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703731AltoDebian Security Advisory DSA 3731-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703730AltoDebian Security Advisory DSA 3730-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703729AltoDebian Security Advisory DSA 3729-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703728MedioDebian Security Advisory DSA 3728-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703727AltoDebian Security Advisory DSA 3727-1 (hdf5 - security update)
1.3.6.1.4.1.25623.1.0.703726AltoDebian Security Advisory DSA 3726-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703725AltoDebian Security Advisory DSA 3725-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.703724AltoDebian Security Advisory DSA 3724-1 (gst-plugins-good0.10 - security update)
1.3.6.1.4.1.25623.1.0.703723AltoDebian Security Advisory DSA 3723-1 (gst-plugins-good1.0 - security update)
1.3.6.1.4.1.25623.1.0.703722AltoDebian Security Advisory DSA 3722-1 (vim - security update)
1.3.6.1.4.1.25623.1.0.703721MedioDebian Security Advisory DSA 3721-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703720MedioDebian Security Advisory DSA 3720-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703719MedioDebian Security Advisory DSA 3719-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703718MedioDebian Security Advisory DSA 3718-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703717MedioDebian Security Advisory DSA 3717-1 (gst-plugins-bad1.0 / gst-plugins-bad0.10 - security update)
1.3.6.1.4.1.25623.1.0.703716AltoDebian Security Advisory DSA 3716-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703715MedioDebian Security Advisory DSA 3715-1 (moin - security update)
1.3.6.1.4.1.25623.1.0.703713AltoDebian Security Advisory DSA 3713-1 (gst-plugins-bad0.10 - security update)
1.3.6.1.4.1.25623.1.0.703712MedioDebian Security Advisory DSA 3712-1 (terminology - security update)
1.3.6.1.4.1.25623.1.0.703711AltoDebian Security Advisory DSA 3711-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703710AltoDebian Security Advisory DSA 3710-1 (pillow - security update)
1.3.6.1.4.1.25623.1.0.703709AltoDebian Security Advisory DSA 3709-1 (libxslt - security update)
1.3.6.1.4.1.25623.1.0.703708AltoDebian Security Advisory DSA 3708-1 (mat - security update)
1.3.6.1.4.1.25623.1.0.703707AltoDebian Security Advisory DSA 3707-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703706MedioDebian Security Advisory DSA 3706-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703705AltoDebian Security Advisory DSA 3705-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703704AltoDebian Security Advisory DSA 3704-1 (memcached - security update)
1.3.6.1.4.1.25623.1.0.703703MedioDebian Security Advisory DSA 3703-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703702MedioDebian Security Advisory DSA 3702-1 (tar - security update)
1.3.6.1.4.1.25623.1.0.703701AltoDebian Security Advisory DSA 3701-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.703700AltoDebian Security Advisory DSA 3700-1 (asterisk - security update)
1.3.6.1.4.1.25623.1.0.703698AltoDebian Security Advisory DSA 3698-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703697AltoDebian Security Advisory DSA 3697-1 (kdepimlibs - security update)
1.3.6.1.4.1.25623.1.0.703696AltoDebian Security Advisory DSA 3696-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703695AltoDebian Security Advisory DSA 3695-1 (quagga - security update)
1.3.6.1.4.1.25623.1.0.703694MedioDebian Security Advisory DSA 3694-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703693AltoDebian Security Advisory DSA 3693-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703692AltoDebian Security Advisory DSA 3692-1 (freeimage - security update)
1.3.6.1.4.1.25623.1.0.703691AltoDebian Security Advisory DSA 3691-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.703690AltoDebian Security Advisory DSA 3690-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703689AltoDebian Security Advisory DSA 3689-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703688AltoDebian Security Advisory DSA 3688-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703687AltoDebian Security Advisory DSA 3687-1 (nspr - security update)
1.3.6.1.4.1.25623.1.0.703686AltoDebian Security Advisory DSA 3686-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703685MedioDebian Security Advisory DSA 3685-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703684MedioDebian Security Advisory DSA 3684-1 (libdbd-mysql-perl - security update)
1.3.6.1.4.1.25623.1.0.703683AltoDebian Security Advisory DSA 3683-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703682AltoDebian Security Advisory DSA 3682-1 (c-ares - security update)
1.3.6.1.4.1.25623.1.0.703681AltoDebian Security Advisory DSA 3681-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703680AltoDebian Security Advisory DSA 3680-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703679AltoDebian Security Advisory DSA 3679-1 (jackrabbit - security update)
1.3.6.1.4.1.25623.1.0.703678MedioDebian Security Advisory DSA 3678-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703677AltoDebian Security Advisory DSA 3677-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.703676AltoDebian Security Advisory DSA 3676-1 (unadf - security update)
1.3.6.1.4.1.25623.1.0.703675AltoDebian Security Advisory DSA 3675-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703674AltoDebian Security Advisory DSA 3674-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703673AltoDebian Security Advisory DSA 3673-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703672MedioDebian Security Advisory DSA 3672-1 (irssi - security update)
1.3.6.1.4.1.25623.1.0.703671MedioDebian Security Advisory DSA 3671-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703670AltoDebian Security Advisory DSA 3670-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703669AltoDebian Security Advisory DSA 3669-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703668AltoDebian Security Advisory DSA 3668-1 (mailman - security update)
1.3.6.1.4.1.25623.1.0.703667AltoDebian Security Advisory DSA 3667-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703666AltoDebian Security Advisory DSA 3666-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703665AltoDebian Security Advisory DSA 3665-1 (openjpeg2 - security update)
1.3.6.1.4.1.25623.1.0.703664AltoDebian Security Advisory DSA 3664-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.703663AltoDebian Security Advisory DSA 3663-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703662MedioDebian Security Advisory DSA 3662-1 (inspircd - security update)
1.3.6.1.4.1.25623.1.0.703661AltoDebian Security Advisory DSA 3661-1 (charybdis - security update)
1.3.6.1.4.1.25623.1.0.703660AltoDebian Security Advisory DSA 3660-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703659AltoDebian Security Advisory DSA 3659-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703658MedioDebian Security Advisory DSA 3658-1 (libidn - security update)
1.3.6.1.4.1.25623.1.0.703657AltoDebian Security Advisory DSA 3657-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.703656MedioDebian Security Advisory DSA 3656-1 (tryton-server - security update)
1.3.6.1.4.1.25623.1.0.703655AltoDebian Security Advisory DSA 3655-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.703654MedioDebian Security Advisory DSA 3654-1 (quagga - security update)
1.3.6.1.4.1.25623.1.0.703653AltoDebian Security Advisory DSA 3653-1 (flex - security update)
1.3.6.1.4.1.25623.1.0.703652AltoDebian Security Advisory DSA 3652-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703651MedioDebian Security Advisory DSA 3651-1 (rails - security update)
1.3.6.1.4.1.25623.1.0.703650MedioDebian Security Advisory DSA 3650-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.703649MedioDebian Security Advisory DSA 3649-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.703648MedioDebian Security Advisory DSA 3648-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703647AltoDebian Security Advisory DSA 3647-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703646AltoDebian Security Advisory DSA 3646-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703645AltoDebian Security Advisory DSA 3645-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703644MedioDebian Security Advisory DSA 3644-1 (fontconfig - security update)
1.3.6.1.4.1.25623.1.0.703643MedioDebian Security Advisory DSA 3643-1 (kde4libs - security update)
1.3.6.1.4.1.25623.1.0.703642AltoDebian Security Advisory DSA 3642-1 (lighttpd - security update)
1.3.6.1.4.1.25623.1.0.703641AltoDebian Security Advisory DSA 3641-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703640AltoDebian Security Advisory DSA 3640-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703639MedioDebian Security Advisory DSA 3639-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703638AltoDebian Security Advisory DSA 3638-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703637AltoDebian Security Advisory DSA 3637-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703636AltoDebian Security Advisory DSA 3636-1 (collectd - security update)
1.3.6.1.4.1.25623.1.0.703635AltoDebian Security Advisory DSA 3635-1 (libdbd-mysql-perl - security update)
1.3.6.1.4.1.25623.1.0.703634MedioDebian Security Advisory DSA 3634-1 (redis - security update)
1.3.6.1.4.1.25623.1.0.703633AltoDebian Security Advisory DSA 3633-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703632AltoDebian Security Advisory DSA 3632-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703631AltoDebian Security Advisory DSA 3631-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703630MedioDebian Security Advisory DSA 3630-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703629AltoDebian Security Advisory DSA 3629-1 (ntp - security update)
1.3.6.1.4.1.25623.1.0.703628AltoDebian Security Advisory DSA 3628-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.703627MedioDebian Security Advisory DSA 3627-1 (phpmyadmin - security update)
1.3.6.1.4.1.25623.1.0.703626MedioDebian Security Advisory DSA 3626-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.703625AltoDebian Security Advisory DSA 3625-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.703624AltoDebian Security Advisory DSA 3624-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703623AltoDebian Security Advisory DSA 3623-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703622MedioDebian Security Advisory DSA 3622-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703621MedioDebian Security Advisory DSA 3621-1 (mysql-connector-java - security update)
1.3.6.1.4.1.25623.1.0.703620AltoDebian Security Advisory DSA 3620-1 (pidgin - security update)
1.3.6.1.4.1.25623.1.0.703619AltoDebian Security Advisory DSA 3619-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703618AltoDebian Security Advisory DSA 3618-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703617MedioDebian Security Advisory DSA 3617-1 (horizon - security update)
1.3.6.1.4.1.25623.1.0.703616AltoDebian Security Advisory DSA 3616-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703615MedioDebian Security Advisory DSA 3615-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703614AltoDebian Security Advisory DSA 3614-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703613MedioDebian Security Advisory DSA 3613-1 (libvirt - security update)
1.3.6.1.4.1.25623.1.0.703612AltoDebian Security Advisory DSA 3612-1 (gimp - security update)
1.3.6.1.4.1.25623.1.0.703611AltoDebian Security Advisory DSA 3611-1 (libcommons-fileupload-java - security update)
1.3.6.1.4.1.25623.1.0.703610MedioDebian Security Advisory DSA 3610-1 (xerces-c - security update)
1.3.6.1.4.1.25623.1.0.703609AltoDebian Security Advisory DSA 3609-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703608AltoDebian Security Advisory DSA 3608-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703607AltoDebian Security Advisory DSA 3607-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703606AltoDebian Security Advisory DSA 3606-1 (libpdfbox-java - security update)
1.3.6.1.4.1.25623.1.0.703605AltoDebian Security Advisory DSA 3605-1 (libxslt - security update)
1.3.6.1.4.1.25623.1.0.703604AltoDebian Security Advisory DSA 3604-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703603AltoDebian Security Advisory DSA 3603-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703602AltoDebian Security Advisory DSA 3602-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703601AltoDebian Security Advisory DSA 3601-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703600AltoDebian Security Advisory DSA 3600-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703599AltoDebian Security Advisory DSA 3599-1 (p7zip - security update)
1.3.6.1.4.1.25623.1.0.703598AltoDebian Security Advisory DSA 3598-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.703597AltoDebian Security Advisory DSA 3597-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.703596AltoDebian Security Advisory DSA 3596-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.703595MedioDebian Security Advisory DSA 3595-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703594AltoDebian Security Advisory DSA 3594-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703593AltoDebian Security Advisory DSA 3593-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.703592MedioDebian Security Advisory DSA 3592-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.703591AltoDebian Security Advisory DSA 3591-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703590AltoDebian Security Advisory DSA 3590-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703589AltoDebian Security Advisory DSA 3589-1 (gdk-pixbuf - security update)
1.3.6.1.4.1.25623.1.0.703588MedioDebian Security Advisory DSA 3588-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.703587AltoDebian Security Advisory DSA 3587-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703586MedioDebian Security Advisory DSA 3586-1 (atheme-services - security update)
1.3.6.1.4.1.25623.1.0.703585MedioDebian Security Advisory DSA 3585-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703584MedioDebian Security Advisory DSA 3584-1 (librsvg - security update)
1.3.6.1.4.1.25623.1.0.703583AltoDebian Security Advisory DSA 3583-1 (swift-plugin-s3 - security update)
1.3.6.1.4.1.25623.1.0.703582AltoDebian Security Advisory DSA 3582-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.703581AltoDebian Security Advisory DSA 3581-1 (libndp - security update)
1.3.6.1.4.1.25623.1.0.703580AltoDebian Security Advisory DSA 3580-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703579AltoDebian Security Advisory DSA 3579-1 (xerces-c - security update)
1.3.6.1.4.1.25623.1.0.703578AltoDebian Security Advisory DSA 3578-1 (libidn - security update)
1.3.6.1.4.1.25623.1.0.703577MedioDebian Security Advisory DSA 3577-1 (jansson - security update)
1.3.6.1.4.1.25623.1.0.703576AltoDebian Security Advisory DSA 3576-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703575MedioDebian Security Advisory DSA 3575-1 (libxstream-java - security update)
1.3.6.1.4.1.25623.1.0.703574AltoDebian Security Advisory DSA 3574-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.703573AltoDebian Security Advisory DSA 3573-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703572MedioDebian Security Advisory DSA 3572-1 (websvn - security update)
1.3.6.1.4.1.25623.1.0.703571MedioDebian Security Advisory DSA 3571-1 (ikiwiki - security update)
1.3.6.1.4.1.25623.1.0.703570AltoDebian Security Advisory DSA 3570-1 (mercurial - security update)
1.3.6.1.4.1.25623.1.0.703569AltoDebian Security Advisory DSA 3569-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.703568MedioDebian Security Advisory DSA 3568-1 (libtasn1-6 - security update)
1.3.6.1.4.1.25623.1.0.703567AltoDebian Security Advisory DSA 3567-1 (libpam-sshauth - security update)
1.3.6.1.4.1.25623.1.0.703566AltoDebian Security Advisory DSA 3566-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703565AltoDebian Security Advisory DSA 3565-1 (botan1.10 - security update)
1.3.6.1.4.1.25623.1.0.703564AltoDebian Security Advisory DSA 3564-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703563AltoDebian Security Advisory DSA 3563-1 (poppler - security update)
1.3.6.1.4.1.25623.1.0.703562AltoDebian Security Advisory DSA 3562-1 (tardiff - security update)
1.3.6.1.4.1.25623.1.0.703561MedioDebian Security Advisory DSA 3561-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703560AltoDebian Security Advisory DSA 3560-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703559AltoDebian Security Advisory DSA 3559-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703558AltoDebian Security Advisory DSA 3558-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703557MedioDebian Security Advisory DSA 3557-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703556AltoDebian Security Advisory DSA 3556-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703555AltoDebian Security Advisory DSA 3555-1 (imlib2 - security update)
1.3.6.1.4.1.25623.1.0.703554AltoDebian Security Advisory DSA 3554-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703553MedioDebian Security Advisory DSA 3553-1 (varnish - security update)
1.3.6.1.4.1.25623.1.0.703552AltoDebian Security Advisory DSA 3552-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703551AltoDebian Security Advisory DSA 3551-1 (fuseiso - security update)
1.3.6.1.4.1.25623.1.0.703550AltoDebian Security Advisory DSA 3550-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.703549AltoDebian Security Advisory DSA 3549-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703548AltoDebian Security Advisory DSA 3548-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703547AltoDebian Security Advisory DSA 3547-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703546AltoDebian Security Advisory DSA 3546-1 (optipng - security update)
1.3.6.1.4.1.25623.1.0.703545AltoDebian Security Advisory DSA 3545-1 (cgit - security update)
1.3.6.1.4.1.25623.1.0.703544MedioDebian Security Advisory DSA 3544-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703543AltoDebian Security Advisory DSA 3543-1 (oar - security update)
1.3.6.1.4.1.25623.1.0.703542AltoDebian Security Advisory DSA 3542-1 (mercurial - security update)
1.3.6.1.4.1.25623.1.0.703541AltoDebian Security Advisory DSA 3541-1 (roundcube - security update)
1.3.6.1.4.1.25623.1.0.703540AltoDebian Security Advisory DSA 3540-1 (lhasa - security update)
1.3.6.1.4.1.25623.1.0.703539AltoDebian Security Advisory DSA 3539-1 (srtp - security update)
1.3.6.1.4.1.25623.1.0.703538AltoDebian Security Advisory DSA 3538-1 (libebml - security update)
1.3.6.1.4.1.25623.1.0.703537MedioDebian Security Advisory DSA 3537-1 (imlib2 - security update)
1.3.6.1.4.1.25623.1.0.703536MedioDebian Security Advisory DSA 3536-1 (libstruts1.2-java - security update)
1.3.6.1.4.1.25623.1.0.703535AltoDebian Security Advisory DSA 3535-1 (kamailio - security update)
1.3.6.1.4.1.25623.1.0.703534MedioDebian Security Advisory DSA 3534-1 (dhcpcd - security update)
1.3.6.1.4.1.25623.1.0.703533AltoDebian Security Advisory DSA 3533-1 (openvswitch - security update)
1.3.6.1.4.1.25623.1.0.703532AltoDebian Security Advisory DSA 3532-1 (quagga - security update)
1.3.6.1.4.1.25623.1.0.703531AltoDebian Security Advisory DSA 3531-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703530AltoDebian Security Advisory DSA 3530-1 (tomcat6 - security update)
1.3.6.1.4.1.25623.1.0.703529AltoDebian Security Advisory DSA 3529-1 (redmine - security update)
1.3.6.1.4.1.25623.1.0.703528AltoDebian Security Advisory DSA 3528-1 (pidgin-otr - security update)
1.3.6.1.4.1.25623.1.0.703527AltoDebian Security Advisory DSA 3527-1 (inspircd - security update)
1.3.6.1.4.1.25623.1.0.703526MedioDebian Security Advisory DSA 3526-1 (libmatroska - security update)
1.3.6.1.4.1.25623.1.0.703525AltoDebian Security Advisory DSA 3525-1 (pixman - security update)
1.3.6.1.4.1.25623.1.0.703524AltoDebian Security Advisory DSA 3524-1 (activemq - security update)
1.3.6.1.4.1.25623.1.0.703523AltoDebian Security Advisory DSA 3523-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703522MedioDebian Security Advisory DSA 3522-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.703521AltoDebian Security Advisory DSA 3521-1 (git - security update)
1.3.6.1.4.1.25623.1.0.703520AltoDebian Security Advisory DSA 3520-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703519AltoDebian Security Advisory DSA 3519-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703518AltoDebian Security Advisory DSA 3518-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.703517AltoDebian Security Advisory DSA 3517-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.703516AltoDebian Security Advisory DSA 3516-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703515AltoDebian Security Advisory DSA 3515-1 (graphite2 - security update)
1.3.6.1.4.1.25623.1.0.703514MedioDebian Security Advisory DSA 3514-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703513AltoDebian Security Advisory DSA 3513-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703512AltoDebian Security Advisory DSA 3512-1 (libotr - security update)
1.3.6.1.4.1.25623.1.0.703511MedioDebian Security Advisory DSA 3511-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703510AltoDebian Security Advisory DSA 3510-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703509AltoDebian Security Advisory DSA 3509-1 (rails - security update)
1.3.6.1.4.1.25623.1.0.703508AltoDebian Security Advisory DSA 3508-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703507AltoDebian Security Advisory DSA 3507-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703506AltoDebian Security Advisory DSA 3506-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703505MedioDebian Security Advisory DSA 3505-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703504AltoDebian Security Advisory DSA 3504-1 (bsh - security update)
1.3.6.1.4.1.25623.1.0.703503AltoDebian Security Advisory DSA 3503-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703502MedioDebian Security Advisory DSA 3502-1 (roundup - security update)
1.3.6.1.4.1.25623.1.0.703501MedioDebian Security Advisory DSA 3501-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.703500AltoDebian Security Advisory DSA 3500-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703499MedioDebian Security Advisory DSA 3499-1 (pillow - security update)
1.3.6.1.4.1.25623.1.0.703498AltoDebian Security Advisory DSA 3498-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703497MedioDebian Security Advisory DSA 3497-1 (php-horde - security update)
1.3.6.1.4.1.25623.1.0.703496MedioDebian Security Advisory DSA 3496-1 (php-horde-core - security update)
1.3.6.1.4.1.25623.1.0.703495AltoDebian Security Advisory DSA 3495-1 (xymon - security update)
1.3.6.1.4.1.25623.1.0.703494AltoDebian Security Advisory DSA 3494-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.703493AltoDebian Security Advisory DSA 3493-1 (xerces-c - security update)
1.3.6.1.4.1.25623.1.0.703492AltoDebian Security Advisory DSA 3492-1 (gajim - security update)
1.3.6.1.4.1.25623.1.0.703491AltoDebian Security Advisory DSA 3491-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703490MedioDebian Security Advisory DSA 3490-1 (websvn - security update)
1.3.6.1.4.1.25623.1.0.703489MedioDebian Security Advisory DSA 3489-1 (lighttpd - security update)
1.3.6.1.4.1.25623.1.0.703488MedioDebian Security Advisory DSA 3488-1 (libssh - security update)
1.3.6.1.4.1.25623.1.0.703487MedioDebian Security Advisory DSA 3487-1 (libssh2 - security update)
1.3.6.1.4.1.25623.1.0.703486AltoDebian Security Advisory DSA 3486-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703485MedioDebian Security Advisory DSA 3485-1 (didiwiki - security update)
1.3.6.1.4.1.25623.1.0.703484AltoDebian Security Advisory DSA 3484-1 (xdelta3 - security update)
1.3.6.1.4.1.25623.1.0.703483MedioDebian Security Advisory DSA 3483-1 (cpio - security update)
1.3.6.1.4.1.25623.1.0.703482AltoDebian Security Advisory DSA 3482-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703481AltoDebian Security Advisory DSA 3481-1 (glibc - security update)
1.3.6.1.4.1.25623.1.0.703480AltoDebian Security Advisory DSA 3480-1 (eglibc - security update)
1.3.6.1.4.1.25623.1.0.703479AltoDebian Security Advisory DSA 3479-1 (graphite2 - security update)
1.3.6.1.4.1.25623.1.0.703478BajoDebian Security Advisory DSA 3478-1 (libgcrypt11 - security update)
1.3.6.1.4.1.25623.1.0.703477MedioDebian Security Advisory DSA 3477-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703476AltoDebian Security Advisory DSA 3476-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703475AltoDebian Security Advisory DSA 3475-1 (postgresql-9.1 - security update)
1.3.6.1.4.1.25623.1.0.703474BajoDebian Security Advisory DSA 3474-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.703473AltoDebian Security Advisory DSA 3473-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.703472AltoDebian Security Advisory DSA 3472-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703471AltoDebian Security Advisory DSA 3471-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703470AltoDebian Security Advisory DSA 3470-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703469AltoDebian Security Advisory DSA 3469-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703468AltoDebian Security Advisory DSA 3468-1 (polarssl - security update)
1.3.6.1.4.1.25623.1.0.703467MedioDebian Security Advisory DSA 3467-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.703466AltoDebian Security Advisory DSA 3466-1 (krb5 - security update)
1.3.6.1.4.1.25623.1.0.703465AltoDebian Security Advisory DSA 3465-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.703464MedioDebian Security Advisory DSA 3464-1 (rails - security update)
1.3.6.1.4.1.25623.1.0.703463MedioDebian Security Advisory DSA 3463-1 (prosody - security update)
1.3.6.1.4.1.25623.1.0.703462AltoDebian Security Advisory DSA 3462-1 (radicale - security update)
1.3.6.1.4.1.25623.1.0.703461AltoDebian Security Advisory DSA 3461-1 (freetype - security update)
1.3.6.1.4.1.25623.1.0.703460MedioDebian Security Advisory DSA 3460-1 (privoxy - security update)
1.3.6.1.4.1.25623.1.0.703459AltoDebian Security Advisory DSA 3459-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703458AltoDebian Security Advisory DSA 3458-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703457AltoDebian Security Advisory DSA 3457-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703456AltoDebian Security Advisory DSA 3456-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703455MedioDebian Security Advisory DSA 3455-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703454MedioDebian Security Advisory DSA 3454-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.703453AltoDebian Security Advisory DSA 3453-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703452AltoDebian Security Advisory DSA 3452-1 (claws-mail - security update)
1.3.6.1.4.1.25623.1.0.703451AltoDebian Security Advisory DSA 3451-1 (fuse - security update)
1.3.6.1.4.1.25623.1.0.703450MedioDebian Security Advisory DSA 3450-1 (ecryptfs-utils - security update)
1.3.6.1.4.1.25623.1.0.703449AltoDebian Security Advisory DSA 3449-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703448AltoDebian Security Advisory DSA 3448-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703447AltoDebian Security Advisory DSA 3447-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703446MedioDebian Security Advisory DSA 3446-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.703445AltoDebian Security Advisory DSA 3445-1 (pygments - security update)
1.3.6.1.4.1.25623.1.0.703444MedioDebian Security Advisory DSA 3444-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703443AltoDebian Security Advisory DSA 3443-1 (libpng - security update)
1.3.6.1.4.1.25623.1.0.703442AltoDebian Security Advisory DSA 3442-1 (isc-dhcp - security update)
1.3.6.1.4.1.25623.1.0.703441AltoDebian Security Advisory DSA 3441-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.703440AltoDebian Security Advisory DSA 3440-1 (sudo - security update)
1.3.6.1.4.1.25623.1.0.703439MedioDebian Security Advisory DSA 3439-1 (prosody - security update)
1.3.6.1.4.1.25623.1.0.703438MedioDebian Security Advisory DSA 3438-1 (xscreensaver - security update)
1.3.6.1.4.1.25623.1.0.703437MedioDebian Security Advisory DSA 3437-1 (gnutls26 - security update)
1.3.6.1.4.1.25623.1.0.703436MedioDebian Security Advisory DSA 3436-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703435AltoDebian Security Advisory DSA 3435-1 (git - security update)
1.3.6.1.4.1.25623.1.0.703434AltoDebian Security Advisory DSA 3434-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703433AltoDebian Security Advisory DSA 3433-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703432AltoDebian Security Advisory DSA 3432-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703431MedioDebian Security Advisory DSA 3431-1 (ganeti - security update)
1.3.6.1.4.1.25623.1.0.703430AltoDebian Security Advisory DSA 3430-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.703429AltoDebian Security Advisory DSA 3429-1 (foomatic-filters - security update)
1.3.6.1.4.1.25623.1.0.703428MedioDebian Security Advisory DSA 3428-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703427AltoDebian Security Advisory DSA 3427-1 (blueman - security update)
1.3.6.1.4.1.25623.1.0.703426AltoDebian Security Advisory DSA 3426-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703425MedioDebian Security Advisory DSA 3425-1 (tryton-server - security update)
1.3.6.1.4.1.25623.1.0.703424AltoDebian Security Advisory DSA 3424-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703423AltoDebian Security Advisory DSA 3423-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.703422AltoDebian Security Advisory DSA 3422-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703421AltoDebian Security Advisory DSA 3421-1 (grub2 - security update)
1.3.6.1.4.1.25623.1.0.703420MedioDebian Security Advisory DSA 3420-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703419AltoDebian Security Advisory DSA 3419-1 (cups-filters - security update)
1.3.6.1.4.1.25623.1.0.703418AltoDebian Security Advisory DSA 3418-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703417MedioDebian Security Advisory DSA 3417-1 (bouncycastle - security update)
1.3.6.1.4.1.25623.1.0.703416MedioDebian Security Advisory DSA 3416-1 (libphp-phpmailer - security update)
1.3.6.1.4.1.25623.1.0.703415AltoDebian Security Advisory DSA 3415-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703414AltoDebian Security Advisory DSA 3414-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703413MedioDebian Security Advisory DSA 3413-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703412MedioDebian Security Advisory DSA 3412-1 (redis - security update)
1.3.6.1.4.1.25623.1.0.703411AltoDebian Security Advisory DSA 3411-1 (cups-filters - security update)
1.3.6.1.4.1.25623.1.0.703410AltoDebian Security Advisory DSA 3410-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703409MedioDebian Security Advisory DSA 3409-1 (putty - security update)
1.3.6.1.4.1.25623.1.0.703408MedioDebian Security Advisory DSA 3408-1 (gnutls26 - security update)
1.3.6.1.4.1.25623.1.0.703407AltoDebian Security Advisory DSA 3407-1 (dpkg - security update)
1.3.6.1.4.1.25623.1.0.703406AltoDebian Security Advisory DSA 3406-1 (nspr - security update)
1.3.6.1.4.1.25623.1.0.703405AltoDebian Security Advisory DSA 3405-1 (smokeping - security update)
1.3.6.1.4.1.25623.1.0.703404MedioDebian Security Advisory DSA 3404-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703403AltoDebian Security Advisory DSA 3403-1 (libcommons-collections3-java - security update)
1.3.6.1.4.1.25623.1.0.703402AltoDebian Security Advisory DSA 3402-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.703401AltoDebian Security Advisory DSA 3401-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703400AltoDebian Security Advisory DSA 3400-1 (lxc - security update)
1.3.6.1.4.1.25623.1.0.703399AltoDebian Security Advisory DSA 3399-1 (libpng - security update)
1.3.6.1.4.1.25623.1.0.703398MedioDebian Security Advisory DSA 3398-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.703397MedioDebian Security Advisory DSA 3397-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.703396AltoDebian Security Advisory DSA 3396-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703395AltoDebian Security Advisory DSA 3395-1 (krb5 - security update)
1.3.6.1.4.1.25623.1.0.703394AltoDebian Security Advisory DSA 3394-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703393AltoDebian Security Advisory DSA 3393-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703392MedioDebian Security Advisory DSA 3392-1 (freeimage - security update)
1.3.6.1.4.1.25623.1.0.703391AltoDebian Security Advisory DSA 3391-1 (php-horde - security update)
1.3.6.1.4.1.25623.1.0.703390AltoDebian Security Advisory DSA 3390-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703388AltoDebian Security Advisory DSA 3388-1 (ntp - security update)
1.3.6.1.4.1.25623.1.0.703387MedioDebian Security Advisory DSA 3387-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.703386AltoDebian Security Advisory DSA 3386-1 (unzip - security update)
1.3.6.1.4.1.25623.1.0.703385AltoDebian Security Advisory DSA 3385-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703384MedioDebian Security Advisory DSA 3384-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.703383AltoDebian Security Advisory DSA 3383-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703382AltoDebian Security Advisory DSA 3382-1 (phpmyadmin - security update)
1.3.6.1.4.1.25623.1.0.703381AltoDebian Security Advisory DSA 3381-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703380AltoDebian Security Advisory DSA 3380-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703379AltoDebian Security Advisory DSA 3379-1 (miniupnpc - security update)
1.3.6.1.4.1.25623.1.0.703378AltoDebian Security Advisory DSA 3378-1 (gdk-pixbuf - security update)
1.3.6.1.4.1.25623.1.0.703377AltoDebian Security Advisory DSA 3377-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703376AltoDebian Security Advisory DSA 3376-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703375MedioDebian Security Advisory DSA 3375-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703374AltoDebian Security Advisory DSA 3374-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703373AltoDebian Security Advisory DSA 3373-1 (owncloud - security update)
1.3.6.1.4.1.25623.1.0.703372AltoDebian Security Advisory DSA 3372-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703371AltoDebian Security Advisory DSA 3371-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.703370AltoDebian Security Advisory DSA 3370-1 (freetype - security update)
1.3.6.1.4.1.25623.1.0.703369AltoDebian Security Advisory DSA 3369-1 (zendframework - security update)
1.3.6.1.4.1.25623.1.0.703368MedioDebian Security Advisory DSA 3368-1 (cyrus-sasl2 - security update)
1.3.6.1.4.1.25623.1.0.703367MedioDebian Security Advisory DSA 3367-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703366MedioDebian Security Advisory DSA 3366-1 (rpcbind - security update)
1.3.6.1.4.1.25623.1.0.703365AltoDebian Security Advisory DSA 3365-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703364AltoDebian Security Advisory DSA 3364-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703363MedioDebian Security Advisory DSA 3363-1 (owncloud-client - security update)
1.3.6.1.4.1.25623.1.0.703362AltoDebian Security Advisory DSA 3362-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703361AltoDebian Security Advisory DSA 3361-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703360AltoDebian Security Advisory DSA 3360-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.703359AltoDebian Security Advisory DSA 3359-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.703358AltoDebian Security Advisory DSA 3358-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703357MedioDebian Security Advisory DSA 3357-1 (vzctl - security update)
1.3.6.1.4.1.25623.1.0.703356MedioDebian Security Advisory DSA 3356-1 (openldap - security update)
1.3.6.1.4.1.25623.1.0.703355AltoDebian Security Advisory DSA 3355-1 (libvdpau - security update)
1.3.6.1.4.1.25623.1.0.703354AltoDebian Security Advisory DSA 3354-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.703353MedioDebian Security Advisory DSA 3353-1 (openslp-dfsg - security update)
1.3.6.1.4.1.25623.1.0.703352MedioDebian Security Advisory DSA 3352-1 (screen - security update)
1.3.6.1.4.1.25623.1.0.703351AltoDebian Security Advisory DSA 3351-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703350AltoDebian Security Advisory DSA 3350-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703349MedioDebian Security Advisory DSA 3349-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703348AltoDebian Security Advisory DSA 3348-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703347MedioDebian Security Advisory DSA 3347-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.703346AltoDebian Security Advisory DSA 3346-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703345AltoDebian Security Advisory DSA 3345-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703344AltoDebian Security Advisory DSA 3344-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703343AltoDebian Security Advisory DSA 3343-1 (twig - security update)
1.3.6.1.4.1.25623.1.0.703342AltoDebian Security Advisory DSA 3342-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.703341MedioDebian Security Advisory DSA 3341-1 (conntrack - security update)
1.3.6.1.4.1.25623.1.0.703340AltoDebian Security Advisory DSA 3340-1 (zendframework - security update)
1.3.6.1.4.1.25623.1.0.703339AltoDebian Security Advisory DSA 3339-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.703338MedioDebian Security Advisory DSA 3338-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703337AltoDebian Security Advisory DSA 3337-1 (gdk-pixbuf - security update)
1.3.6.1.4.1.25623.1.0.703336MedioDebian Security Advisory DSA 3336-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703335MedioDebian Security Advisory DSA 3335-1 (request-tracker4 - security update)
1.3.6.1.4.1.25623.1.0.703334MedioDebian Security Advisory DSA 3334-1 (gnutls28 - security update)
1.3.6.1.4.1.25623.1.0.703333AltoDebian Security Advisory DSA 3333-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703332AltoDebian Security Advisory DSA 3332-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703331MedioDebian Security Advisory DSA 3331-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703330AltoDebian Security Advisory DSA 3330-1 (activemq - security update)
1.3.6.1.4.1.25623.1.0.703329AltoDebian Security Advisory DSA 3329-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703328MedioDebian Security Advisory DSA 3328-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703327AltoDebian Security Advisory DSA 3327-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.703326AltoDebian Security Advisory DSA 3326-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.703325MedioDebian Security Advisory DSA 3325-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703324AltoDebian Security Advisory DSA 3324-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703323AltoDebian Security Advisory DSA 3323-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.703322MedioDebian Security Advisory DSA 3322-1 (ruby-rack - security update)
1.3.6.1.4.1.25623.1.0.703321MedioDebian Security Advisory DSA 3321-1 (xmltooling - security update)
1.3.6.1.4.1.25623.1.0.703320AltoDebian Security Advisory DSA 3320-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.703319AltoDebian Security Advisory DSA 3319-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703318AltoDebian Security Advisory DSA 3318-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.703317MedioDebian Security Advisory DSA 3317-1 (lxc - security update)
1.3.6.1.4.1.25623.1.0.703316AltoDebian Security Advisory DSA 3316-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703315AltoDebian Security Advisory DSA 3315-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703313AltoDebian Security Advisory DSA 3313-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703312AltoDebian Security Advisory DSA 3312-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.703311AltoDebian Security Advisory DSA 3311-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703310AltoDebian Security Advisory DSA 3310-1 (freexl - security update)
1.3.6.1.4.1.25623.1.0.703309AltoDebian Security Advisory DSA 3309-1 (tidy - security update)
1.3.6.1.4.1.25623.1.0.703308MedioDebian Security Advisory DSA 3308-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703307AltoDebian Security Advisory DSA 3307-1 (pdns-recursor - security update)
1.3.6.1.4.1.25623.1.0.703306AltoDebian Security Advisory DSA 3306-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.703305AltoDebian Security Advisory DSA 3305-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703304AltoDebian Security Advisory DSA 3304-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703303AltoDebian Security Advisory DSA 3303-1 (cups-filters - security update)
1.3.6.1.4.1.25623.1.0.703302AltoDebian Security Advisory DSA 3302-1 (libwmf - security update)
1.3.6.1.4.1.25623.1.0.703301MedioDebian Security Advisory DSA 3301-1 (haproxy - security update)
1.3.6.1.4.1.25623.1.0.703300AltoDebian Security Advisory DSA 3300-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703299AltoDebian Security Advisory DSA 3299-1 (stunnel4 - security update)
1.3.6.1.4.1.25623.1.0.703298AltoDebian Security Advisory DSA 3298-1 (jackrabbit - security update)
1.3.6.1.4.1.25623.1.0.703297AltoDebian Security Advisory DSA 3297-1 (unattended-upgrades - security update)
1.3.6.1.4.1.25623.1.0.703296MedioDebian Security Advisory DSA 3296-1 (libcrypto++ - security update)
1.3.6.1.4.1.25623.1.0.703295AltoDebian Security Advisory DSA 3295-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.703294MedioDebian Security Advisory DSA 3294-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703293AltoDebian Security Advisory DSA 3293-1 (pyjwt - security update)
1.3.6.1.4.1.25623.1.0.703292AltoDebian Security Advisory DSA 3292-1 (cinder - security update)
1.3.6.1.4.1.25623.1.0.703291AltoDebian Security Advisory DSA 3291-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703290AltoDebian Security Advisory DSA 3290-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703289AltoDebian Security Advisory DSA 3289-1 (p7zip - security update)
1.3.6.1.4.1.25623.1.0.703288AltoDebian Security Advisory DSA 3288-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703287AltoDebian Security Advisory DSA 3287-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703286AltoDebian Security Advisory DSA 3286-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703285AltoDebian Security Advisory DSA 3285-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703284AltoDebian Security Advisory DSA 3284-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703283AltoDebian Security Advisory DSA 3283-1 (cups - security update)
1.3.6.1.4.1.25623.1.0.703282MedioDebian Security Advisory DSA 3282-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.703280AltoDebian Security Advisory DSA 3280-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703279AltoDebian Security Advisory DSA 3279-1 (redis - security update)
1.3.6.1.4.1.25623.1.0.703278MedioDebian Security Advisory DSA 3278-1 (libapache-mod-jk - security update)
1.3.6.1.4.1.25623.1.0.703277AltoDebian Security Advisory DSA 3277-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703276MedioDebian Security Advisory DSA 3276-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.703275AltoDebian Security Advisory DSA 3275-1 (fusionforge - security update)
1.3.6.1.4.1.25623.1.0.703274AltoDebian Security Advisory DSA 3274-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.703273AltoDebian Security Advisory DSA 3273-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.703272AltoDebian Security Advisory DSA 3272-1 (ipsec-tools - security update)
1.3.6.1.4.1.25623.1.0.703271AltoDebian Security Advisory DSA 3271-1 (nbd - security update)
1.3.6.1.4.1.25623.1.0.703270AltoDebian Security Advisory DSA 3270-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703269AltoDebian Security Advisory DSA 3269-1 (postgresql-9.1 - security update)
1.3.6.1.4.1.25623.1.0.703268MedioDebian Security Advisory DSA 3268-1 (ntfs-3g - security update)
1.3.6.1.4.1.25623.1.0.703267AltoDebian Security Advisory DSA 3267-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703266MedioDebian Security Advisory DSA 3266-1 (fuse - security update)
1.3.6.1.4.1.25623.1.0.703265AltoDebian Security Advisory DSA 3265-1 (zendframework - security update)
1.3.6.1.4.1.25623.1.0.703264AltoDebian Security Advisory DSA 3264-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703263AltoDebian Security Advisory DSA 3263-1 (proftpd-dfsg - security update)
1.3.6.1.4.1.25623.1.0.703262AltoDebian Security Advisory DSA 3262-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703261AltoDebian Security Advisory DSA 3261-1 (libmodule-signature-perl - security update)
1.3.6.1.4.1.25623.1.0.703260AltoDebian Security Advisory DSA 3260-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703259AltoDebian Security Advisory DSA 3259-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703258AltoDebian Security Advisory DSA 3258-1 (quassel - security update)
1.3.6.1.4.1.25623.1.0.703257AltoDebian Security Advisory DSA 3257-1 (mercurial - security update)
1.3.6.1.4.1.25623.1.0.703256MedioDebian Security Advisory DSA 3256-1 (libtasn1-6 - security update)
1.3.6.1.4.1.25623.1.0.703255MedioDebian Security Advisory DSA 3255-1 (zeromq3 - security update)
1.3.6.1.4.1.25623.1.0.703254MedioDebian Security Advisory DSA 3254-1 (suricata - security update)
1.3.6.1.4.1.25623.1.0.703253AltoDebian Security Advisory DSA 3253-1 (pound - security update)
1.3.6.1.4.1.25623.1.0.703252AltoDebian Security Advisory DSA 3252-1 (sqlite3 - security update)
1.3.6.1.4.1.25623.1.0.703251AltoDebian Security Advisory DSA 3251-1 (dnsmasq - security update)
1.3.6.1.4.1.25623.1.0.703250MedioDebian Security Advisory DSA 3250-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703249MedioDebian Security Advisory DSA 3249-1 (jqueryui - security update)
1.3.6.1.4.1.25623.1.0.703248AltoDebian Security Advisory DSA 3248-1 (libphp-snoopy - security update)
1.3.6.1.4.1.25623.1.0.703247MedioDebian Security Advisory DSA 3247-1 (ruby2.1 - security update)
1.3.6.1.4.1.25623.1.0.703246MedioDebian Security Advisory DSA 3246-1 (ruby1.9.1 - security update)
1.3.6.1.4.1.25623.1.0.703245MedioDebian Security Advisory DSA 3245-1 (ruby1.8 - security update)
1.3.6.1.4.1.25623.1.0.703244AltoDebian Security Advisory DSA 3244-1 (owncloud - security update)
1.3.6.1.4.1.25623.1.0.703243MedioDebian Security Advisory DSA 3243-1 (libxml-libxml-perl - security update)
1.3.6.1.4.1.25623.1.0.703242AltoDebian Security Advisory DSA 3242-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703241MedioDebian Security Advisory DSA 3241-1 (elasticsearch - security update)
1.3.6.1.4.1.25623.1.0.703240MedioDebian Security Advisory DSA 3240-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703239MedioDebian Security Advisory DSA 3239-1 (icecast2 - security update)
1.3.6.1.4.1.25623.1.0.703238AltoDebian Security Advisory DSA 3238-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703237AltoDebian Security Advisory DSA 3237-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703236AltoDebian Security Advisory DSA 3236-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703235AltoDebian Security Advisory DSA 3235-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703234AltoDebian Security Advisory DSA 3234-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.703233AltoDebian Security Advisory DSA 3233-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.703232AltoDebian Security Advisory DSA 3232-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703231MedioDebian Security Advisory DSA 3231-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703230MedioDebian Security Advisory DSA 3230-1 (django-markupfield - security update)
1.3.6.1.4.1.25623.1.0.703229AltoDebian Security Advisory DSA 3229-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703228MedioDebian Security Advisory DSA 3228-1 (ppp - security update)
1.3.6.1.4.1.25623.1.0.703227AltoDebian Security Advisory DSA 3227-1 (movabletype-opensource - security update)
1.3.6.1.4.1.25623.1.0.703226AltoDebian Security Advisory DSA 3226-1 (inspircd - security update)
1.3.6.1.4.1.25623.1.0.703225AltoDebian Security Advisory DSA 3225-1 (gst-plugins-bad0.10 - security update)
1.3.6.1.4.1.25623.1.0.703224AltoDebian Security Advisory DSA 3224-1 (libx11 - security update)
1.3.6.1.4.1.25623.1.0.703223MedioDebian Security Advisory DSA 3223-1 (ntp - security update)
1.3.6.1.4.1.25623.1.0.703222AltoDebian Security Advisory DSA 3222-1 (chrony - security update)
1.3.6.1.4.1.25623.1.0.703221AltoDebian Security Advisory DSA 3221-1 (das-watchdog - security update)
1.3.6.1.4.1.25623.1.0.703220AltoDebian Security Advisory DSA 3220-1 (libtasn1-3 - security update)
1.3.6.1.4.1.25623.1.0.703219AltoDebian Security Advisory DSA 3219-1 (libdbd-firebird-perl - security update)
1.3.6.1.4.1.25623.1.0.703218MedioDebian Security Advisory DSA 3218-1 (wesnoth-1.10 - security update)
1.3.6.1.4.1.25623.1.0.703217MedioDebian Security Advisory DSA 3217-1 (dpkg - security update)
1.3.6.1.4.1.25623.1.0.703216MedioDebian Security Advisory DSA 3216-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703215MedioDebian Security Advisory DSA 3215-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703214AltoDebian Security Advisory DSA 3214-1 (mailman - security update)
1.3.6.1.4.1.25623.1.0.703213AltoDebian Security Advisory DSA 3213-1 (arj - security update)
1.3.6.1.4.1.25623.1.0.703212AltoDebian Security Advisory DSA 3212-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703211AltoDebian Security Advisory DSA 3211-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703210MedioDebian Security Advisory DSA 3210-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703209MedioDebian Security Advisory DSA 3209-1 (openldap - security update)
1.3.6.1.4.1.25623.1.0.703208AltoDebian Security Advisory DSA 3208-1 (freexl - security update)
1.3.6.1.4.1.25623.1.0.703207MedioDebian Security Advisory DSA 3207-1 (shibboleth-sp2 - security update)
1.3.6.1.4.1.25623.1.0.703206AltoDebian Security Advisory DSA 3206-1 (dulwich - security update)
1.3.6.1.4.1.25623.1.0.703205AltoDebian Security Advisory DSA 3205-1 (batik - security update)
1.3.6.1.4.1.25623.1.0.703204MedioDebian Security Advisory DSA 3204-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703203MedioDebian Security Advisory DSA 3203-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703202AltoDebian Security Advisory DSA 3202-1 (mono - security update)
1.3.6.1.4.1.25623.1.0.703201AltoDebian Security Advisory DSA 3201-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703200MedioDebian Security Advisory DSA 3200-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703199MedioDebian Security Advisory DSA 3199-1 (xerces-c - security update)
1.3.6.1.4.1.25623.1.0.703198AltoDebian Security Advisory DSA 3198-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703197AltoDebian Security Advisory DSA 3197-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703196AltoDebian Security Advisory DSA 3196-1 (file - security update)
1.3.6.1.4.1.25623.1.0.703195AltoDebian Security Advisory DSA 3195-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703194AltoDebian Security Advisory DSA 3194-1 (libxfont - security update)
1.3.6.1.4.1.25623.1.0.703193AltoDebian Security Advisory DSA 3193-1 (tcpdump - security update)
1.3.6.1.4.1.25623.1.0.703192MedioDebian Security Advisory DSA 3192-1 (checkpw - security update)
1.3.6.1.4.1.25623.1.0.703191MedioDebian Security Advisory DSA 3191-1 (gnutls26 - security update)
1.3.6.1.4.1.25623.1.0.703190MedioDebian Security Advisory DSA 3190-1 (putty - security update)
1.3.6.1.4.1.25623.1.0.703189AltoDebian Security Advisory DSA 3189-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703188AltoDebian Security Advisory DSA 3188-1 (freetype - security update)
1.3.6.1.4.1.25623.1.0.703187AltoDebian Security Advisory DSA 3187-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.703186AltoDebian Security Advisory DSA 3186-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703185MedioDebian Security Advisory DSA 3185-1 (libgcrypt11 - security update)
1.3.6.1.4.1.25623.1.0.703184MedioDebian Security Advisory DSA 3184-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.703183AltoDebian Security Advisory DSA 3183-1 (movabletype-opensource - security update)
1.3.6.1.4.1.25623.1.0.703182AltoDebian Security Advisory DSA 3182-1 (libssh2 - security update)
1.3.6.1.4.1.25623.1.0.703181AltoDebian Security Advisory DSA 3181-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703180AltoDebian Security Advisory DSA 3180-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.703179AltoDebian Security Advisory DSA 3179-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703178MedioDebian Security Advisory DSA 3178-1 (unace - security update)
1.3.6.1.4.1.25623.1.0.703177MedioDebian Security Advisory DSA 3177-1 (mod-gnutls - security update)
1.3.6.1.4.1.25623.1.0.703176AltoDebian Security Advisory DSA 3176-1 (request-tracker4 - security update)
1.3.6.1.4.1.25623.1.0.703175AltoDebian Security Advisory DSA 3175-1 (kfreebsd-9 - security update)
1.3.6.1.4.1.25623.1.0.703174AltoDebian Security Advisory DSA 3174-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703173AltoDebian Security Advisory DSA 3173-1 (libgtk2-perl - security update)
1.3.6.1.4.1.25623.1.0.703172AltoDebian Security Advisory DSA 3172-1 (cups - security update)
1.3.6.1.4.1.25623.1.0.703171AltoDebian Security Advisory DSA 3171-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703170AltoDebian Security Advisory DSA 3170-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703169AltoDebian Security Advisory DSA 3169-1 (eglibc - security update)
1.3.6.1.4.1.25623.1.0.703168MedioDebian Security Advisory DSA 3168-1 (ruby-redcloth - security update)
1.3.6.1.4.1.25623.1.0.703167MedioDebian Security Advisory DSA 3167-1 (sudo - security update)
1.3.6.1.4.1.25623.1.0.703166MedioDebian Security Advisory DSA 3166-1 (e2fsprogs - security update)
1.3.6.1.4.1.25623.1.0.703165AltoDebian Security Advisory DSA 3165-1 (xdg-utils - security update)
1.3.6.1.4.1.25623.1.0.703164MedioDebian Security Advisory DSA 3164-1 (typo3-src - security update)
1.3.6.1.4.1.25623.1.0.703163AltoDebian Security Advisory DSA 3163-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703162AltoDebian Security Advisory DSA 3162-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703161BajoDebian Security Advisory DSA 3161-1 (dbus - security update)
1.3.6.1.4.1.25623.1.0.703160AltoDebian Security Advisory DSA 3160-1 (xorg-server - security update)
1.3.6.1.4.1.25623.1.0.703159MedioDebian Security Advisory DSA 3159-1 (ruby1.8 - security update)
1.3.6.1.4.1.25623.1.0.703158AltoDebian Security Advisory DSA 3158-1 (unrtf - security update)
1.3.6.1.4.1.25623.1.0.703157MedioDebian Security Advisory DSA 3157-1 (ruby1.9.1 - security update)
1.3.6.1.4.1.25623.1.0.703155AltoDebian Security Advisory DSA 3155-1 (postgresql-9.1 - security update)
1.3.6.1.4.1.25623.1.0.703154AltoDebian Security Advisory DSA 3154-1 (ntp - security update)
1.3.6.1.4.1.25623.1.0.703153AltoDebian Security Advisory DSA 3153-1 (krb5 - security update)
1.3.6.1.4.1.25623.1.0.703152AltoDebian Security Advisory DSA 3152-1 (unzip - security update)
1.3.6.1.4.1.25623.1.0.703151MedioDebian Security Advisory DSA 3151-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703150AltoDebian Security Advisory DSA 3150-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.703149AltoDebian Security Advisory DSA 3149-1 (condor - security update)
1.3.6.1.4.1.25623.1.0.703147AltoDebian Security Advisory DSA 3147-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.703146MedioDebian Security Advisory DSA 3146-1 (requests - security update)
1.3.6.1.4.1.25623.1.0.703145MedioDebian Security Advisory DSA 3145-1 (privoxy - security update)
1.3.6.1.4.1.25623.1.0.703144AltoDebian Security Advisory DSA 3144-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703143MedioDebian Security Advisory DSA 3143-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.703142AltoDebian Security Advisory DSA 3142-1 (eglibc - security update)
1.3.6.1.4.1.25623.1.0.703141MedioDebian Security Advisory DSA 3141-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703140AltoDebian Security Advisory DSA 3140-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703139MedioDebian Security Advisory DSA 3139-1 (squid - security update)
1.3.6.1.4.1.25623.1.0.703138AltoDebian Security Advisory DSA 3138-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703137MedioDebian Security Advisory DSA 3137-1 (websvn - security update)
1.3.6.1.4.1.25623.1.0.703136AltoDebian Security Advisory DSA 3136-1 (polarssl - security update)
1.3.6.1.4.1.25623.1.0.703135AltoDebian Security Advisory DSA 3135-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703134MedioDebian Security Advisory DSA 3134-1 (sympa - security update)
1.3.6.1.4.1.25623.1.0.703133AltoDebian Security Advisory DSA 3133-1 (privoxy - security update)
1.3.6.1.4.1.25623.1.0.703132AltoDebian Security Advisory DSA 3132-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703131AltoDebian Security Advisory DSA 3131-1 (xdg-utils - security update)
1.3.6.1.4.1.25623.1.0.703130AltoDebian Security Advisory DSA 3130-1 (lsyncd - security update)
1.3.6.1.4.1.25623.1.0.703129AltoDebian Security Advisory DSA 3129-1 (rpm - security update)
1.3.6.1.4.1.25623.1.0.703128AltoDebian Security Advisory DSA 3128-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703127AltoDebian Security Advisory DSA 3127-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703126MedioDebian Security Advisory DSA 3126-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703125MedioDebian Security Advisory DSA 3125-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703124AltoDebian Security Advisory DSA 3124-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.703123AltoDebian Security Advisory DSA 3123-1 (binutils - security update)
1.3.6.1.4.1.25623.1.0.703122MedioDebian Security Advisory DSA 3122-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703121MedioDebian Security Advisory DSA 3121-1 (file - security update)
1.3.6.1.4.1.25623.1.0.703120AltoDebian Security Advisory DSA 3120-1 (mantis - security update)
1.3.6.1.4.1.25623.1.0.703119AltoDebian Security Advisory DSA 3119-1 (libevent - security update)
1.3.6.1.4.1.25623.1.0.703118MedioDebian Security Advisory DSA 3118-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.703117AltoDebian Security Advisory DSA 3117-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703116AltoDebian Security Advisory DSA 3116-1 (polarssl - security update)
1.3.6.1.4.1.25623.1.0.703115MedioDebian Security Advisory DSA 3115-1 (pyyaml - security update)
1.3.6.1.4.1.25623.1.0.703114AltoDebian Security Advisory DSA 3114-1 (mime-support - security update)
1.3.6.1.4.1.25623.1.0.703113AltoDebian Security Advisory DSA 3113-1 (unzip - security update)
1.3.6.1.4.1.25623.1.0.703112AltoDebian Security Advisory DSA 3112-1 (sox - security update)
1.3.6.1.4.1.25623.1.0.703111MedioDebian Security Advisory DSA 3111-1 (cpio - security update)
1.3.6.1.4.1.25623.1.0.703110MedioDebian Security Advisory DSA 3110-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.703109MedioDebian Security Advisory DSA 3109-1 (firebird2.5 - security update)
1.3.6.1.4.1.25623.1.0.703108AltoDebian Security Advisory DSA 3108-1 (ntp - security update)
1.3.6.1.4.1.25623.1.0.703107MedioDebian Security Advisory DSA 3107-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703106AltoDebian Security Advisory DSA 3106-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703105AltoDebian Security Advisory DSA 3105-1 (heirloom-mailx - security update)
1.3.6.1.4.1.25623.1.0.703104AltoDebian Security Advisory DSA 3104-1 (bsd-mailx - security update)
1.3.6.1.4.1.25623.1.0.703103MedioDebian Security Advisory DSA 3103-1 (libyaml-libyaml-perl - security update)
1.3.6.1.4.1.25623.1.0.703102MedioDebian Security Advisory DSA 3102-1 (libyaml - security update)
1.3.6.1.4.1.25623.1.0.703101MedioDebian Security Advisory DSA 3101-1 (c-icap - security update)
1.3.6.1.4.1.25623.1.0.703100AltoDebian Security Advisory DSA 3100-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.703099MedioDebian Security Advisory DSA 3099-1 (dbus - security update)
1.3.6.1.4.1.25623.1.0.703098AltoDebian Security Advisory DSA 3098-1 (graphviz - security update)
1.3.6.1.4.1.25623.1.0.703097MedioDebian Security Advisory DSA 3097-1 (unbound - security update)
1.3.6.1.4.1.25623.1.0.703096MedioDebian Security Advisory DSA 3096-1 (pdns-recursor - security update)
1.3.6.1.4.1.25623.1.0.703095AltoDebian Security Advisory DSA 3095-1 (xorg-server - security update)
1.3.6.1.4.1.25623.1.0.703094AltoDebian Security Advisory DSA 3094-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703093AltoDebian Security Advisory DSA 3093-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703092AltoDebian Security Advisory DSA 3092-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703091AltoDebian Security Advisory DSA 3091-1 (getmail4 - security update)
1.3.6.1.4.1.25623.1.0.703090AltoDebian Security Advisory DSA 3090-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703089AltoDebian Security Advisory DSA 3089-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703088MedioDebian Security Advisory DSA 3088-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703087MedioDebian Security Advisory DSA 3087-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703086AltoDebian Security Advisory DSA 3086-1 (tcpdump - security update)
1.3.6.1.4.1.25623.1.0.703085AltoDebian Security Advisory DSA 3085-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703084AltoDebian Security Advisory DSA 3084-1 (openvpn - security update)
1.3.6.1.4.1.25623.1.0.703083MedioDebian Security Advisory DSA 3083-1 (mutt - security update)
1.3.6.1.4.1.25623.1.0.703082AltoDebian Security Advisory DSA 3082-1 (flac - security update)
1.3.6.1.4.1.25623.1.0.703081AltoDebian Security Advisory DSA 3081-1 (libvncserver - security update)
1.3.6.1.4.1.25623.1.0.703080AltoDebian Security Advisory DSA 3080-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703079AltoDebian Security Advisory DSA 3079-1 (ppp - security update)
1.3.6.1.4.1.25623.1.0.703078AltoDebian Security Advisory DSA 3078-1 (libksba - security update)
1.3.6.1.4.1.25623.1.0.703077AltoDebian Security Advisory DSA 3077-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.703076MedioDebian Security Advisory DSA 3076-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703075AltoDebian Security Advisory DSA 3075-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703074MedioDebian Security Advisory DSA 3074-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703073MedioDebian Security Advisory DSA 3073-1 (libgcrypt11 - security update)
1.3.6.1.4.1.25623.1.0.703072MedioDebian Security Advisory DSA 3072-1 (file - security update)
1.3.6.1.4.1.25623.1.0.703071AltoDebian Security Advisory DSA 3071-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703070MedioDebian Security Advisory DSA 3070-1 (kfreebsd-9 - security update)
1.3.6.1.4.1.25623.1.0.703069MedioDebian Security Advisory DSA 3069-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703068MedioDebian Security Advisory DSA 3068-1 (konversation - security update)
1.3.6.1.4.1.25623.1.0.703067AltoDebian Security Advisory DSA 3067-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703066AltoDebian Security Advisory DSA 3066-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703065MedioDebian Security Advisory DSA 3065-1 (libxml-security-java - security update)
1.3.6.1.4.1.25623.1.0.703064AltoDebian Security Advisory DSA 3064-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703063MedioDebian Security Advisory DSA 3063-1 (quassel - security update)
1.3.6.1.4.1.25623.1.0.703062AltoDebian Security Advisory DSA 3062-1 (wget - security update)
1.3.6.1.4.1.25623.1.0.703061AltoDebian Security Advisory DSA 3061-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703060AltoDebian Security Advisory DSA 3060-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703059MedioDebian Security Advisory DSA 3059-1 (dokuwiki - security update)
1.3.6.1.4.1.25623.1.0.703058AltoDebian Security Advisory DSA 3058-1 (torque - security update)
1.3.6.1.4.1.25623.1.0.703057MedioDebian Security Advisory DSA 3057-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.703056AltoDebian Security Advisory DSA 3056-1 (libtasn1-3 - security update)
1.3.6.1.4.1.25623.1.0.703055AltoDebian Security Advisory DSA 3055-1 (pidgin - security update)
1.3.6.1.4.1.25623.1.0.703054AltoDebian Security Advisory DSA 3054-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703053AltoDebian Security Advisory DSA 3053-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703052AltoDebian Security Advisory DSA 3052-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.703051AltoDebian Security Advisory DSA 3051-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703050AltoDebian Security Advisory DSA 3050-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703049MedioDebian Security Advisory DSA 3049-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703048MedioDebian Security Advisory DSA 3048-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.703047AltoDebian Security Advisory DSA 3047-1 (rsyslog - security update)
1.3.6.1.4.1.25623.1.0.703046MedioDebian Security Advisory DSA 3046-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.703045AltoDebian Security Advisory DSA 3045-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703044AltoDebian Security Advisory DSA 3044-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703042MedioDebian Security Advisory DSA 3042-1 (exuberant-ctags - security update)
1.3.6.1.4.1.25623.1.0.703041AltoDebian Security Advisory DSA 3041-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703040AltoDebian Security Advisory DSA 3040-1 (rsyslog - security update)
1.3.6.1.4.1.25623.1.0.703039AltoDebian Security Advisory DSA 3039-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703038AltoDebian Security Advisory DSA 3038-1 (libvirt - security update)
1.3.6.1.4.1.25623.1.0.703037AltoDebian Security Advisory DSA 3037-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703036MedioDebian Security Advisory DSA 3036-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.703035AltoDebian Security Advisory DSA 3035-1 (bash - security update)
1.3.6.1.4.1.25623.1.0.703034AltoDebian Security Advisory DSA 3034-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703033AltoDebian Security Advisory DSA 3033-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703032AltoDebian Security Advisory DSA 3032-1 (bash - security update)
1.3.6.1.4.1.25623.1.0.703031AltoDebian Security Advisory DSA 3031-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.703030AltoDebian Security Advisory DSA 3030-1 (mantis - security update)
1.3.6.1.4.1.25623.1.0.703029MedioDebian Security Advisory DSA 3029-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.703028AltoDebian Security Advisory DSA 3028-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703027AltoDebian Security Advisory DSA 3027-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703026MedioDebian Security Advisory DSA 3026-1 (dbus - security update)
1.3.6.1.4.1.25623.1.0.703025AltoDebian Security Advisory DSA 3025-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.703024MedioDebian Security Advisory DSA 3024-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.703023MedioDebian Security Advisory DSA 3023-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703022MedioDebian Security Advisory DSA 3022-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703021MedioDebian Security Advisory DSA 3021-1 (file - security update)
1.3.6.1.4.1.25623.1.0.703020AltoDebian Security Advisory DSA 3020-1 (acpi-support - security update)
1.3.6.1.4.1.25623.1.0.703019AltoDebian Security Advisory DSA 3019-1 (procmail - security update)
1.3.6.1.4.1.25623.1.0.703018AltoDebian Security Advisory DSA 3018-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703017AltoDebian Security Advisory DSA 3017-1 (php-cas - security update)
1.3.6.1.4.1.25623.1.0.703016MedioDebian Security Advisory DSA 3016-1 (lua5.2 - security update)
1.3.6.1.4.1.25623.1.0.703015MedioDebian Security Advisory DSA 3015-1 (lua5.1 - security update)
1.3.6.1.4.1.25623.1.0.703014MedioDebian Security Advisory DSA 3014-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.703013AltoDebian Security Advisory DSA 3013-1 (s3ql - security update)
1.3.6.1.4.1.25623.1.0.703012AltoDebian Security Advisory DSA 3012-1 (eglibc - security update)
1.3.6.1.4.1.25623.1.0.703011AltoDebian Security Advisory DSA 3011-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.703010AltoDebian Security Advisory DSA 3010-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703009MedioDebian Security Advisory DSA 3009-1 (python-imaging - security update)
1.3.6.1.4.1.25623.1.0.703008AltoDebian Security Advisory DSA 3008-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703007AltoDebian Security Advisory DSA 3007-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.703006AltoDebian Security Advisory DSA 3006-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703005AltoDebian Security Advisory DSA 3005-1 (gpgme1.0 - security update)
1.3.6.1.4.1.25623.1.0.703004AltoDebian Security Advisory DSA 3004-1 (kde4libs - security update)
1.3.6.1.4.1.25623.1.0.703003AltoDebian Security Advisory DSA 3003-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703002MedioDebian Security Advisory DSA 3002-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703001AltoDebian Security Advisory DSA 3001-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703000AltoDebian Security Advisory DSA 3000-1 (krb5 - security update)
1.3.6.1.4.1.25623.1.0.702999AltoDebian Security Advisory DSA 2999-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.702998AltoDebian Security Advisory DSA 2998-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.702997AltoDebian Security Advisory DSA 2997-1 (reportbug - security update)
1.3.6.1.4.1.25623.1.0.702996AltoDebian Security Advisory DSA 2996-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.702995AltoDebian Security Advisory DSA 2995-1 (lzo2 - security update)
1.3.6.1.4.1.25623.1.0.702994AltoDebian Security Advisory DSA 2994-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.702993AltoDebian Security Advisory DSA 2993-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.702992AltoDebian Security Advisory DSA 2992-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.702991MedioDebian Security Advisory DSA 2991-1 (modsecurity-apache - security update)
1.3.6.1.4.1.25623.1.0.702990MedioDebian Security Advisory DSA 2990-1 (cups - security update)
1.3.6.1.4.1.25623.1.0.702989AltoDebian Security Advisory DSA 2989-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.702988AltoDebian Security Advisory DSA 2988-1 (transmission - security update)
1.3.6.1.4.1.25623.1.0.702987AltoDebian Security Advisory DSA 2987-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.702986AltoDebian Security Advisory DSA 2986-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.702985AltoDebian Security Advisory DSA 2985-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.702984AltoDebian Security Advisory DSA 2984-1 (acpi-support - security update)
1.3.6.1.4.1.25623.1.0.702983MedioDebian Security Advisory DSA 2983-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.702982AltoDebian Security Advisory DSA 2982-1 (ruby-activerecord-3.2 - security update)
1.3.6.1.4.1.25623.1.0.702981MedioDebian Security Advisory DSA 2981-1 (polarssl - security update)
1.3.6.1.4.1.25623.1.0.702980AltoDebian Security Advisory DSA 2980-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.702979MedioDebian Security Advisory DSA 2979-1 (fail2ban - security update)
1.3.6.1.4.1.25623.1.0.702978MedioDebian Security Advisory DSA 2978-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.702977AltoDebian Security Advisory DSA 2977-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.702976AltoDebian Security Advisory DSA 2976-1 (eglibc - security update)
1.3.6.1.4.1.25623.1.0.702975AltoDebian Security Advisory DSA 2975-1 (phpmyadmin - security update)
1.3.6.1.4.1.25623.1.0.702974AltoDebian Security Advisory DSA 2974-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.702973AltoDebian Security Advisory DSA 2973-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.702972AltoDebian Security Advisory DSA 2972-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.702971MedioDebian Security Advisory DSA 2971-1 (dbus - security update)
1.3.6.1.4.1.25623.1.0.702970AltoDebian Security Advisory DSA 2970-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.702969MedioDebian Security Advisory DSA 2969-1 (libemail-address-perl - security update)
1.3.6.1.4.1.25623.1.0.702968MedioDebian Security Advisory DSA 2968-1 (gnupg2 - security update)
1.3.6.1.4.1.25623.1.0.702967MedioDebian Security Advisory DSA 2967-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.702966MedioDebian Security Advisory DSA 2966-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.702965AltoDebian Security Advisory DSA 2965-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.702964MedioDebian Security Advisory DSA 2964-1 (iodine - security update)
1.3.6.1.4.1.25623.1.0.702963AltoDebian Security Advisory DSA 2963-1 (lucene-solr - security update)
1.3.6.1.4.1.25623.1.0.702962AltoDebian Security Advisory DSA 2962-1 (nspr - security update)
1.3.6.1.4.1.25623.1.0.702961AltoDebian Security Advisory DSA 2961-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.702960AltoDebian Security Advisory DSA 2960-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.702959AltoDebian Security Advisory DSA 2959-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702958MedioDebian Security Advisory DSA 2958-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.702957MedioDebian Security Advisory DSA 2957-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.702956AltoDebian Security Advisory DSA 2956-1 (icinga - security update)
1.3.6.1.4.1.25623.1.0.702955AltoDebian Security Advisory DSA 2955-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.702954MedioDebian Security Advisory DSA 2954-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.702953AltoDebian Security Advisory DSA 2953-1 (dpkg - security update)
1.3.6.1.4.1.25623.1.0.702952AltoDebian Security Advisory DSA 2952-1 (kfreebsd-9 - security update)
1.3.6.1.4.1.25623.1.0.702951AltoDebian Security Advisory DSA 2951-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.702950AltoDebian Security Advisory DSA 2950-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.702949AltoDebian Security Advisory DSA 2949-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.702948AltoDebian Security Advisory DSA 2948-1 (python-bottle - security update)
1.3.6.1.4.1.25623.1.0.702947MedioDebian Security Advisory DSA 2947-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.702946AltoDebian Security Advisory DSA 2946-1 (python-gnupg - security update)
1.3.6.1.4.1.25623.1.0.702945MedioDebian Security Advisory DSA 2945-1 (chkrootkit - security update)
1.3.6.1.4.1.25623.1.0.702944AltoDebian Security Advisory DSA 2944-1 (gnutls26 - security update)
1.3.6.1.4.1.25623.1.0.702943AltoDebian Security Advisory DSA 2943-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.702942AltoDebian Security Advisory DSA 2942-1 (typo3-src - security update)
1.3.6.1.4.1.25623.1.0.702941MedioDebian Security Advisory DSA 2941-1 (lxml - security update)
1.3.6.1.4.1.25623.1.0.702940AltoDebian Security Advisory DSA 2940-1 (libstruts1.2-java - security update)
1.3.6.1.4.1.25623.1.0.702939AltoDebian Security Advisory DSA 2939-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702937AltoDebian Security Advisory DSA 2937-1 (mod-wsgi - security update)
1.3.6.1.4.1.25623.1.0.702936AltoDebian Security Advisory DSA 2936-1 (torque - security update)
1.3.6.1.4.1.25623.1.0.702935AltoDebian Security Advisory DSA 2935-1 (libgadu - security update)
1.3.6.1.4.1.25623.1.0.702934AltoDebian Security Advisory DSA 2934-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.702933AltoDebian Security Advisory DSA 2933-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.702932AltoDebian Security Advisory DSA 2932-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.702931MedioDebian Security Advisory DSA 2931-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.702930AltoDebian Security Advisory DSA 2930-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702929MedioDebian Security Advisory DSA 2929-1 (ruby-actionpack-3.2 - security update)
1.3.6.1.4.1.25623.1.0.702928AltoDebian Security Advisory DSA 2928-1 (linux-2.6 - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.702927AltoDebian Security Advisory DSA 2927-1 (libxfont - security update)
1.3.6.1.4.1.25623.1.0.702926AltoDebian Security Advisory DSA 2926-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.702925AltoDebian Security Advisory DSA 2925-1 (rxvt-unicode - security update)
1.3.6.1.4.1.25623.1.0.702924AltoDebian Security Advisory DSA 2924-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.702923AltoDebian Security Advisory DSA 2923-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.702922MedioDebian Security Advisory DSA 2922-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.702921AltoDebian Security Advisory DSA 2921-1 (xbuffy - security update)
1.3.6.1.4.1.25623.1.0.702920AltoDebian Security Advisory DSA 2920-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702919AltoDebian Security Advisory DSA 2919-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.702918AltoDebian Security Advisory DSA 2918-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.702917AltoDebian Security Advisory DSA 2917-1 (super - security update)
1.3.6.1.4.1.25623.1.0.702916AltoDebian Security Advisory DSA 2916-1 (libmms - security update)
1.3.6.1.4.1.25623.1.0.702915MedioDebian Security Advisory DSA 2915-1 (dpkg - security update)
1.3.6.1.4.1.25623.1.0.702914MedioDebian Security Advisory DSA 2914-1 (drupal6 - security update)
1.3.6.1.4.1.25623.1.0.702913MedioDebian Security Advisory DSA 2913-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.702912AltoDebian Security Advisory DSA 2912-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.702911AltoDebian Security Advisory DSA 2911-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.702910MedioDebian Security Advisory DSA 2910-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.702909MedioDebian Security Advisory DSA 2909-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.702908MedioDebian Security Advisory DSA 2908-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.702906AltoDebian Security Advisory DSA 2906-1 (linux-2.6 - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.702905AltoDebian Security Advisory DSA 2905-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702904AltoDebian Security Advisory DSA 2904-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.702903AltoDebian Security Advisory DSA 2903-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.702902AltoDebian Security Advisory DSA 2902-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.702901AltoDebian Security Advisory DSA 2901-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.702900AltoDebian Security Advisory DSA 2900-1 (jbigkit - security update)
1.3.6.1.4.1.25623.1.0.702899MedioDebian Security Advisory DSA 2899-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.702898AltoDebian Security Advisory DSA 2898-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.702897AltoDebian Security Advisory DSA 2897-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.702896MedioDebian Security Advisory DSA 2896-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.702895AltoDebian Security Advisory DSA 2895-1 (prosody - security update)
1.3.6.1.4.1.25623.1.0.702894AltoDebian Security Advisory DSA 2894-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.702893AltoDebian Security Advisory DSA 2893-1 (openswan - security update)
1.3.6.1.4.1.25623.1.0.702892AltoDebian Security Advisory DSA 2892-1 (a2ps - security update)
1.3.6.1.4.1.25623.1.0.702891AltoDebian Security Advisory DSA 2891-1 (mediawiki, mediawiki-extensions - security update)
1.3.6.1.4.1.25623.1.0.702890AltoDebian Security Advisory DSA 2890-1 (libspring-java - security update)
1.3.6.1.4.1.25623.1.0.702889AltoDebian Security Advisory DSA 2889-1 (postfixadmin - security update)
1.3.6.1.4.1.25623.1.0.702888AltoDebian Security Advisory DSA 2888-1 (ruby-actionpack-3.2 - security update)
1.3.6.1.4.1.25623.1.0.702887MedioDebian Security Advisory DSA 2887-1 (ruby-actionmailer-3.2 - security update)
1.3.6.1.4.1.25623.1.0.702886AltoDebian Security Advisory DSA 2886-1 (libxalan2-java - security update)
1.3.6.1.4.1.25623.1.0.702885AltoDebian Security Advisory DSA 2885-1 (libyaml-libyaml-perl - security update)
1.3.6.1.4.1.25623.1.0.702884AltoDebian Security Advisory DSA 2884-1 (libyaml - security update)
1.3.6.1.4.1.25623.1.0.702883AltoDebian Security Advisory DSA 2883-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702882MedioDebian Security Advisory DSA 2882-1 (extplorer - security update)
1.3.6.1.4.1.25623.1.0.702881AltoDebian Security Advisory DSA 2881-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.702880AltoDebian Security Advisory DSA 2880-1 (python2.7 - security update)
1.3.6.1.4.1.25623.1.0.702879BajoDebian Security Advisory DSA 2879-1 (libssh - security update)
1.3.6.1.4.1.25623.1.0.702878MedioDebian Security Advisory DSA 2878-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.702877AltoDebian Security Advisory DSA 2877-1 (lighttpd - security update)
1.3.6.1.4.1.25623.1.0.702876AltoDebian Security Advisory DSA 2876-1 (cups - security update)
1.3.6.1.4.1.25623.1.0.702875AltoDebian Security Advisory DSA 2875-1 (cups-filters - security update)
1.3.6.1.4.1.25623.1.0.702874MedioDebian Security Advisory DSA 2874-1 (mutt - security update)
1.3.6.1.4.1.25623.1.0.702873MedioDebian Security Advisory DSA 2873-1 (file - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702872AltoDebian Security Advisory DSA 2872-1 (udisks - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702871AltoDebian Security Advisory DSA 2871-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702870AltoDebian Security Advisory DSA 2870-1 (libyaml-libyaml-perl - heap-based buffer overflow)
1.3.6.1.4.1.25623.1.0.702869AltoDebian Security Advisory DSA 2869-1 (gnutls26 - incorrect certificate verification)
1.3.6.1.4.1.25623.1.0.702868MedioDebian Security Advisory DSA 2868-1 (php5 - denial of service)
1.3.6.1.4.1.25623.1.0.702867AltoDebian Security Advisory DSA 2867-1 (otrs2 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702866AltoDebian Security Advisory DSA 2866-1 (gnutls26 - certificate verification flaw)
1.3.6.1.4.1.25623.1.0.702865AltoDebian Security Advisory DSA 2865-1 (postgresql-9.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702864AltoDebian Security Advisory DSA 2864-1 (postgresql-8.4 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702863AltoDebian Security Advisory DSA 2863-1 (libtar - directory traversal)
1.3.6.1.4.1.25623.1.0.702862AltoDebian Security Advisory DSA 2862-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702861MedioDebian Security Advisory DSA 2861-1 (file - denial of service)
1.3.6.1.4.1.25623.1.0.702860AltoDebian Security Advisory DSA 2860-1 (parcimonie - information disclosure)
1.3.6.1.4.1.25623.1.0.702859AltoDebian Security Advisory DSA 2859-1 (pidgin - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702858AltoDebian Security Advisory DSA 2858-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702857AltoDebian Security Advisory DSA 2857-1 (libspring-java - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702856AltoDebian Security Advisory DSA 2856-1 (libcommons-fileupload-java - denial of service)
1.3.6.1.4.1.25623.1.0.702855AltoDebian Security Advisory DSA 2855-1 (libav - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702854AltoDebian Security Advisory DSA 2854-1 (mumble - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702853AltoDebian Security Advisory DSA 2853-1 (horde3 - remote code execution)
1.3.6.1.4.1.25623.1.0.702852AltoDebian Security Advisory DSA 2852-1 (libgadu - heap-based buffer overflow)
1.3.6.1.4.1.25623.1.0.702851AltoDebian Security Advisory DSA 2851-1 (drupal6 - impersonation)
1.3.6.1.4.1.25623.1.0.702850AltoDebian Security Advisory DSA 2850-1 (libyaml - heap-based buffer overflow)
1.3.6.1.4.1.25623.1.0.702849MedioDebian Security Advisory DSA 2849-1 (curl - information disclosure)
1.3.6.1.4.1.25623.1.0.702848MedioDebian Security Advisory DSA 2848-1 (mysql-5.5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702847AltoDebian Security Advisory DSA 2847-1 (drupal7 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702846AltoDebian Security Advisory DSA 2846-1 (libvirt - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702845MedioDebian Security Advisory DSA 2845-1 (mysql-5.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702844AltoDebian Security Advisory DSA 2844-1 (djvulibre - arbitrary code execution)
1.3.6.1.4.1.25623.1.0.702843AltoDebian Security Advisory DSA 2843-1 (graphviz - buffer overflow)
1.3.6.1.4.1.25623.1.0.702842AltoDebian Security Advisory DSA 2842-1 (libspring-java - denial of service)
1.3.6.1.4.1.25623.1.0.702841MedioDebian Security Advisory DSA 2841-1 (movabletype-opensource - cross-site scripting)
1.3.6.1.4.1.25623.1.0.702840MedioDebian Security Advisory DSA 2840-1 (srtp - buffer overflow)
1.3.6.1.4.1.25623.1.0.702839MedioDebian Security Advisory DSA 2839-1 (spice - denial of service)
1.3.6.1.4.1.25623.1.0.702838AltoDebian Security Advisory DSA 2838-1 (libxfont - buffer overflow)
1.3.6.1.4.1.25623.1.0.702837MedioDebian Security Advisory DSA 2837-1 (openssl - programming error)
1.3.6.1.4.1.25623.1.0.702836AltoDebian Security Advisory DSA 2836-1 (devscripts - arbitrary code execution)
1.3.6.1.4.1.25623.1.0.702835MedioDebian Security Advisory DSA 2835-1 (asterisk - buffer overflow)
1.3.6.1.4.1.25623.1.0.702834AltoDebian Security Advisory DSA 2834-1 (typo3-src - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702833AltoDebian Security Advisory DSA 2833-1 (openssl - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702832MedioDebian Security Advisory DSA 2832-1 (memcached - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702831MedioDebian Security Advisory DSA 2831-1 (puppet - insecure temporary files)
1.3.6.1.4.1.25623.1.0.702830MedioDebian Security Advisory DSA 2830-1 (ruby-i18n - cross-site scripting)
1.3.6.1.4.1.25623.1.0.702829AltoDebian Security Advisory DSA 2829-1 (hplip - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702828AltoDebian Security Advisory DSA 2828-1 (drupal6 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702827AltoDebian Security Advisory DSA 2827-1 (libcommons-fileupload-java - arbitrary file upload via deserialization)
1.3.6.1.4.1.25623.1.0.702826MedioDebian Security Advisory DSA 2826-1 (denyhosts - Remote denial of ssh service)
1.3.6.1.4.1.25623.1.0.702825MedioDebian Security Advisory DSA 2825-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702824MedioDebian Security Advisory DSA 2824-1 (curl - unchecked tls/ssl certificate host name)
1.3.6.1.4.1.25623.1.0.702823MedioDebian Security Advisory DSA 2823-1 (pixman - integer underflow)
1.3.6.1.4.1.25623.1.0.702822MedioDebian Security Advisory DSA 2822-1 (xorg-server - integer underflow)
1.3.6.1.4.1.25623.1.0.702821MedioDebian Security Advisory DSA 2821-1 (gnupg - side channel attack)
1.3.6.1.4.1.25623.1.0.702820AltoDebian Security Advisory DSA 2820-1 (nspr - integer overflow)
1.3.6.1.4.1.25623.1.0.702818MedioDebian Security Advisory DSA 2818-1 (mysql-5.5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702817AltoDebian Security Advisory DSA 2817-1 (libtar - Integer overflow)
1.3.6.1.4.1.25623.1.0.702816AltoDebian Security Advisory DSA 2816-1 (php5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.70243MedioDebian Security Advisory DSA 2309-1 (openssl)
1.3.6.1.4.1.25623.1.0.70242AltoDebian Security Advisory DSA 2308-1 (mantis)
1.3.6.1.4.1.25623.1.0.70241AltoDebian Security Advisory DSA 2304-1 (squid3)
1.3.6.1.4.1.25623.1.0.70240AltoDebian Security Advisory DSA 2307-1 (chromium-browser)
1.3.6.1.4.1.25623.1.0.70239AltoDebian Security Advisory DSA 2306-1 (ffmpeg)
1.3.6.1.4.1.25623.1.0.70238AltoDebian Security Advisory DSA 2302-1 (bcfg2)
1.3.6.1.4.1.25623.1.0.70237AltoDebian Security Advisory DSA 2301-1 (rails)
1.3.6.1.4.1.25623.1.0.70236MedioDebian Security Advisory DSA 2300-2 (nss)
1.3.6.1.4.1.25623.1.0.70235AltoDebian Security Advisory DSA 2298-2 (apache2)
1.3.6.1.4.1.25623.1.0.70234MedioDebian Security Advisory DSA 2299-1 (ca-certificates)
1.3.6.1.4.1.25623.1.0.70233AltoDebian Security Advisory DSA 2298-1 (apache2)
1.3.6.1.4.1.25623.1.0.70232AltoDebian Security Advisory DSA 2297-1 (icedove)
1.3.6.1.4.1.25623.1.0.70231AltoDebian Security Advisory DSA 2296-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.70230AltoDebian Security Advisory DSA 2295-1 (iceape)
1.3.6.1.4.1.25623.1.0.70229AltoDebian Security Advisory DSA 2293-1 (libxfont)
1.3.6.1.4.1.25623.1.0.70228AltoDebian Security Advisory DSA 2294-1 (freetype)
1.3.6.1.4.1.25623.1.0.70227AltoDebian Security Advisory DSA 2291-1 (squirrelmail)
1.3.6.1.4.1.25623.1.0.70226AltoDebian Security Advisory DSA 2290-1 (samba)
1.3.6.1.4.1.25623.1.0.70225AltoDebian Security Advisory DSA 2289-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.70061AltoDebian Security Advisory DSA 2288-1 (libsndfile)
1.3.6.1.4.1.25623.1.0.70060AltoDebian Security Advisory DSA 2287-1 (libpng)
1.3.6.1.4.1.25623.1.0.70059AltoDebian Security Advisory DSA 2285-1 (mapserver)
1.3.6.1.4.1.25623.1.0.70058AltoDebian Security Advisory DSA 2284-1 (opensaml2)
1.3.6.1.4.1.25623.1.0.70057AltoDebian Security Advisory DSA 2283-1 (krb5-appl)
1.3.6.1.4.1.25623.1.0.70056AltoDebian Security Advisory DSA 2282-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.69990AltoDebian Security Advisory DSA 2281-1 (opie)
1.3.6.1.4.1.25623.1.0.69989MedioDebian Security Advisory DSA 2280-1 (libvirt)
1.3.6.1.4.1.25623.1.0.69988AltoDebian Security Advisory DSA 2279-1 (libapache2-mod-authnz-external)
1.3.6.1.4.1.25623.1.0.69987AltoDebian Security Advisory DSA 2278-1 (horde3)
1.3.6.1.4.1.25623.1.0.69986AltoDebian Security Advisory DSA 2254-2 (oprofile)
1.3.6.1.4.1.25623.1.0.69985MedioDebian Security Advisory DSA 2276-2 (asterisk)
1.3.6.1.4.1.25623.1.0.69984MedioDebian Security Advisory DSA 2274-1 (wireshark)
1.3.6.1.4.1.25623.1.0.69983MedioDebian Security Advisory DSA 2277-1 (xml-security-c)
1.3.6.1.4.1.25623.1.0.69982MedioDebian Security Advisory DSA 2276-1 (asterisk)
1.3.6.1.4.1.25623.1.0.69981AltoDebian Security Advisory DSA 2275-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.69980AltoDebian Security Advisory DSA 2273-1 (icedove)
1.3.6.1.4.1.25623.1.0.69979MedioDebian Security Advisory DSA 2272-1 (bind9)
1.3.6.1.4.1.25623.1.0.69978AltoDebian Security Advisory DSA 2270-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.69977AltoDebian Security Advisory DSA 2269-1 (iceape)
1.3.6.1.4.1.25623.1.0.69976AltoDebian Security Advisory DSA 2262-2 (php5)
1.3.6.1.4.1.25623.1.0.69975AltoDebian Security Advisory DSA 2268-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.69974AltoDebian Security Advisory DSA 2267-1 (perl)
1.3.6.1.4.1.25623.1.0.69973AltoDebian Security Advisory DSA 2266-1 (php5)
1.3.6.1.4.1.25623.1.0.69972MedioDebian Security Advisory DSA 2271-1 (curl)
1.3.6.1.4.1.25623.1.0.69971MedioDebian Security Advisory DSA 2265-1 (perl)
1.3.6.1.4.1.25623.1.0.69970AltoDebian Security Advisory DSA 2264-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.69969AltoDebian Security Advisory DSA 2263-1 (movabletype-opensource)
1.3.6.1.4.1.25623.1.0.69968AltoDebian Security Advisory DSA 2261-1 (redmine)
1.3.6.1.4.1.25623.1.0.69967AltoDebian Security Advisory DSA 2262-1 (moodle)
1.3.6.1.4.1.25623.1.0.69966MedioDebian Security Advisory DSA 2259-1 (fex)
1.3.6.1.4.1.25623.1.0.69965AltoDebian Security Advisory DSA 2258-1 (kolab-cyrus-imapd)
1.3.6.1.4.1.25623.1.0.69964AltoDebian Security Advisory DSA 2257-1 (vlc)
1.3.6.1.4.1.25623.1.0.69963AltoDebian Security Advisory DSA 2256-1 (tiff)
1.3.6.1.4.1.25623.1.0.69962AltoDebian Security Advisory DSA 2255-1 (libxml2)
1.3.6.1.4.1.25623.1.0.69961AltoDebian Security Advisory DSA 2254-1 (oprofile)
1.3.6.1.4.1.25623.1.0.69960AltoDebian Security Advisory DSA 2253-1 (fontforge)
1.3.6.1.4.1.25623.1.0.69959MedioDebian Security Advisory DSA 2252-1 (dovecot)
1.3.6.1.4.1.25623.1.0.69958MedioDebian Security Advisory DSA 2251-1 (subversion)
1.3.6.1.4.1.25623.1.0.69957MedioDebian Security Advisory DSA 2250-1 (citadel)
1.3.6.1.4.1.25623.1.0.69956MedioDebian Security Advisory DSA 2249-1 (jabberd14)
1.3.6.1.4.1.25623.1.0.69955MedioDebian Security Advisory DSA 2248-1 (ejabberd)
1.3.6.1.4.1.25623.1.0.69954AltoDebian Security Advisory DSA 2247-1 (rails)
1.3.6.1.4.1.25623.1.0.69744AltoDebian Security Advisory DSA 2245-1 (chromium-browser)
1.3.6.1.4.1.25623.1.0.69743AltoDebian Security Advisory DSA 2246-1 (mahara)
1.3.6.1.4.1.25623.1.0.69742MedioDebian Security Advisory DSA 2244-1 (bind9)
1.3.6.1.4.1.25623.1.0.69741MedioDebian Security Advisory DSA 2243-1 (unbound)
1.3.6.1.4.1.25623.1.0.69740AltoDebian Security Advisory DSA 2242-1 (cyrus-imapd-2.2)
1.3.6.1.4.1.25623.1.0.69739AltoDebian Security Advisory DSA 2241-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.69738AltoDebian Security Advisory DSA 2239-1 (libmojolicious-perl)
1.3.6.1.4.1.25623.1.0.69737MedioDebian Security Advisory DSA 2237-2 (apr)
1.3.6.1.4.1.25623.1.0.69736MedioDebian Security Advisory DSA 2238-1 (vino)
1.3.6.1.4.1.25623.1.0.69735AltoDebian Security Advisory DSA 2236-1 (exim4)
1.3.6.1.4.1.25623.1.0.69734MedioDebian Security Advisory DSA 2237-1 (apr)
1.3.6.1.4.1.25623.1.0.69733AltoDebian Security Advisory DSA 2233-1 (postfix)
1.3.6.1.4.1.25623.1.0.69732AltoDebian Security Advisory DSA 2234-1 (zodb)
1.3.6.1.4.1.25623.1.0.69731AltoDebian Security Advisory DSA 2235-1 (icedove)
1.3.6.1.4.1.25623.1.0.69730AltoDebian Security Advisory DSA 2232-1 (exim4)
1.3.6.1.4.1.25623.1.0.69729MedioDebian Security Advisory DSA 2231-1 (otrs2)
1.3.6.1.4.1.25623.1.0.69573AltoDebian Security Advisory DSA 2228-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.69572AltoDebian Security Advisory DSA 2230-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.69571AltoDebian Security Advisory DSA 2229-1 (spip)
1.3.6.1.4.1.25623.1.0.69570AltoDebian Security Advisory DSA 2227-1 (iceape)
1.3.6.1.4.1.25623.1.0.69569AltoDebian Security Advisory DSA 2226-1 (libmodplug)
1.3.6.1.4.1.25623.1.0.69568AltoDebian Security Advisory DSA 2225-1 (asterisk)
1.3.6.1.4.1.25623.1.0.69567AltoDebian Security Advisory DSA 2224-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.69566AltoDebian Security Advisory DSA 2223-1 (doctrine)
1.3.6.1.4.1.25623.1.0.69565MedioDebian Security Advisory DSA 2222-1 (tinyproxy)
1.3.6.1.4.1.25623.1.0.69564MedioDebian Security Advisory DSA 2221-1 (libmojolicious-perl)
1.3.6.1.4.1.25623.1.0.69563AltoDebian Security Advisory DSA 2219-1 (xmlsec1)
1.3.6.1.4.1.25623.1.0.69562AltoDebian Security Advisory DSA 2218-1 (vlc)
1.3.6.1.4.1.25623.1.0.69561AltoDebian Security Advisory DSA 2217-1 (dhcp3)
1.3.6.1.4.1.25623.1.0.69560AltoDebian Security Advisory DSA 2216-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.69559AltoDebian Security Advisory DSA 2215-1 (gitolite)
1.3.6.1.4.1.25623.1.0.69558MedioDebian Security Advisory DSA 2214-1 (ikiwiki)
1.3.6.1.4.1.25623.1.0.69557AltoDebian Security Advisory DSA 2213-1 (x11-xserver-utils)
1.3.6.1.4.1.25623.1.0.69556MedioDebian Security Advisory DSA 2212-1 (tmux)
1.3.6.1.4.1.25623.1.0.69555AltoDebian Security Advisory DSA 2211-1 (vlc)
1.3.6.1.4.1.25623.1.0.69421MedioDebian Security Advisory DSA 2209-1 (tgt)
1.3.6.1.4.1.25623.1.0.69420AltoDebian Security Advisory DSA 2210-1 (tiff)
1.3.6.1.4.1.25623.1.0.69419AltoDebian Security Advisory DSA 2208-2 (bind9)
1.3.6.1.4.1.25623.1.0.69418AltoDebian Security Advisory DSA 2208-1 (bind9)
1.3.6.1.4.1.25623.1.0.69417AltoDebian Security Advisory DSA 2207-1 (tomcat5.5)
1.3.6.1.4.1.25623.1.0.69416AltoDebian Security Advisory DSA 2206-1 (mahara)
1.3.6.1.4.1.25623.1.0.69415AltoDebian Security Advisory DSA 2205-1 (gdm3)
1.3.6.1.4.1.25623.1.0.69340MedioDebian Security Advisory DSA 2204-1 (imp4)
1.3.6.1.4.1.25623.1.0.69339MedioDebian Security Advisory DSA 2203-1 (nss)
1.3.6.1.4.1.25623.1.0.69338MedioDebian Security Advisory DSA 2202-1 (apache2)
1.3.6.1.4.1.25623.1.0.69337AltoDebian Security Advisory DSA 2201-1 (wireshark)
1.3.6.1.4.1.25623.1.0.69336MedioDebian Security Advisory DSA 2200-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.69335MedioDebian Security Advisory DSA 2199-1 (iceape)
1.3.6.1.4.1.25623.1.0.69334AltoDebian Security Advisory DSA 2198-1 (tex-common)
1.3.6.1.4.1.25623.1.0.69333MedioDebian Security Advisory DSA 2197-1 (quagga)
1.3.6.1.4.1.25623.1.0.69332AltoDebian Security Advisory DSA 2196-1 (maradns)
1.3.6.1.4.1.25623.1.0.69331AltoDebian Security Advisory DSA 2195-1 (php5)
1.3.6.1.4.1.25623.1.0.69330AltoDebian Security Advisory DSA 2194-1 (libvirt)
1.3.6.1.4.1.25623.1.0.69329AltoDebian Security Advisory DSA 2193-1 (libcgroup)
1.3.6.1.4.1.25623.1.0.69328AltoDebian Security Advisory DSA 2192-1 (chromium-browser)
1.3.6.1.4.1.25623.1.0.69327AltoDebian Security Advisory DSA 2191-1 (proftpd-dfsg)
1.3.6.1.4.1.25623.1.0.69326MedioDebian Security Advisory DSA 2190-1 (wordpress)
1.3.6.1.4.1.25623.1.0.69325AltoDebian Security Advisory DSA 2188-1 (webkit)
1.3.6.1.4.1.25623.1.0.69324AltoDebian Security Advisory DSA 2187-1 (icedove)
1.3.6.1.4.1.25623.1.0.69323AltoDebian Security Advisory DSA 2186-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.69322MedioDebian Security Advisory DSA 2185-1 (proftpd-dfsg)
1.3.6.1.4.1.25623.1.0.69119AltoDebian Security Advisory DSA 2184-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.69118AltoDebian Security Advisory DSA 2183-1 (nbd)
1.3.6.1.4.1.25623.1.0.69117MedioDebian Security Advisory DSA 2182-1 (logwatch)
1.3.6.1.4.1.25623.1.0.69116MedioDebian Security Advisory DSA 2181-1 (subversion)
1.3.6.1.4.1.25623.1.0.69115AltoDebian Security Advisory DSA 2180-1 (iceape)
1.3.6.1.4.1.25623.1.0.69114AltoDebian Security Advisory DSA 2179-1 (dtc)
1.3.6.1.4.1.25623.1.0.69113AltoDebian Security Advisory DSA 2178-1 (pango1.0)
1.3.6.1.4.1.25623.1.0.69112AltoDebian Security Advisory DSA 2177-1 (pywebdav)
1.3.6.1.4.1.25623.1.0.69111AltoDebian Security Advisory DSA 2176-1 (cups)
1.3