Búsqueda de    
Vulnerabilidad   
    Buscar 172616 Descripciones CVE y
81291 Descripciones de Pruebas,
accesos 10,000+ referencias cruzadas.
Pruebas   CVE   Todos  

Date: Thu Jul  3 00:05:03 2008
Subject: [CentOS-announce] CESA-2008:0547-01: Critical CentOS 2 i386 seamonkey security update

The following errata for CentOS-2 have been built and uploaded to the
centos mirror:

RHSA-2008:0547-01 Critical: seamonkey security update

Files available:
seamonkey-1.0.9-0.17.el2.c2.1.i386.rpm
seamonkey-chat-1.0.9-0.17.el2.c2.1.i386.rpm
seamonkey-devel-1.0.9-0.17.el2.c2.1.i386.rpm
seamonkey-dom-inspector-1.0.9-0.17.el2.c2.1.i386.rpm
seamonkey-js-debugger-1.0.9-0.17.el2.c2.1.i386.rpm
seamonkey-mail-1.0.9-0.17.el2.c2.1.i386.rpm
seamonkey-nspr-1.0.9-0.17.el2.c2.1.i386.rpm
seamonkey-nspr-devel-1.0.9-0.17.el2.c2.1.i386.rpm
seamonkey-nss-1.0.9-0.17.el2.c2.1.i386.rpm
seamonkey-nss-devel-1.0.9-0.17.el2.c2.1.i386.rpm

More details are available from the RedHat web site at
https://rhn.redhat.com/errata/rh21as-errata.html

The easy way to make sure you are up to date with all the latest patches
is to run:
# yum update

-- 
John Newbigin
ITS Senior Analyst / Programmer
Faculty of Information and Communication Technologies
Swinburne University of Technology
Melbourne, Australia
http://www.ict.swin.edu.au/staff/jnewbigin












© 1998-2020 E-Soft Inc. Todos los derechos reservados.