Category: Debian Local Security Checks

Nach Anfälligkeit suchen:

ID # Risk Test Title
1.3.6.1.4.1.25623.1.0.892816HighDebian Security Advisory DSA 2794-1 (spip - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892815MediumDebian Security Advisory DSA 2815-1 (munin - denial of service)
1.3.6.1.4.1.25623.1.0.892814MediumDebian Security Advisory DSA 2814-1 (varnish - denial of service)
1.3.6.1.4.1.25623.1.0.892813HighDebian Security Advisory DSA 2813-1 (gimp - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892812HighDebian Security Advisory DSA 2812-1 (samba - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892811HighDebian Security Advisory DSA 2811-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892810HighDebian Security Advisory DSA 2810-1 (ruby1.9.1 - heap overflow)
1.3.6.1.4.1.25623.1.0.892809HighDebian Security Advisory DSA 2809-1 (ruby1.8 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892808HighDebian Security Advisory DSA 2808-1 (openjpeg - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892807MediumDebian Security Advisory DSA 2807-1 (links2 - integer overflow)
1.3.6.1.4.1.25623.1.0.892806HighDebian Security Advisory DSA 2806-1 (nbd - privilege escalation)
1.3.6.1.4.1.25623.1.0.892805HighDebian Security Advisory DSA 2805-1 (sup-mail - command injection)
1.3.6.1.4.1.25623.1.0.892804HighDebian Security Advisory DSA 2804-1 (drupal7 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892803MediumDebian Security Advisory DSA 2803-1 (quagga - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892802HighDebian Security Advisory DSA 2802-1 (nginx - restriction bypass)
1.3.6.1.4.1.25623.1.0.892801HighDebian Security Advisory DSA 2801-1 (libhttp-body-perl - design error)
1.3.6.1.4.1.25623.1.0.892800HighDebian Security Advisory DSA 2800-1 (nss - buffer overflow)
1.3.6.1.4.1.25623.1.0.892799HighDebian Security Advisory DSA 2799-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892798MediumDebian Security Advisory DSA 2798-1 (curl - unchecked ssl certificate host name)
1.3.6.1.4.1.25623.1.0.892797HighDebian Security Advisory DSA 2797-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892796HighDebian Security Advisory DSA 2796-1 (torque - arbitrary code execution)
1.3.6.1.4.1.25623.1.0.892795HighDebian Security Advisory DSA 2795-2 (lighttpd - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892794HighDebian Security Advisory DSA 2785-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892793HighDebian Security Advisory DSA 2793-1 (libav - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892792MediumDebian Security Advisory DSA 2792-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892791HighDebian Security Advisory DSA 2791-1 (tryton-client - missing input sanitization)
1.3.6.1.4.1.25623.1.0.892790MediumDebian Security Advisory DSA 2790-1 (nss - uninitialized memory read)
1.3.6.1.4.1.25623.1.0.892789MediumDebian Security Advisory DSA 2789-1 (strongswan - Denial of service and authorization bypass)
1.3.6.1.4.1.25623.1.0.892788HighDebian Security Advisory DSA 2788-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892787HighDebian Security Advisory DSA 2787-1 (roundcube - design error)
1.3.6.1.4.1.25623.1.0.892786HighDebian Security Advisory DSA 2786-1 (icu - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892785HighDebian Security Advisory DSA 2672-1 (kfreebsd-9 - interpretation conflict)
1.3.6.1.4.1.25623.1.0.892784HighDebian Security Advisory DSA 2784-1 (xorg-server - use-after-free)
1.3.6.1.4.1.25623.1.0.892783HighDebian Security Advisory DSA 2783-1 (librack-ruby - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892782HighDebian Security Advisory DSA 2782-1 (polarssl - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892781MediumDebian Security Advisory DSA 2781-1 (python-crypto - PRNG not correctly reseeded in some situations)
1.3.6.1.4.1.25623.1.0.892780HighDebian Security Advisory DSA 2780-1 (mysql-5.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892779MediumDebian Security Advisory DSA 2779-1 (libxml2 - denial of service)
1.3.6.1.4.1.25623.1.0.892778MediumDebian Security Advisory DSA 2778-1 (libapache2-mod-fcgid - heap-based buffer overflow)
1.3.6.1.4.1.25623.1.0.892777HighDebian Security Advisory DSA 2777-1 (systemd - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892776HighDebian Security Advisory DSA 2776-1 (drupal6 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892775MediumDebian Security Advisory DSA 2775-1 (ejabberd - insecure SSL usage)
1.3.6.1.4.1.25623.1.0.892774HighDebian Security Advisory DSA 2774-1 (gnupg2 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892773HighDebian Security Advisory DSA 2773-1 (gnupg - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892772MediumDebian Security Advisory DSA 2772-1 (typo3-src - cross-site scripting)
1.3.6.1.4.1.25623.1.0.892771HighDebian Security Advisory DSA 2771-1 (nas - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892770HighDebian Security Advisory DSA 2770-1 (torque - authentication bypass)
1.3.6.1.4.1.25623.1.0.892769HighDebian Security Advisory DSA 2769-1 (kfreebsd-9 - privilege escalation/denial of service)
1.3.6.1.4.1.25623.1.0.892768HighDebian Security Advisory DSA 2768-1 (icedtea-web - heap-based buffer overflow)
1.3.6.1.4.1.25623.1.0.892767MediumDebian Security Advisory DSA 2767-1 (proftpd-dfsg - denial of service)
1.3.6.1.4.1.25623.1.0.892766HighDebian Security Advisory DSA 2766-1 (linux-2.6 - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.892765HighDebian Security Advisory DSA 2765-1 (davfs2 - privilege escalation)
1.3.6.1.4.1.25623.1.0.892764MediumDebian Security Advisory DSA 2764-1 (libvirt - programming error)
1.3.6.1.4.1.25623.1.0.892763MediumDebian Security Advisory DSA 2763-1 (pyopenssl - hostname check bypassing)
1.3.6.1.4.1.25623.1.0.892762HighDebian Security Advisory DSA 2762-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892761HighDebian Security Advisory DSA 2761-1 (puppet - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892760MediumDebian Security Advisory DSA 2760-1 (chrony - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892759HighDebian Security Advisory DSA 2759-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892758MediumDebian Security Advisory DSA 2758-1 (python-django - denial of service)
1.3.6.1.4.1.25623.1.0.892757HighDebian Security Advisory DSA 2757-1 (wordpress - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892756MediumDebian Security Advisory DSA 2756-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892755MediumDebian Security Advisory DSA 2755-1 (python-django - directory traversal)
1.3.6.1.4.1.25623.1.0.892754MediumDebian Security Advisory DSA 2754-1 (exactimage - denial of service)
1.3.6.1.4.1.25623.1.0.892753MediumDebian Security Advisory DSA 2753-1 (mediawiki - information leak)
1.3.6.1.4.1.25623.1.0.892752MediumDebian Security Advisory DSA 2752-1 (phpbb3 - permissions too wide)
1.3.6.1.4.1.25623.1.0.892751HighDebian Security Advisory DSA 2751-1 (libmodplug - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892750MediumDebian Security Advisory DSA 2750-1 (imagemagick - buffer overflow)
1.3.6.1.4.1.25623.1.0.892749MediumDebian Security Advisory DSA 2749-1 (asterisk - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892748MediumDebian Security Advisory DSA 2748-1 (exactimage - denial of service)
1.3.6.1.4.1.25623.1.0.892747HighDebian Security Advisory DSA 2747-1 (cacti - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892746HighDebian Security Advisory DSA 2746-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892745HighDebian Security Advisory DSA 2745-1 (linux - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.892744HighDebian Security Advisory DSA 2744-1 (tiff - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892743HighDebian Security Advisory DSA 2743-1 (kfreebsd-9 - privilege escalation/information leak)
1.3.6.1.4.1.25623.1.0.892742MediumDebian Security Advisory DSA 2742-1 (php5 - interpretation conflict)
1.3.6.1.4.1.25623.1.0.892741HighDebian Security Advisory DSA 2741-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892740MediumDebian Security Advisory DSA 2740-2 (python-django - cross-site scripting vulnerability)
1.3.6.1.4.1.25623.1.0.892739HighDebian Security Advisory DSA 2739-1 (cacti - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892738HighDebian Security Advisory DSA 2738-1 (ruby1.9.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892737HighDebian Security Advisory DSA 2737-1 (swift - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892736HighDebian Security Advisory DSA 2736-1 (putty - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892735HighDebian Security Advisory DSA 2735-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892734MediumDebian Security Advisory DSA 2734-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892733HighDebian Security Advisory DSA 2733-1 (otrs2 - SQL injection)
1.3.6.1.4.1.25623.1.0.892732HighDebian Security Advisory DSA 2732-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892731LowDebian Security Advisory DSA 2731-1 (libgcrypt11 - information leak)
1.3.6.1.4.1.25623.1.0.892730LowDebian Security Advisory DSA 2730-1 (gnupg - information leak)
1.3.6.1.4.1.25623.1.0.892729MediumDebian Security Advisory DSA 2729-1 (openafs - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892728HighDebian Security Advisory DSA 2728-1 (bind9 - denial of service)
1.3.6.1.4.1.25623.1.0.892727HighDebian Security Advisory DSA 2727-1 (openjdk-6 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892726HighDebian Security Advisory DSA 2726-1 (php-radius - buffer overflow)
1.3.6.1.4.1.25623.1.0.892725HighDebian Security Advisory DSA 2725-1 (tomcat6 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892724HighDebian Security Advisory DSA 2724-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892723HighDebian Security Advisory DSA 2723-1 (php5 - heap corruption)
1.3.6.1.4.1.25623.1.0.892722HighDebian Security Advisory DSA 2722-1 (openjdk-7 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892721HighDebian Security Advisory DSA 2721-1 (nginx - buffer overflow)
1.3.6.1.4.1.25623.1.0.892720HighDebian Security Advisory DSA 2720-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892719HighDebian Security Advisory DSA 2719-1 (poppler - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892718HighDebian Security Advisory DSA 2718-1 (wordpress - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892717HighDebian Security Advisory DSA 2717-1 (xml-security-c - heap overflow)
1.3.6.1.4.1.25623.1.0.892716HighDebian Security Advisory DSA 2716-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892715HighDebian Security Advisory DSA 2715-1 (puppet - code execution)
1.3.6.1.4.1.25623.1.0.892714HighDebian Security Advisory DSA 2714-1 (kfreebsd-9 - programming error)
1.3.6.1.4.1.25623.1.0.892713HighDebian Security Advisory DSA 2713-1 (curl - heap overflow)
1.3.6.1.4.1.25623.1.0.892712MediumDebian Security Advisory DSA 2712-1 (otrs2 - privilege escalation)
1.3.6.1.4.1.25623.1.0.892711HighDebian Security Advisory DSA 2711-1 (haproxy - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892710HighDebian Security Advisory DSA 2710-1 (xml-security-c - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892709MediumDebian Security Advisory DSA 2709-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892708MediumDebian Security Advisory DSA 2708-1 (fail2ban - denial of service)
1.3.6.1.4.1.25623.1.0.892707LowDebian Security Advisory DSA 2707-1 (dbus - denial of service)
1.3.6.1.4.1.25623.1.0.892706HighDebian Security Advisory DSA 2706-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892705MediumDebian Security Advisory DSA 2705-1 (pymongo - denial of service)
1.3.6.1.4.1.25623.1.0.892704HighDebian Security Advisory DSA 2704-1 (mesa - out of bounds access)
1.3.6.1.4.1.25623.1.0.892703HighDebian Security Advisory DSA 2703-1 (subversion - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892702HighDebian Security Advisory DSA 2702-1 (telepathy-gabble - TLS verification bypass)
1.3.6.1.4.1.25623.1.0.892701MediumDebian Security Advisory DSA 2701-1 (krb5 - denial of service)
1.3.6.1.4.1.25623.1.0.892700MediumDebian Security Advisory DSA 2700-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892699HighDebian Security Advisory DSA 2699-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892698HighDebian Security Advisory DSA 2698-1 (tiff - buffer overflow)
1.3.6.1.4.1.25623.1.0.892697MediumDebian Security Advisory DSA 2697-1 (gnutls26 - out-of-bounds array read)
1.3.6.1.4.1.25623.1.0.892696MediumDebian Security Advisory DSA 2696-1 (otrs2 - privilege escalation)
1.3.6.1.4.1.25623.1.0.892695HighDebian Security Advisory DSA 2695-1 (chromium-browser - several issues)
1.3.6.1.4.1.25623.1.0.892694HighDebian Security Advisory DSA 2694-1 (spip - privilege escalation)
1.3.6.1.4.1.25623.1.0.892693HighDebian Security Advisory DSA 2693-1 (libx11 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892692HighDebian Security Advisory DSA 2692-1 (libxxf86vm - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892691HighDebian Security Advisory DSA 2691-1 (libxinerama - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892690HighDebian Security Advisory DSA 2690-1 (libxxf86dga - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892689HighDebian Security Advisory DSA 2689-1 (libxtst - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892688HighDebian Security Advisory DSA 2688-1 (libxres - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892687HighDebian Security Advisory DSA 2687-1 (libfs - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892686HighDebian Security Advisory DSA 2686-1 (libxcb - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892685HighDebian Security Advisory DSA 2685-1 (libxp - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892684HighDebian Security Advisory DSA 2684-1 (libxrandr - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892683HighDebian Security Advisory DSA 2683-1 (libxi - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892682HighDebian Security Advisory DSA 2682-1 (libxext - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892681HighDebian Security Advisory DSA 2681-1 (libxcursor - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892680HighDebian Security Advisory DSA 2680-1 (libxt - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892679HighDebian Security Advisory DSA 2679-1 (xserver-xorg-video-openchrome - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892678HighDebian Security Advisory DSA 2678-1 (mesa - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892677HighDebian Security Advisory DSA 2677-1 (libxrender - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892676HighDebian Security Advisory DSA 2676-1 (libxfixes - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892675HighDebian Security Advisory DSA 2675-2 (libxvmc - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892674HighDebian Security Advisory DSA 2674-1 (libxv - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892673HighDebian Security Advisory DSA 2673-1 (libdmx - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892671HighDebian Security Advisory DSA 2671-1 (request-tracker4 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892670HighDebian Security Advisory DSA 2670-1 (request-tracker3.8 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892669HighDebian Security Advisory DSA 2669-1 (linux - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.892668HighDebian Security Advisory DSA 2668-1 (linux-2.6 - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.892667HighDebian Security Advisory DSA 2667-1 (mysql-5.5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892666HighDebian Security Advisory DSA 2666-1 (xen - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892665HighDebian Security Advisory DSA 2665-1 (strongswan - authentication bypass)
1.3.6.1.4.1.25623.1.0.892664HighDebian Security Advisory DSA 2664-1 (stunnel4 - buffer overflow)
1.3.6.1.4.1.25623.1.0.892663HighDebian Security Advisory DSA 2663-1 (tinc - stack based buffer overflow)
1.3.6.1.4.1.25623.1.0.892662MediumDebian Security Advisory DSA 2662-1 (xen - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892661MediumDebian Security Advisory DSA 2661-1 (xorg-server - information disclosure)
1.3.6.1.4.1.25623.1.0.892660MediumDebian Security Advisory DSA 2660-1 (curl - exposure of sensitive information)
1.3.6.1.4.1.25623.1.0.892659HighDebian Security Advisory DSA 2659-1 (libapache-mod-security - XML external entity processing vulnerability)
1.3.6.1.4.1.25623.1.0.892658HighDebian Security Advisory DSA 2658-1 (postgresql-9.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892657HighDebian Security Advisory DSA 2657-1 (postgresql-8.4 - guessable random numbers)
1.3.6.1.4.1.25623.1.0.892656HighDebian Security Advisory DSA 2656-1 (bind9 - denial of service)
1.3.6.1.4.1.25623.1.0.892655MediumDebian Security Advisory DSA 2655-1 (rails - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892654MediumDebian Security Advisory DSA 2654-1 (libxslt - denial of service)
1.3.6.1.4.1.25623.1.0.892653HighDebian Security Advisory DSA 2653-1 (icinga - buffer overflow)
1.3.6.1.4.1.25623.1.0.892652HighDebian Security Advisory DSA 2652-1 (libxml2 - external entity expansion)
1.3.6.1.4.1.25623.1.0.892651MediumDebian Security Advisory DSA 2651-1 (smokeping - cross-site scripting vulnerability)
1.3.6.1.4.1.25623.1.0.892650MediumDebian Security Advisory DSA 2650-2 (libvirt - files and device nodes ownership change to kvm group)
1.3.6.1.4.1.25623.1.0.892649LowDebian Security Advisory DSA 2649-1 (lighttpd - fixed socket name in world-writable directory)
1.3.6.1.4.1.25623.1.0.892648HighDebian Security Advisory DSA 2648-1 (firebird2.5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892647HighDebian Security Advisory DSA 2647-1 (firebird2.1 - buffer overflow)
1.3.6.1.4.1.25623.1.0.892646HighDebian Security Advisory DSA 2646-1 (typo3-src - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892645MediumDebian Security Advisory DSA 2645-1 (inetutils - denial of service)
1.3.6.1.4.1.25623.1.0.892644MediumDebian Security Advisory DSA 2644-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892643HighDebian Security Advisory DSA 2643-1 (puppet - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892642HighDebian Security Advisory DSA 2642-1 (sudo - several issues)
1.3.6.1.4.1.25623.1.0.892641HighDebian Security Advisory DSA 2641-2 (perl - rehashing flaw)
1.3.6.1.4.1.25623.1.0.892640HighDebian Security Advisory DSA 2640-1 (zoneminder - several issues)
1.3.6.1.4.1.25623.1.0.892639HighDebian Security Advisory DSA 2639-1 (php5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892638HighDebian Security Advisory DSA 2638-1 (openafs - buffer overflow)
1.3.6.1.4.1.25623.1.0.892637MediumDebian Security Advisory DSA 2637-1 (apache2 - several issues)
1.3.6.1.4.1.25623.1.0.892636HighDebian Security Advisory DSA 2636-2 (xen - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892635HighDebian Security Advisory DSA 2635-1 (cfingerd - buffer overflow)
1.3.6.1.4.1.25623.1.0.892634HighDebian Security Advisory DSA 2634-1 (python-django - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892633HighDebian Security Advisory DSA 2633-1 (fusionforge - privilege escalation)
1.3.6.1.4.1.25623.1.0.892632HighDebian Security Advisory DSA 2632-1 (linux-2.6 - privilege escalation/denial of service)
1.3.6.1.4.1.25623.1.0.892631MediumDebian Security Advisory DSA 2631-1 (squid3 - denial of service)
1.3.6.1.4.1.25623.1.0.892630HighDebian Security Advisory DSA 2630-1 (postgresql-8.4 - programming error)
1.3.6.1.4.1.25623.1.0.892629HighDebian Security Advisory DSA 2629-1 (openjpeg - several issues)
1.3.6.1.4.1.25623.1.0.892628HighDebian Security Advisory DSA 2628-1 (nss-pam-ldapd - buffer overflow)
1.3.6.1.4.1.25623.1.0.892627MediumDebian Security Advisory DSA 2627-1 (nginx - information leak)
1.3.6.1.4.1.25623.1.0.892626HighDebian Security Advisory DSA 2626-1 (lighttpd - several issues)
1.3.6.1.4.1.25623.1.0.892625MediumDebian Security Advisory DSA 2625-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892624HighDebian Security Advisory DSA 2624-1 (ffmpeg - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892623MediumDebian Security Advisory DSA 2623-1 (openconnect - buffer overflow)
1.3.6.1.4.1.25623.1.0.892622HighDebian Security Advisory DSA 2622-1 (polarssl - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892621MediumDebian Security Advisory DSA 2621-1 (openssl - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892620HighDebian Security Advisory DSA 2620-1 (rails - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892619HighDebian Security Advisory DSA 2619-1 (xen-qemu-dm-4.0 - buffer overflow)
1.3.6.1.4.1.25623.1.0.892618MediumDebian Security Advisory DSA 2618-1 (ircd-hybrid - denial of service)
1.3.6.1.4.1.25623.1.0.892617HighDebian Security Advisory DSA 2617-1 (samba - several issues)
1.3.6.1.4.1.25623.1.0.892616HighDebian Security Advisory DSA 2616-1 (nagios3 - buffer overflow in CGI scripts)
1.3.6.1.4.1.25623.1.0.892615HighDebian Security Advisory DSA 2615-1 (libupnp4 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892614HighDebian Security Advisory DSA 2614-1 (libupnp - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892613HighDebian Security Advisory DSA 2613-1 (rails - insufficient input validation)
1.3.6.1.4.1.25623.1.0.892612MediumDebian Security Advisory DSA 2612-2 (ircd-ratbox - programming error)
1.3.6.1.4.1.25623.1.0.892611HighDebian Security Advisory DSA 2611-1 (movabletype-opensource - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892610HighDebian Security Advisory DSA 2610-1 (ganglia - arbitrary script execution)
1.3.6.1.4.1.25623.1.0.892609HighDebian Security Advisory DSA 2609-1 (rails - SQL query manipulation)
1.3.6.1.4.1.25623.1.0.892608HighDebian Security Advisory DSA 2608-1 (qemu - buffer overflow)
1.3.6.1.4.1.25623.1.0.892607HighDebian Security Advisory DSA 2607-1 (qemu-kvm - buffer overflow)
1.3.6.1.4.1.25623.1.0.892606LowDebian Security Advisory DSA 2606-1 (proftpd-dfsg - symlink race)
1.3.6.1.4.1.25623.1.0.892605MediumDebian Security Advisory DSA 2605-2 (asterisk - several issues)
1.3.6.1.4.1.25623.1.0.892604HighDebian Security Advisory DSA 2604-1 (rails - insufficient input validation)
1.3.6.1.4.1.25623.1.0.892603HighDebian Security Advisory DSA 2603-1 (emacs23 - programming error)
1.3.6.1.4.1.25623.1.0.892602MediumDebian Security Advisory DSA 2602-1 (zendframework - XML external entity inclusion)
1.3.6.1.4.1.25623.1.0.892601HighDebian Security Advisory DSA 2601-1 (gnupg, gnupg2 - missing input sanitation)
1.3.6.1.4.1.25623.1.0.892600HighDebian Security Advisory DSA 2600-1 (cups - privilege escalation)
1.3.6.1.4.1.25623.1.0.892599HighDebian Security Advisory DSA 2599-1 (nss - mis-issued intermediates)
1.3.6.1.4.1.25623.1.0.892598HighDebian Security Advisory DSA 2598-1 (weechat - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892597HighDebian Security Advisory DSA 2597-1 (rails - input validation error)
1.3.6.1.4.1.25623.1.0.892596MediumDebian Security Advisory DSA 2596-1 (mediawiki-extensions - cross-site scripting)
1.3.6.1.4.1.25623.1.0.892595HighDebian Security Advisory DSA 2595-1 (ghostscript - integer overflow)
1.3.6.1.4.1.25623.1.0.892594MediumDebian Security Advisory DSA 2594-1 (virtualbox-ose - programming error)
1.3.6.1.4.1.25623.1.0.892593HighDebian Security Advisory DSA 2593-1 (moin - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892592HighDebian Security Advisory DSA 2592-1 (elinks - programming error)
1.3.6.1.4.1.25623.1.0.892591HighDebian Security Advisory DSA 2591-1 (mahara - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892590MediumDebian Security Advisory DSA 2590-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892589HighDebian Security Advisory DSA 2589-1 (tiff - buffer overflow)
1.3.6.1.4.1.25623.1.0.892588HighDebian Security Advisory DSA 2588-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892587MediumDebian Security Advisory DSA 2587-1 (libcgi-pm-perl - HTTP header injection)
1.3.6.1.4.1.25623.1.0.892586HighDebian Security Advisory DSA 2586-1 (perl - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892585HighDebian Security Advisory DSA 2585-1 (bogofilter - buffer overflow)
1.3.6.1.4.1.25623.1.0.892584HighDebian Security Advisory DSA 2584-1 (iceape - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892583HighDebian Security Advisory DSA 2583-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892582HighDebian Security Advisory DSA 2582-1 (xen - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892581HighDebian Security Advisory DSA 2581-1 (mysql-5.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892553HighDebian Security Advisory DSA 2553-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892534MediumDebian Security Advisory DSA 2534-1 (postgresql-8.4 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892532MediumDebian Security Advisory DSA 2532-1 (libapache2-mod-rpaf - denial of service)
1.3.6.1.4.1.25623.1.0.892529MediumDebian Security Advisory DSA 2529-1 (python-django - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892513HighDebian Security Advisory DSA 2513-1 (iceape - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892471HighDebian Security Advisory DSA 2471-1 (ffmpeg - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892469HighDebian Security Advisory DSA 2469-1 (linux-2.6 - privilege escalation/denial of service)
1.3.6.1.4.1.25623.1.0.892462HighDebian Security Advisory DSA 2462-2 (imagemagick - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892458HighDebian Security Advisory DSA 2458-2 (iceape - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892457HighDebian Security Advisory DSA 2457-2 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892456HighDebian Security Advisory DSA 2456-1 (dropbear - use after free)
1.3.6.1.4.1.25623.1.0.892443HighDebian Security Advisory DSA 2443-1 (linux-2.6 - privilege escalation/denial of service)
1.3.6.1.4.1.25623.1.0.892439HighDebian Security Advisory DSA 2439-1 (libpng - buffer overflow)
1.3.6.1.4.1.25623.1.0.892428HighDebian Security Advisory DSA 2428-1 (freetype - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892427HighDebian Security Advisory DSA 2427-1 (imagemagick - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892406HighDebian Security Advisory DSA 2406-1 (icedove - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.892393HighDebian Security Advisory DSA 2393-1 (bip - buffer overflow)
1.3.6.1.4.1.25623.1.0.892389HighDebian Security Advisory DSA 2389-1 (linux-2.6 - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.892170MediumDebian LTS: Security Advisory for firefox-esr (DLA-2170-1)
1.3.6.1.4.1.25623.1.0.892169MediumDebian LTS: Security Advisory for libmtp (DLA-2169-1)
1.3.6.1.4.1.25623.1.0.892168HighDebian LTS: Security Advisory for libplist (DLA-2168-1)
1.3.6.1.4.1.25623.1.0.892167MediumDebian LTS: Security Advisory for python-bleach (DLA-2167-1)
1.3.6.1.4.1.25623.1.0.892166HighDebian LTS: Security Advisory for libpam-krb5 (DLA-2166-1)
1.3.6.1.4.1.25623.1.0.892165MediumDebian LTS: Security Advisory for apng2gif (DLA-2165-1)
1.3.6.1.4.1.25623.1.0.892164HighDebian LTS: Security Advisory for gst-plugins-bad0.10 (DLA-2164-1)
1.3.6.1.4.1.25623.1.0.892163MediumDebian LTS: Security Advisory for tinyproxy (DLA-2163-1)
1.3.6.1.4.1.25623.1.0.892162MediumDebian LTS: Security Advisory for php-horde-form (DLA-2162-1)
1.3.6.1.4.1.25623.1.0.892161MediumDebian LTS: Security Advisory for tika (DLA-2161-1)
1.3.6.1.4.1.25623.1.0.892160MediumDebian LTS: Security Advisory for php5 (DLA-2160-1)
1.3.6.1.4.1.25623.1.0.892159HighDebian LTS: Security Advisory for okular (DLA-2159-1)
1.3.6.1.4.1.25623.1.0.892158MediumDebian LTS: Security Advisory for ruby2.1 (DLA-2158-1)
1.3.6.1.4.1.25623.1.0.892157HighDebian LTS: Security Advisory for weechat (DLA-2157-1)
1.3.6.1.4.1.25623.1.0.892156MediumDebian LTS: Security Advisory for e2fsprogs (DLA-2156-1)
1.3.6.1.4.1.25623.1.0.892155MediumDebian LTS: Security Advisory for tomcat8 (DLA-2155-1)
1.3.6.1.4.1.25623.1.0.892154HighDebian LTS: Security Advisory for phpmyadmin (DLA-2154-1)
1.3.6.1.4.1.25623.1.0.892153HighDebian LTS: Security Advisory for jackson-databind (DLA-2153-1)
1.3.6.1.4.1.25623.1.0.892152MediumDebian LTS: Security Advisory for graphicsmagick (DLA-2152-1)
1.3.6.1.4.1.25623.1.0.892151HighDebian LTS: Security Advisory for icu (DLA-2151-1)
1.3.6.1.4.1.25623.1.0.892150HighDebian LTS: Security Advisory for thunderbird (DLA-2150-1)
1.3.6.1.4.1.25623.1.0.892149MediumDebian LTS: Security Advisory for rails (DLA-2149-1)
1.3.6.1.4.1.25623.1.0.892148MediumDebian LTS: Security Advisory for amd64-microcode (DLA-2148-1)
1.3.6.1.4.1.25623.1.0.892147HighDebian LTS: Security Advisory for gdal (DLA-2147-1)
1.3.6.1.4.1.25623.1.0.892146MediumDebian LTS: Security Advisory for libvncserver (DLA-2146-1)
1.3.6.1.4.1.25623.1.0.892145HighDebian LTS: Security Advisory for twisted (DLA-2145-1)
1.3.6.1.4.1.25623.1.0.892144HighDebian LTS: Security Advisory for qemu (DLA-2144-1)
1.3.6.1.4.1.25623.1.0.892143HighDebian LTS: Security Advisory for slurm-llnl (DLA-2143-1)
1.3.6.1.4.1.25623.1.0.892142HighDebian LTS: Security Advisory for slirp (DLA-2142-1)
1.3.6.1.4.1.25623.1.0.892141HighDebian LTS: Security Advisory for yubikey-val (DLA-2141-1)
1.3.6.1.4.1.25623.1.0.892140HighDebian LTS: Security Advisory for firefox-esr (DLA-2140-1)
1.3.6.1.4.1.25623.1.0.892139MediumDebian LTS: Security Advisory for dojo (DLA-2139-1)
1.3.6.1.4.1.25623.1.0.892138MediumDebian LTS: Security Advisory for wpa (DLA-2138-1)
1.3.6.1.4.1.25623.1.0.892137HighDebian LTS: Security Advisory for sleuthkit (DLA-2137-1)
1.3.6.1.4.1.25623.1.0.892136HighDebian LTS: Security Advisory for libvpx (DLA-2136-1)
1.3.6.1.4.1.25623.1.0.892135HighDebian LTS: Security Advisory for jackson-databind (DLA-2135-1)
1.3.6.1.4.1.25623.1.0.892134HighDebian LTS: Security Advisory for pdfresurrect (DLA-2134-1)
1.3.6.1.4.1.25623.1.0.892133HighDebian LTS: Security Advisory for tomcat7 (DLA-2133-1)
1.3.6.1.4.1.25623.1.0.892132MediumDebian LTS: Security Advisory for libzypp (DLA-2132-1)
1.3.6.1.4.1.25623.1.0.892131MediumDebian LTS: Security Advisory for rrdtool (DLA-2131-1)
1.3.6.1.4.1.25623.1.0.892130HighDebian LTS: Security Advisory for libapache2-mod-auth-openidc (DLA-2130-1)
1.3.6.1.4.1.25623.1.0.892129HighDebian LTS: Security Advisory for firebird2.5 (DLA-2129-1)
1.3.6.1.4.1.25623.1.0.892128HighDebian LTS: Security Advisory for openjdk-7 (DLA-2128-1)
1.3.6.1.4.1.25623.1.0.892127MediumDebian LTS: Security Advisory for dojo (DLA-2127-1)
1.3.6.1.4.1.25623.1.0.892126MediumDebian LTS: Security Advisory for gst-plugins-base0.10 (DLA-2126-1)
1.3.6.1.4.1.25623.1.0.892125HighDebian LTS: Security Advisory for collabtive (DLA-2125-1)
1.3.6.1.4.1.25623.1.0.892124HighDebian LTS: Security Advisory for php5 (DLA-2124-1)
1.3.6.1.4.1.25623.1.0.892123MediumDebian LTS: Security Advisory for pure-ftpd (DLA-2123-1)
1.3.6.1.4.1.25623.1.0.892122MediumDebian LTS: Security Advisory for libusbmuxd (DLA-2122-1)
1.3.6.1.4.1.25623.1.0.892121MediumDebian LTS: Security Advisory for libimobiledevice (DLA-2121-1)
1.3.6.1.4.1.25623.1.0.892120HighDebian LTS: Security Advisory for rake (DLA-2120-1)
1.3.6.1.4.1.25623.1.0.892119MediumDebian LTS: Security Advisory for python-pysaml2 (DLA-2119-1)
1.3.6.1.4.1.25623.1.0.892118MediumDebian LTS: Security Advisory for otrs2 (DLA-2118-1)
1.3.6.1.4.1.25623.1.0.892117HighDebian LTS: Security Advisory for zsh (DLA-2117-1)
1.3.6.1.4.1.25623.1.0.892116MediumDebian LTS: Security Advisory for libpam-radius-auth (DLA-2116-1)
1.3.6.1.4.1.25623.1.0.892115HighDebian LTS: Security Advisory for proftpd-dfsg (DLA-2115-1)
1.3.6.1.4.1.25623.1.0.892114HighDebian LTS: Security Advisory for linux-4.9 (DLA-2114-1)
1.3.6.1.4.1.25623.1.0.892113MediumDebian LTS: Security Advisory for cloud-init (DLA-2113-1)
1.3.6.1.4.1.25623.1.0.892112HighDebian LTS: Security Advisory for python-reportlab (DLA-2112-1)
1.3.6.1.4.1.25623.1.0.892111HighDebian LTS: Security Advisory for jackson-databind (DLA-2111-1)
1.3.6.1.4.1.25623.1.0.892110HighDebian LTS: Security Advisory for netty-3.9 (DLA-2110-1)
1.3.6.1.4.1.25623.1.0.892109HighDebian LTS: Security Advisory for netty (DLA-2109-1)
1.3.6.1.4.1.25623.1.0.892108HighDebian LTS: Security Advisory for clamav (DLA-2108-1)
1.3.6.1.4.1.25623.1.0.892107HighDebian LTS: Security Advisory for spamassassin (DLA-2107-1)
1.3.6.1.4.1.25623.1.0.892106MediumDebian LTS: Security Advisory for libgd2 (DLA-2106-1)
1.3.6.1.4.1.25623.1.0.892105MediumDebian LTS: Security Advisory for postgresql-9.4 (DLA-2105-1)
1.3.6.1.4.1.25623.1.0.892104HighDebian LTS: Security Advisory for thunderbird (DLA-2104-1)
1.3.6.1.4.1.25623.1.0.892102HighDebian LTS: Security Advisory for firefox-esr (DLA-2102-1)
1.3.6.1.4.1.25623.1.0.892100HighDebian LTS: Security Advisory for libexif (DLA-2100-1)
1.3.6.1.4.1.25623.1.0.892099MediumDebian LTS: Security Advisory for checkstyle (DLA-2099-1)
1.3.6.1.4.1.25623.1.0.892098HighDebian LTS: Security Advisory for ipmitool (DLA-2098-1)
1.3.6.1.4.1.25623.1.0.892097HighDebian LTS: Security Advisory for ppp (DLA-2097-1)
1.3.6.1.4.1.25623.1.0.892096MediumDebian LTS: Security Advisory for ruby-rack-cors (DLA-2096-1)
1.3.6.1.4.1.25623.1.0.892095HighDebian LTS: Security Advisory for storebackup (DLA-2095-1)
1.3.6.1.4.1.25623.1.0.892094MediumDebian LTS: Security Advisory for sudo (DLA-2094-1)
1.3.6.1.4.1.25623.1.0.892093HighDebian LTS: Security Advisory for firefox-esr (DLA-2093-1)
1.3.6.1.4.1.25623.1.0.892092MediumDebian LTS: Security Advisory for qtbase-opensource-src (DLA-2092-1)
1.3.6.1.4.1.25623.1.0.892091HighDebian LTS: Security Advisory for libjackson-json-java (DLA-2091-1)
1.3.6.1.4.1.25623.1.0.892090HighDebian LTS: Security Advisory for qemu (DLA-2090-1)
1.3.6.1.4.1.25623.1.0.892089HighDebian LTS: Security Advisory for openjpeg2 (DLA-2089-1)
1.3.6.1.4.1.25623.1.0.892088MediumDebian LTS: Security Advisory for libsolv (DLA-2088-1)
1.3.6.1.4.1.25623.1.0.892087HighDebian LTS: Security Advisory for suricata (DLA-2087-1)
1.3.6.1.4.1.25623.1.0.892086HighDebian LTS: Security Advisory for wget (DLA-2086-1)
1.3.6.1.4.1.25623.1.0.892085HighDebian LTS: Security Advisory for zlib (DLA-2085-1)
1.3.6.1.4.1.25623.1.0.892084HighDebian LTS: Security Advisory for graphicsmagick (DLA-2084-1)
1.3.6.1.4.1.25623.1.0.892083MediumDebian LTS: Security Advisory for hiredis (DLA-2083-1)
1.3.6.1.4.1.25623.1.0.892082HighDebian LTS: Security Advisory for unzip (DLA-2082-1)
1.3.6.1.4.1.25623.1.0.892081MediumDebian LTS: Security Advisory for openjpeg2 (DLA-2081-1)
1.3.6.1.4.1.25623.1.0.892080HighDebian LTS: Security Advisory for iperf3 (DLA-2080-1)
1.3.6.1.4.1.25623.1.0.892079MediumDebian LTS: Security Advisory for otrs2 (DLA-2079-1)
1.3.6.1.4.1.25623.1.0.892078HighDebian LTS: Security Advisory for libxmlrpc3-java (DLA-2078-1)
1.3.6.1.4.1.25623.1.0.892077HighDebian LTS: Security Advisory for tomcat7 (DLA-2077-1)
1.3.6.1.4.1.25623.1.0.892076HighDebian LTS: Security Advisory for slirp (DLA-2076-1)
1.3.6.1.4.1.25623.1.0.892075MediumDebian LTS: Security Advisory for jsoup (DLA-2075-1)
1.3.6.1.4.1.25623.1.0.892074MediumDebian LTS: Security Advisory for python-apt (DLA-2074-1)
1.3.6.1.4.1.25623.1.0.892073HighDebian LTS: Security Advisory for transfig (DLA-2073-1)
1.3.6.1.4.1.25623.1.0.892072MediumDebian LTS: Security Advisory for gpac (DLA-2072-1)
1.3.6.1.4.1.25623.1.0.892071HighDebian LTS: Security Advisory for thunderbird (DLA-2071-1)
1.3.6.1.4.1.25623.1.0.892070MediumDebian LTS: Security Advisory for ruby-excon (DLA-2070-1)
1.3.6.1.4.1.25623.1.0.892069MediumDebian LTS: Security Advisory for cacti (DLA-2069-1)
1.3.6.1.4.1.25623.1.0.892068HighDebian LTS: Security Advisory for linux (DLA-2068-1)
1.3.6.1.4.1.25623.1.0.892067HighDebian LTS: Security Advisory for wordpress (DLA-2067-1)
1.3.6.1.4.1.25623.1.0.892065HighDebian LTS: Security Advisory for apache-log4j1.2 (DLA-2065-1)
1.3.6.1.4.1.25623.1.0.892064HighDebian LTS: Security Advisory for ldm (DLA-2064-1)
1.3.6.1.4.1.25623.1.0.892063HighDebian LTS: Security Advisory for debian-lan-config (DLA-2063-1)
1.3.6.1.4.1.25623.1.0.892062HighDebian LTS: Security Advisory for sa-exim (DLA-2062-1)
1.3.6.1.4.1.25623.1.0.892061HighDebian LTS: Security Advisory for firefox-esr (DLA-2061-1)
1.3.6.1.4.1.25623.1.0.892060HighDebian LTS: Security Advisory for phpmyadmin (DLA-2060-1)
1.3.6.1.4.1.25623.1.0.892059HighDebian LTS: Security Advisory for git (DLA-2059-1)
1.3.6.1.4.1.25623.1.0.892058MediumDebian LTS: Security Advisory for nss (DLA-2058-1)
1.3.6.1.4.1.25623.1.0.892057HighDebian LTS: Security Advisory for pillow (DLA-2057-1)
1.3.6.1.4.1.25623.1.0.892056MediumDebian LTS: Security Advisory for waitress (DLA-2056-1)
1.3.6.1.4.1.25623.1.0.892055MediumDebian LTS: Security Advisory for igraph (DLA-2055-1)
1.3.6.1.4.1.25623.1.0.892054HighDebian LTS: Security Advisory for jhead (DLA-2054-1)
1.3.6.1.4.1.25623.1.0.892053MediumDebian LTS: Security Advisory for otrs2 (DLA-2053-1)
1.3.6.1.4.1.25623.1.0.892052HighDebian LTS: Security Advisory for libbsd (DLA-2052-1)
1.3.6.1.4.1.25623.1.0.892051MediumDebian LTS: Security Advisory for intel-microcode (DLA-2051-1)
1.3.6.1.4.1.25623.1.0.892050HighDebian LTS: Security Advisory for php5 (DLA-2050-1)
1.3.6.1.4.1.25623.1.0.892049HighDebian LTS: Security Advisory for imagemagick (DLA-2049-1)
1.3.6.1.4.1.25623.1.0.892048MediumDebian LTS: Security Advisory for libxml2 (DLA-2048-1)
1.3.6.1.4.1.25623.1.0.892047MediumDebian LTS: Security Advisory for cups (DLA-2047-1)
1.3.6.1.4.1.25623.1.0.892046MediumDebian LTS: Security Advisory for opensc (DLA-2046-1)
1.3.6.1.4.1.25623.1.0.892045HighDebian LTS: Security Advisory for tightvnc (DLA-2045-1)
1.3.6.1.4.1.25623.1.0.892044MediumDebian LTS: Security Advisory for cyrus-sasl2 (DLA-2044-1)
1.3.6.1.4.1.25623.1.0.892043HighDebian LTS: Security Advisory for gdk-pixbuf (DLA-2043-1)
1.3.6.1.4.1.25623.1.0.892042MediumDebian LTS: Security Advisory for python-django (DLA-2042-1)
1.3.6.1.4.1.25623.1.0.892041HighDebian LTS: Security Advisory for debian-edu-config (DLA-2041-1)
1.3.6.1.4.1.25623.1.0.892040HighDebian LTS: Security Advisory for harfbuzz (DLA-2040-1)
1.3.6.1.4.1.25623.1.0.892039MediumDebian LTS: Security Advisory for libvorbis (DLA-2039-1)
1.3.6.1.4.1.25623.1.0.892038HighDebian LTS: Security Advisory for libssh (DLA-2038-1)
1.3.6.1.4.1.25623.1.0.892037HighDebian LTS: Security Advisory for spamassassin (DLA-2037-1)
1.3.6.1.4.1.25623.1.0.892036HighDebian LTS: Security Advisory for thunderbird (DLA-2036-1)
1.3.6.1.4.1.25623.1.0.892035HighDebian LTS: Security Advisory for libpgf (DLA-2035-1)
1.3.6.1.4.1.25623.1.0.892034HighDebian LTS: Security Advisory for davical (DLA-2034-1)
1.3.6.1.4.1.25623.1.0.892033HighDebian LTS: Security Advisory for php-horde (DLA-2033-1)
1.3.6.1.4.1.25623.1.0.892032HighDebian LTS: Security Advisory for cacti (DLA-2032-1)
1.3.6.1.4.1.25623.1.0.892031MediumDebian LTS: Security Advisory for freeimage (DLA-2031-1)
1.3.6.1.4.1.25623.1.0.892030HighDebian LTS: Security Advisory for jackson-databind (DLA-2030-1)
1.3.6.1.4.1.25623.1.0.892029HighDebian LTS: Security Advisory for firefox-esr (DLA-2029-1)
1.3.6.1.4.1.25623.1.0.892028HighDebian LTS: Security Advisory for squid3 (DLA-2028-1)
1.3.6.1.4.1.25623.1.0.892027HighDebian LTS: Security Advisory for jruby (DLA-2027-1)
1.3.6.1.4.1.25623.1.0.892026HighDebian LTS: Security Advisory for htmldoc (DLA-2026-1)
1.3.6.1.4.1.25623.1.0.892025HighDebian LTS: Security Advisory for openslp-dfsg (DLA-2025-1)
1.3.6.1.4.1.25623.1.0.892024HighDebian LTS: Security Advisory for phpmyadmin (DLA-2024-1)
1.3.6.1.4.1.25623.1.0.892023MediumDebian LTS: Security Advisory for openjdk-7 (DLA-2023-1)
1.3.6.1.4.1.25623.1.0.892022HighDebian LTS: Security Advisory for librabbitmq (DLA-2022-1)
1.3.6.1.4.1.25623.1.0.892021HighDebian LTS: Security Advisory for libav (DLA-2021-1)
1.3.6.1.4.1.25623.1.0.892020HighDebian LTS: Security Advisory for libonig (DLA-2020-1)
1.3.6.1.4.1.25623.1.0.892019MediumDebian LTS: Security Advisory for exiv2 (DLA-2019-1)
1.3.6.1.4.1.25623.1.0.892018MediumDebian LTS: Security Advisory for proftpd-dfsg (DLA-2018-1)
1.3.6.1.4.1.25623.1.0.892017HighDebian LTS: Security Advisory for asterisk (DLA-2017-1)
1.3.6.1.4.1.25623.1.0.892016HighDebian LTS: Security Advisory for ssvnc (DLA-2016-1)
1.3.6.1.4.1.25623.1.0.892015MediumDebian LTS: Security Advisory for nss (DLA-2015-1)
1.3.6.1.4.1.25623.1.0.892014HighDebian LTS: Security Advisory for vino (DLA-2014-1)
1.3.6.1.4.1.25623.1.0.892013HighDebian LTS: Security Advisory for libvorbis (DLA-2013-1)
1.3.6.1.4.1.25623.1.0.892012MediumDebian LTS: Security Advisory for libvpx (DLA-2012-1)
1.3.6.1.4.1.25623.1.0.892011HighDebian LTS: Security Advisory for xmlrpc-epi (DLA-2011-1)
1.3.6.1.4.1.25623.1.0.892010HighDebian LTS: Security Advisory for bsdiff (DLA-2010-1)
1.3.6.1.4.1.25623.1.0.892009HighDebian LTS: Security Advisory for tiff (DLA-2009-1)
1.3.6.1.4.1.25623.1.0.892008HighDebian LTS: Security Advisory for nss (DLA-2008-1)
1.3.6.1.4.1.25623.1.0.892007HighDebian LTS: Security Advisory for ruby2.1 (DLA-2007-1)
1.3.6.1.4.1.25623.1.0.892006MediumDebian LTS: Security Advisory for libxdmcp (DLA-2006-1)
1.3.6.1.4.1.25623.1.0.892005MediumDebian LTS: Security Advisory for tnef (DLA-2005-1)
1.3.6.1.4.1.25623.1.0.892004MediumDebian LTS: Security Advisory for 389-ds-base (DLA-2004-1)
1.3.6.1.4.1.25623.1.0.892003HighDebian LTS: Security Advisory for isc-dhcp (DLA-2003-1)
1.3.6.1.4.1.25623.1.0.892002MediumDebian LTS: Security Advisory for libice (DLA-2002-1)
1.3.6.1.4.1.25623.1.0.892001HighDebian LTS: Security Advisory for libofx (DLA-2001-1)
1.3.6.1.4.1.25623.1.0.892000HighDebian LTS: Security Advisory for pam-python (DLA-2000-1)
1.3.6.1.4.1.25623.1.0.891999HighDebian LTS: Security Advisory for symfony (DLA-1999-1)
1.3.6.1.4.1.25623.1.0.891998MediumDebian LTS: Security Advisory for python-psutil (DLA-1998-1)
1.3.6.1.4.1.25623.1.0.891997HighDebian LTS: Security Advisory for thunderbird (DLA-1997-1)
1.3.6.1.4.1.25623.1.0.891996HighDebian LTS: Security Advisory for libapache2-mod-auth-openidc (DLA-1996-1)
1.3.6.1.4.1.25623.1.0.891995MediumDebian LTS: Security Advisory for angular.js (DLA-1995-1)
1.3.6.1.4.1.25623.1.0.891994HighDebian LTS: Security Advisory for postgresql-common (DLA-1994-1)
1.3.6.1.4.1.25623.1.0.891993MediumDebian LTS: Security Advisory for mesa (DLA-1993-1)
1.3.6.1.4.1.25623.1.0.891992HighDebian LTS: Security Advisory for ghostscript (DLA-1992-1)
1.3.6.1.4.1.25623.1.0.891991HighDebian LTS: Security Advisory for libssh2 (DLA-1991-1)
1.3.6.1.4.1.25623.1.0.891990HighDebian LTS: Security Advisory for linux-4.9 (DLA-1990-1)
1.3.6.1.4.1.25623.1.0.891989MediumDebian LTS: Security Advisory for linux (DLA-1989-1)
1.3.6.1.4.1.25623.1.0.891988HighDebian LTS: Security Advisory for ampache (DLA-1988-1)
1.3.6.1.4.1.25623.1.0.891987HighDebian LTS: Security Advisory for firefox-esr (DLA-1987-1)
1.3.6.1.4.1.25623.1.0.891986MediumDebian LTS: Security Advisory for ruby-haml (DLA-1986-1)
1.3.6.1.4.1.25623.1.0.891985MediumDebian LTS: Security Advisory for djvulibre (DLA-1985-1)
1.3.6.1.4.1.25623.1.0.891984HighDebian LTS: Security Advisory for gdal (DLA-1984-1)
1.3.6.1.4.1.25623.1.0.891983HighDebian LTS: Security Advisory for simplesamlphp (DLA-1983-1)
1.3.6.1.4.1.25623.1.0.891982MediumDebian LTS: Security Advisory for openafs (DLA-1982-1)
1.3.6.1.4.1.25623.1.0.891981HighDebian LTS: Security Advisory for cpio (DLA-1981-1)
1.3.6.1.4.1.25623.1.0.891980HighDebian LTS: Security Advisory for wordpress (DLA-1980-1)
1.3.6.1.4.1.25623.1.0.891979HighDebian LTS: Security Advisory for italc (DLA-1979-1)
1.3.6.1.4.1.25623.1.0.891978HighDebian LTS: Security Advisory for python-ecdsa (DLA-1978-1)
1.3.6.1.4.1.25623.1.0.891977MediumDebian LTS: Security Advisory for libvncserver (DLA-1977-1)
1.3.6.1.4.1.25623.1.0.891976MediumDebian LTS: Security Advisory for imapfilter (DLA-1976-1)
1.3.6.1.4.1.25623.1.0.891975HighDebian LTS: Security Advisory for spip (DLA-1975-1)
1.3.6.1.4.1.25623.1.0.891974MediumDebian LTS: Security Advisory for proftpd-dfsg (DLA-1974-1)
1.3.6.1.4.1.25623.1.0.891973HighDebian LTS: Security Advisory for libxslt (DLA-1973-1)
1.3.6.1.4.1.25623.1.0.891972HighDebian LTS: Security Advisory for mosquitto (DLA-1972-1)
1.3.6.1.4.1.25623.1.0.891971MediumDebian LTS: Security Advisory for libarchive (DLA-1971-1)
1.3.6.1.4.1.25623.1.0.891970MediumDebian LTS: Security Advisory for php5 (DLA-1970-1)
1.3.6.1.4.1.25623.1.0.891969HighDebian LTS: Security Advisory for file (DLA-1969-1)
1.3.6.1.4.1.25623.1.0.891968HighDebian LTS: Security Advisory for imagemagick (DLA-1968-1)
1.3.6.1.4.1.25623.1.0.891967MediumDebian LTS: Security Advisory for libpcap (DLA-1967-1)
1.3.6.1.4.1.25623.1.0.891966HighDebian LTS: Security Advisory for aspell (DLA-1966-1)
1.3.6.1.4.1.25623.1.0.891965HighDebian LTS: Security Advisory for nfs-utils (DLA-1965-1)
1.3.6.1.4.1.25623.1.0.891964HighDebian LTS: Security Advisory for sudo (DLA-1964-1)
1.3.6.1.4.1.25623.1.0.891963MediumDebian LTS: Security Advisory for poppler (DLA-1963-1)
1.3.6.1.4.1.25623.1.0.891962MediumDebian LTS: Security Advisory for graphite-web (DLA-1962-1)
1.3.6.1.4.1.25623.1.0.891961HighDebian LTS: Security Advisory for milkytracker (DLA-1961-1)
1.3.6.1.4.1.25623.1.0.891960HighDebian LTS: Security Advisory for wordpress (DLA-1960-1)
1.3.6.1.4.1.25623.1.0.891959MediumDebian LTS: Security Advisory for xtrlock (DLA-1959-1)
1.3.6.1.4.1.25623.1.0.891956HighDebian LTS: Security Advisory for ruby-openid (DLA-1956-1)
1.3.6.1.4.1.25623.1.0.891955HighDebian LTS: Security Advisory for tcpdump (DLA-1955-1)
1.3.6.1.4.1.25623.1.0.891954HighDebian LTS: Security Advisory for lucene-solr (DLA-1954-1)
1.3.6.1.4.1.25623.1.0.891953HighDebian LTS: Security Advisory for clamav (DLA-1953-1)
1.3.6.1.4.1.25623.1.0.891952HighDebian LTS: Security Advisory for rsyslog (DLA-1952-1)
1.3.6.1.4.1.25623.1.0.891951HighDebian LTS: Security Advisory for libtomcrypt (DLA-1951-1)
1.3.6.1.4.1.25623.1.0.891950HighDebian LTS: Security Advisory for openjpeg2 (DLA-1950-1)
1.3.6.1.4.1.25623.1.0.891949HighDebian LTS: Security Advisory for xen (DLA-1949-1)
1.3.6.1.4.1.25623.1.0.891948HighDebian LTS: Security Advisory for ruby-mini-magick (DLA-1948-1)
1.3.6.1.4.1.25623.1.0.891947HighDebian LTS: Security Advisory for libreoffice (DLA-1947-1)
1.3.6.1.4.1.25623.1.0.891946MediumDebian LTS: Security Advisory for novnc (DLA-1946-1)
1.3.6.1.4.1.25623.1.0.891945HighDebian LTS: Security Advisory for openconnect (DLA-1945-1)
1.3.6.1.4.1.25623.1.0.891944MediumDebian LTS: Security Advisory for libapreq2 (DLA-1944-1)
1.3.6.1.4.1.25623.1.0.891943HighDebian LTS: Security Advisory for jackson-databind (DLA-1943-1)
1.3.6.1.4.1.25623.1.0.891942HighDebian LTS: Security Advisory for phpbb3 (DLA-1942-1)
1.3.6.1.4.1.25623.1.0.891941MediumDebian LTS: Security Advisory for netty (DLA-1941-1)
1.3.6.1.4.1.25623.1.0.891940HighDebian LTS: Security Advisory for linux-4.9 (DLA-1940-1)
1.3.6.1.4.1.25623.1.0.891939HighDebian LTS: Security Advisory for poppler (DLA-1939-1)
1.3.6.1.4.1.25623.1.0.891938MediumDebian LTS: Security Advisory for file-roller (DLA-1938-1)
1.3.6.1.4.1.25623.1.0.891937HighDebian LTS: Security Advisory for httpie (DLA-1937-1)
1.3.6.1.4.1.25623.1.0.891936MediumDebian LTS: Security Advisory for cups (DLA-1936-1)
1.3.6.1.4.1.25623.1.0.891935MediumDebian LTS: Security Advisory for e2fsprogs (DLA-1935-1)
1.3.6.1.4.1.25623.1.0.891934HighDebian LTS: Security Advisory for cimg (DLA-1934-1)
1.3.6.1.4.1.25623.1.0.891933HighDebian LTS: Security Advisory for ruby-nokogiri (DLA-1933-1)
1.3.6.1.4.1.25623.1.0.891932MediumDebian LTS: Security Advisory for openssl (DLA-1932-1)
1.3.6.1.4.1.25623.1.0.891931MediumDebian LTS: Security Advisory for libgcrypt20 (DLA-1931-1)
1.3.6.1.4.1.25623.1.0.891930HighDebian LTS: Security Advisory for linux (DLA-1930-1)
1.3.6.1.4.1.25623.1.0.891929HighDebian LTS: Security Advisory for php-pecl-http (DLA-1929-1)
1.3.6.1.4.1.25623.1.0.891928MediumDebian LTS: Security Advisory for php5 (DLA-1928-1)
1.3.6.1.4.1.25623.1.0.891927HighDebian LTS: Security Advisory for qemu (DLA-1927-1)
1.3.6.1.4.1.25623.1.0.891926HighDebian LTS: Security Advisory for thunderbird (DLA-1926-1)
1.3.6.1.4.1.25623.1.0.891925MediumDebian LTS: Security Advisory for python2.7 (DLA-1925-1)
1.3.6.1.4.1.25623.1.0.891924MediumDebian LTS: Security Advisory for python3.4 (DLA-1924-1)
1.3.6.1.4.1.25623.1.0.891923HighDebian LTS: Security Advisory for ansible (DLA-1923-1)
1.3.6.1.4.1.25623.1.0.891922MediumDebian LTS: Security Advisory for wpa (DLA-1922-1)
1.3.6.1.4.1.25623.1.0.891921MediumDebian LTS: Security Advisory for dnsmasq (DLA-1921-1)
1.3.6.1.4.1.25623.1.0.891920MediumDebian LTS: Security Advisory for golang-go.crypto (DLA-1920-1)
1.3.6.1.4.1.25623.1.0.891919HighDebian LTS: Security Advisory for linux-4.9 (DLA-1919-1)
1.3.6.1.4.1.25623.1.0.891918MediumDebian LTS: Security Advisory for libonig (DLA-1918-1)
1.3.6.1.4.1.25623.1.0.891917HighDebian LTS: Security Advisory for curl (DLA-1917-1)
1.3.6.1.4.1.25623.1.0.891916MediumDebian LTS: Security Advisory for opensc (DLA-1916-1)
1.3.6.1.4.1.25623.1.0.891915HighDebian LTS: Security Advisory for ghostscript (DLA-1915-1)
1.3.6.1.4.1.25623.1.0.891914HighDebian LTS: Security Advisory for icedtea-web (DLA-1914-1)
1.3.6.1.4.1.25623.1.0.891913MediumDebian LTS: Security Advisory for memcached (DLA-1913-1)
1.3.6.1.4.1.25623.1.0.891912MediumDebian LTS: Security Advisory for expat (DLA-1912-1)
1.3.6.1.4.1.25623.1.0.891911HighDebian LTS: Security Advisory for exim4 (DLA-1911-1)
1.3.6.1.4.1.25623.1.0.891910HighDebian LTS: Security Advisory for firefox-esr (DLA-1910-1)
1.3.6.1.4.1.25623.1.0.891909HighDebian LTS: Security Advisory for freetype (DLA-1909-1)
1.3.6.1.4.1.25623.1.0.891908MediumDebian LTS: Security Advisory for pump (DLA-1908-1)
1.3.6.1.4.1.25623.1.0.891907HighDebian LTS: Security Advisory for libav (DLA-1907-1)
1.3.6.1.4.1.25623.1.0.891906MediumDebian LTS: Security Advisory for python2.7 (DLA-1906-1)
1.3.6.1.4.1.25623.1.0.891905HighDebian LTS: Security Advisory for gosa (DLA-1905-1)
1.3.6.1.4.1.25623.1.0.891904MediumDebian LTS: Security Advisory for libextractor (DLA-1904-1)
1.3.6.1.4.1.25623.1.0.891903MediumDebian LTS: Security Advisory for subversion (DLA-1903-1)
1.3.6.1.4.1.25623.1.0.891902MediumDebian LTS: Security Advisory for djvulibre (DLA-1902-1)
1.3.6.1.4.1.25623.1.0.891901HighDebian LTS: Security Advisory for dovecot (DLA-1901-1)
1.3.6.1.4.1.25623.1.0.891900HighDebian LTS: Security Advisory for apache2 (DLA-1900-1)
1.3.6.1.4.1.25623.1.0.891899HighDebian LTS: Security Advisory for faad2 (DLA-1899-1)
1.3.6.1.4.1.25623.1.0.891898HighDebian LTS: Security Advisory for xymon (DLA-1898-1)
1.3.6.1.4.1.25623.1.0.891897MediumDebian LTS: Security Advisory for tiff (DLA-1897-1)
1.3.6.1.4.1.25623.1.0.891896HighDebian LTS: Security Advisory for commons-beanutils (DLA-1896-1)
1.3.6.1.4.1.25623.1.0.891895MediumDebian LTS: Security Advisory for libmspack (DLA-1895-1)
1.3.6.1.4.1.25623.1.0.891894MediumDebian LTS: Security Advisory for libapache2-mod-auth-openidc (DLA-1894-1)
1.3.6.1.4.1.25623.1.0.891893MediumDebian LTS: Security Advisory for cups (DLA-1893-1)
1.3.6.1.4.1.25623.1.0.891892MediumDebian LTS: Security Advisory for flask (DLA-1892-1)
1.3.6.1.4.1.25623.1.0.891891MediumDebian LTS: Security Advisory for openldap (DLA-1891-1)
1.3.6.1.4.1.25623.1.0.891890HighDebian LTS: Security Advisory for kde4libs (DLA-1890-1)
1.3.6.1.4.1.25623.1.0.891889MediumDebian LTS: Security Advisory for python3.4 (DLA-1889-1)
1.3.6.1.4.1.25623.1.0.891888HighDebian LTS: Security Advisory for imagemagick (DLA-1888-1)
1.3.6.1.4.1.25623.1.0.891887HighDebian LTS: Security Advisory for freetype (DLA-1887-1)
1.3.6.1.4.1.25623.1.0.891886HighDebian LTS: Security Advisory for openjdk-7 (DLA-1886-1)
1.3.6.1.4.1.25623.1.0.891885HighDebian LTS: Security Advisory for linux-4.9 (DLA-1885-1)
1.3.6.1.4.1.25623.1.0.891884HighDebian LTS: Security Advisory for linux (DLA-1884-1)
1.3.6.1.4.1.25623.1.0.891883HighDebian LTS: Security Advisory for tomcat8 (DLA-1883-1)
1.3.6.1.4.1.25623.1.0.891882HighDebian LTS: Security Advisory for atril (DLA-1882-1)
1.3.6.1.4.1.25623.1.0.891881HighDebian LTS: Security Advisory for evince (DLA-1881-1)
1.3.6.1.4.1.25623.1.0.891880HighDebian LTS: Security Advisory for ghostscript (DLA-1880-1)
1.3.6.1.4.1.25623.1.0.891879HighDebian LTS: Security Advisory for jackson-databind (DLA-1879-1)
1.3.6.1.4.1.25623.1.0.891878HighDebian LTS: Security Advisory for php5 (DLA-1878-1)
1.3.6.1.4.1.25623.1.0.891877MediumDebian LTS: Security Advisory for otrs2 (DLA-1877-1)
1.3.6.1.4.1.25623.1.0.891876HighDebian LTS: Security Advisory for gosa (DLA-1876-1)
1.3.6.1.4.1.25623.1.0.891875HighDebian LTS: Security Advisory for fusiondirectory (DLA-1875-1)
1.3.6.1.4.1.25623.1.0.891874HighDebian LTS: Security Advisory for postgresql-9.4 (DLA-1874-1)
1.3.6.1.4.1.25623.1.0.891873HighDebian LTS: Security Advisory for proftpd-dfsg (DLA-1873-1)
1.3.6.1.4.1.25623.1.0.891872MediumDebian LTS: Security Advisory for python-django (DLA-1872-1)
1.3.6.1.4.1.25623.1.0.891871HighDebian LTS: Security Advisory for vim (DLA-1871-1)
1.3.6.1.4.1.25623.1.0.891870HighDebian LTS: Security Advisory for thunderbird (DLA-1870-1)
1.3.6.1.4.1.25623.1.0.891869HighDebian LTS: Security Advisory for firefox-esr (DLA-1869-1)
1.3.6.1.4.1.25623.1.0.891868MediumDebian LTS: Security Advisory for squirrelmail (DLA-1868-1)
1.3.6.1.4.1.25623.1.0.891867HighDebian LTS: Security Advisory for wpa (DLA-1867-1)
1.3.6.1.4.1.25623.1.0.891866HighDebian LTS: Security Advisory for glib2.0 (DLA-1866-1)
1.3.6.1.4.1.25623.1.0.891865HighDebian LTS: Security Advisory for sdl-image1.2 (DLA-1865-1)
1.3.6.1.4.1.25623.1.0.891864HighDebian LTS: Security Advisory for patch (DLA-1864-1)
1.3.6.1.4.1.25623.1.0.891863HighDebian LTS: Security Advisory for linux-4.9 (DLA-1863-1)
1.3.6.1.4.1.25623.1.0.891862HighDebian LTS: Security Advisory for linux (DLA-1862-1)
1.3.6.1.4.1.25623.1.0.891861HighDebian LTS: Security Advisory for libsdl2-image (DLA-1861-1)
1.3.6.1.4.1.25623.1.0.891860HighDebian LTS: Security Advisory for libxslt (DLA-1860-1)
1.3.6.1.4.1.25623.1.0.891859MediumDebian LTS: Security Advisory for bind9 (DLA-1859-1)
1.3.6.1.4.1.25623.1.0.891858HighDebian LTS: Security Advisory for squid3 (DLA-1858-1)
1.3.6.1.4.1.25623.1.0.891857MediumDebian LTS: Security Advisory for nss (DLA-1857-1)
1.3.6.1.4.1.25623.1.0.891856HighDebian LTS: Security Advisory for patch (DLA-1856-1)
1.3.6.1.4.1.25623.1.0.891855MediumDebian LTS: Security Advisory for exiv2 (DLA-1855-1)
1.3.6.1.4.1.25623.1.0.891854HighDebian LTS: Security Advisory for libonig (DLA-1854-1)
1.3.6.1.4.1.25623.1.0.891853HighDebian LTS: Security Advisory for libspring-java (DLA-1853-1)
1.3.6.1.4.1.25623.1.0.891852HighDebian LTS: Security Advisory for python3.4 (DLA-1852-1)
1.3.6.1.4.1.25623.1.0.891851HighDebian LTS: Security Advisory for openjpeg2 (DLA-1851-1)
1.3.6.1.4.1.25623.1.0.891850HighDebian LTS: Security Advisory for redis (DLA-1850-1)
1.3.6.1.4.1.25623.1.0.891849HighDebian LTS: Security Advisory for zeromq3 (DLA-1849-1)
1.3.6.1.4.1.25623.1.0.891848HighDebian LTS: Security Advisory for libspring-security-2.0-java (DLA-1848-1)
1.3.6.1.4.1.25623.1.0.891847MediumDebian LTS: Security Advisory for squid3 (DLA-1847-1)
1.3.6.1.4.1.25623.1.0.891846MediumDebian LTS: Security Advisory for unzip (DLA-1846-1)
1.3.6.1.4.1.25623.1.0.891845HighDebian LTS: Security Advisory for dosbox (DLA-1845-1)
1.3.6.1.4.1.25623.1.0.891844HighDebian LTS: Security Advisory for lemonldap-ng (DLA-1844-1)
1.3.6.1.4.1.25623.1.0.891843MediumDebian LTS: Security Advisory for pdns (DLA-1843-1)
1.3.6.1.4.1.25623.1.0.891842MediumDebian LTS: Security Advisory for python-django (DLA-1842-1)
1.3.6.1.4.1.25623.1.0.891841HighDebian LTS: Security Advisory for gpac (DLA-1841-1)
1.3.6.1.4.1.25623.1.0.891840MediumDebian LTS: Security Advisory for golang-go.crypto (DLA-1840-1)
1.3.6.1.4.1.25623.1.0.891839HighDebian LTS: Security Advisory for expat (DLA-1839-1)
1.3.6.1.4.1.25623.1.0.891838MediumDebian LTS: Security Advisory for mupdf (DLA-1838-1)
1.3.6.1.4.1.25623.1.0.891837MediumDebian LTS: Security Advisory for rdesktop (DLA-1837-1)
1.3.6.1.4.1.25623.1.0.891836HighDebian LTS: Security Advisory for thunderbird (DLA-1836-1)
1.3.6.1.4.1.25623.1.0.891835MediumDebian LTS: Security Advisory for python3.4 (DLA-1835-1)
1.3.6.1.4.1.25623.1.0.891834HighDebian LTS: Security Advisory for python2.7 (DLA-1834-1)
1.3.6.1.4.1.25623.1.0.891833HighDebian LTS: Security Advisory for bzip2 (DLA-1833-1)
1.3.6.1.4.1.25623.1.0.891832HighDebian LTS: Security Advisory for libvirt (DLA-1832-1)
1.3.6.1.4.1.25623.1.0.891831MediumDebian LTS: Security Advisory for jackson-databind (DLA-1831-1)
1.3.6.1.4.1.25623.1.0.891830HighDebian LTS: Security Advisory for znc (DLA-1830-1)
1.3.6.1.4.1.25623.1.0.891829HighDebian LTS: Security Advisory for firefox-esr (DLA-1829-1)
1.3.6.1.4.1.25623.1.0.891828MediumDebian LTS: Security Advisory for python-urllib3 (DLA-1828-1)
1.3.6.1.4.1.25623.1.0.891827MediumDebian LTS: Security Advisory for gvfs (DLA-1827-1)
1.3.6.1.4.1.25623.1.0.891826HighDebian LTS: Security Advisory for glib2.0 (DLA-1826-1)
1.3.6.1.4.1.25623.1.0.891825MediumDebian LTS: Security Advisory for kdepim (DLA-1825-1)
1.3.6.1.4.1.25623.1.0.891824HighDebian LTS: Security Advisory for linux-4.9 (DLA-1824-1)
1.3.6.1.4.1.25623.1.0.891823HighDebian LTS: Security Advisory for linux (DLA-1823-1)
1.3.6.1.4.1.25623.1.0.891822HighDebian LTS: Security Advisory for php-horde-form (DLA-1822-1)
1.3.6.1.4.1.25623.1.0.891821HighDebian LTS: Security Advisory for phpmyadmin (DLA-1821-1)
1.3.6.1.4.1.25623.1.0.891820HighDebian LTS: Security Advisory for thunderbird (DLA-1820-1)
1.3.6.1.4.1.25623.1.0.891819HighDebian LTS: Security Advisory for pyxdg (DLA-1819-1)
1.3.6.1.4.1.25623.1.0.891818MediumDebian LTS: Security Advisory for dbus (DLA-1818-1)
1.3.6.1.4.1.25623.1.0.891817MediumDebian LTS: Security Advisory for libgd2 (DLA-1817-1)
1.3.6.1.4.1.25623.1.0.891816MediumDebian LTS: Security Advisory for otrs2 (DLA-1816-1)
1.3.6.1.4.1.25623.1.0.891815HighDebian LTS: Security Advisory for poppler (DLA-1815-1)
1.3.6.1.4.1.25623.1.0.891814MediumDebian LTS: Security Advisory for python-django (DLA-1814-1)
1.3.6.1.4.1.25623.1.0.891813HighDebian LTS: Security Advisory for php5 (DLA-1813-1)
1.3.6.1.4.1.25623.1.0.891812MediumDebian LTS: Security Advisory for doxygen (DLA-1812-1)
1.3.6.1.4.1.25623.1.0.891811MediumDebian LTS: Security Advisory for miniupnpd (DLA-1811-1)
1.3.6.1.4.1.25623.1.0.891810MediumDebian LTS: Security Advisory for tomcat7 (DLA-1810-1)
1.3.6.1.4.1.25623.1.0.891809HighDebian LTS: Security Advisory for libav (DLA-1809-1)
1.3.6.1.4.1.25623.1.0.891808MediumDebian LTS: Security Advisory for sox (DLA-1808-1)
1.3.6.1.4.1.25623.1.0.891807HighDebian LTS: Security Advisory for vcftools (DLA-1807-1)
1.3.6.1.4.1.25623.1.0.891806HighDebian LTS: Security Advisory for thunderbird (DLA-1806-1)
1.3.6.1.4.1.25623.1.0.891805MediumDebian LTS: Security Advisory for minissdpd (DLA-1805-1)
1.3.6.1.4.1.25623.1.0.891804MediumDebian LTS: Security Advisory for curl (DLA-1804-1)
1.3.6.1.4.1.25623.1.0.891803HighDebian LTS: Security Advisory for php5 (DLA-1803-1)
1.3.6.1.4.1.25623.1.0.891802MediumDebian LTS: Security Advisory for wireshark (DLA-1802-1)
1.3.6.1.4.1.25623.1.0.891801MediumDebian LTS: Security Advisory for zookeeper (DLA-1801-1)
1.3.6.1.4.1.25623.1.0.891800HighDebian LTS: Security Advisory for firefox-esr (DLA-1800-1)
1.3.6.1.4.1.25623.1.0.891799HighDebian LTS: Security Advisory for linux (DLA-1799-1)
1.3.6.1.4.1.25623.1.0.891798MediumDebian LTS: Security Advisory for jackson-databind (DLA-1798-1)
1.3.6.1.4.1.25623.1.0.891797HighDebian LTS: Security Advisory for drupal7 (DLA-1797-1)
1.3.6.1.4.1.25623.1.0.891796HighDebian LTS: Security Advisory for jruby (DLA-1796-1)
1.3.6.1.4.1.25623.1.0.891795HighDebian LTS: Security Advisory for graphicsmagick (DLA-1795-1)
1.3.6.1.4.1.25623.1.0.891794MediumDebian LTS: Security Advisory for libspring-security-2.0-java (DLA-1794-1)
1.3.6.1.4.1.25623.1.0.891793MediumDebian LTS: Security Advisory for dhcpcd5 (DLA-1793-1)
1.3.6.1.4.1.25623.1.0.891792HighDebian LTS: Security Advisory for ghostscript (DLA-1792-1)
1.3.6.1.4.1.25623.1.0.891791HighDebian LTS: Security Advisory for faad2 (DLA-1791-1)
1.3.6.1.4.1.25623.1.0.891790HighDebian LTS: Security Advisory for lemonldap-ng (DLA-1790-1)
1.3.6.1.4.1.25623.1.0.891789MediumDebian LTS: Security Advisory for intel-microcode (DLA-1789-1)
1.3.6.1.4.1.25623.1.0.891788HighDebian LTS: Security Advisory for samba (DLA-1788-1)
1.3.6.1.4.1.25623.1.0.891787MediumDebian LTS: Security Advisory for linux-4.9 (DLA-1787-1)
1.3.6.1.4.1.25623.1.0.891786HighDebian LTS: Security Advisory for qt4-x11 (DLA-1786-1)
1.3.6.1.4.1.25623.1.0.891785HighDebian LTS: Security Advisory for imagemagick (DLA-1785-1)
1.3.6.1.4.1.25623.1.0.891783HighDebian LTS: Security Advisory for atftp (DLA-1783-1)
1.3.6.1.4.1.25623.1.0.891782HighDebian LTS: Security Advisory for openjdk-7 (DLA-1782-1)
1.3.6.1.4.1.25623.1.0.891781HighDebian LTS: Security Advisory for qemu (DLA-1781-1)
1.3.6.1.4.1.25623.1.0.891779MediumDebian LTS: Security Advisory for 389-ds-base (DLA-1779-1)
1.3.6.1.4.1.25623.1.0.891778HighDebian LTS: Security Advisory for symfony (DLA-1778-1)
1.3.6.1.4.1.25623.1.0.891777MediumDebian LTS: Security Advisory for jquery (DLA-1777-1)
1.3.6.1.4.1.25623.1.0.891776HighDebian LTS: Security Advisory for librecad (DLA-1776-1)
1.3.6.1.4.1.25623.1.0.891775MediumDebian LTS: Security Advisory for phpbb3 (DLA-1775-1)
1.3.6.1.4.1.25623.1.0.891774MediumDebian LTS: Security Advisory for otrs2 (DLA-1774-1)
1.3.6.1.4.1.25623.1.0.891773HighDebian LTS: Security Advisory for signing-party (DLA-1773-1)
1.3.6.1.4.1.25623.1.0.891772MediumDebian LTS: Security Advisory for libvirt (DLA-1772-1)
1.3.6.1.4.1.25623.1.0.891771HighDebian LTS: Security Advisory for linux-4.9 (DLA-1771-1)
1.3.6.1.4.1.25623.1.0.891770HighDebian LTS: Security Advisory for gst-plugins-base1.0 (DLA-1770-1)
1.3.6.1.4.1.25623.1.0.891769HighDebian LTS: Security Advisory for gst-plugins-base0.10 (DLA-1769-1)
1.3.6.1.4.1.25623.1.0.891768MediumDebian LTS: Security Advisory for checkstyle (DLA-1768-1)
1.3.6.1.4.1.25623.1.0.891767HighDebian LTS: Security Advisory for monit (DLA-1767-1)
1.3.6.1.4.1.25623.1.0.891766MediumDebian LTS: Security Advisory for evolution (DLA-1766-1)
1.3.6.1.4.1.25623.1.0.891765HighDebian LTS: Security Advisory for gpac (DLA-1765-1)
1.3.6.1.4.1.25623.1.0.891764HighDebian LTS: Security Advisory for mercurial (DLA-1764-1)
1.3.6.1.4.1.25623.1.0.891763HighDebian LTS: Security Advisory for putty (DLA-1763-1)
1.3.6.1.4.1.25623.1.0.891762MediumDebian LTS: Security Advisory for systemd (DLA-1762-1)
1.3.6.1.4.1.25623.1.0.891761MediumDebian LTS: Security Advisory for ghostscript (DLA-1761-1)
1.3.6.1.4.1.25623.1.0.891760HighDebian LTS: Security Advisory for wget (DLA-1760-1)
1.3.6.1.4.1.25623.1.0.891759MediumDebian LTS: Security Advisory for clamav (DLA-1759-1)
1.3.6.1.4.1.25623.1.0.891757MediumDebian LTS: Security Advisory for cacti (DLA-1757-1)
1.3.6.1.4.1.25623.1.0.891756HighDebian LTS: Security Advisory for libxslt (DLA-1756-1)
1.3.6.1.4.1.25623.1.0.891755HighDebian LTS: Security Advisory for graphicsmagick (DLA-1755-1)
1.3.6.1.4.1.25623.1.0.891754HighDebian LTS: Security Advisory for samba (DLA-1754-1)
1.3.6.1.4.1.25623.1.0.891753MediumDebian LTS: Security Advisory for proftpd-dfsg (DLA-1753-1)
1.3.6.1.4.1.25623.1.0.891752HighDebian LTS: Security Advisory for poppler (DLA-1752-1)
1.3.6.1.4.1.25623.1.0.891751HighDebian LTS: Security Advisory for suricata (DLA-1751-1)
1.3.6.1.4.1.25623.1.0.891750MediumDebian LTS: Security Advisory for roundup (DLA-1750-1)
1.3.6.1.4.1.25623.1.0.891749MediumDebian LTS: Security Advisory for golang (DLA-1749-1)
1.3.6.1.4.1.25623.1.0.891748HighDebian LTS: Security Advisory for apache2 (DLA-1748-1)
1.3.6.1.4.1.25623.1.0.891747MediumDebian LTS: Security Advisory for firmware-nonfree (DLA-1747-1)
1.3.6.1.4.1.25623.1.0.891746MediumDebian LTS: Security Advisory for drupal7 (DLA-1746-1)
1.3.6.1.4.1.25623.1.0.891743HighDebian LTS: Security Advisory for thunderbird (DLA-1743-1)
1.3.6.1.4.1.25623.1.0.891742HighDebian LTS: Security Advisory for wordpress (DLA-1742-1)
1.3.6.1.4.1.25623.1.0.891741HighDebian LTS: Security Advisory for php5 (DLA-1741-1)
1.3.6.1.4.1.25623.1.0.891740HighDebian LTS: Security Advisory for libav (DLA-1740-1)
1.3.6.1.4.1.25623.1.0.891739HighDebian LTS: Security Advisory for rails (DLA-1739-1)
1.3.6.1.4.1.25623.1.0.891738HighDebian LTS: Security Advisory for gpsd (DLA-1738-1)
1.3.6.1.4.1.25623.1.0.891737HighDebian LTS: Security Advisory for pdns (DLA-1737-1)
1.3.6.1.4.1.25623.1.0.891736HighDebian LTS: Security Advisory for dovecot (DLA-1736-1)
1.3.6.1.4.1.25623.1.0.891735HighDebian LTS: Security Advisory for ruby2.1 (DLA-1735-1)
1.3.6.1.4.1.25623.1.0.891734HighDebian LTS: Security Advisory for libraw (DLA-1734-1)
1.3.6.1.4.1.25623.1.0.891733MediumDebian LTS: Security Advisory for wpa (DLA-1733-1)
1.3.6.1.4.1.25623.1.0.891732MediumDebian LTS: Security Advisory for openjdk-7 (DLA-1732-1)
1.3.6.1.4.1.25623.1.0.891731HighDebian LTS: Security Advisory for linux (DLA-1731-1)
1.3.6.1.4.1.25623.1.0.891730HighDebian LTS: Security Advisory for libssh2 (DLA-1730-1)
1.3.6.1.4.1.25623.1.0.891729HighDebian LTS: Security Advisory for wireshark (DLA-1729-1)
1.3.6.1.4.1.25623.1.0.891728HighDebian LTS: Security Advisory for openssh (DLA-1728-1)
1.3.6.1.4.1.25623.1.0.891727HighDebian LTS: Security Advisory for firefox-esr (DLA-1727-1)
1.3.6.1.4.1.25623.1.0.891726HighDebian LTS: Security Advisory for bash (DLA-1726-1)
1.3.6.1.4.1.25623.1.0.891725HighDebian LTS: Security Advisory for rsync (DLA-1725-1)
1.3.6.1.4.1.25623.1.0.891724MediumDebian LTS: Security Advisory for ntfs-3g (DLA-1724-1)
1.3.6.1.4.1.25623.1.0.891723HighDebian LTS: Security Advisory for cron (DLA-1723-1)
1.3.6.1.4.1.25623.1.0.891722HighDebian LTS: Security Advisory for firefox-esr (DLA-1722-1)
1.3.6.1.4.1.25623.1.0.891721HighDebian LTS: Security Advisory for otrs2 (DLA-1721-1)
1.3.6.1.4.1.25623.1.0.891720HighDebian LTS: Security Advisory for liblivemedia (DLA-1720-1)
1.3.6.1.4.1.25623.1.0.891719MediumDebian LTS: Security Advisory for libjpeg-turbo (DLA-1719-1)
1.3.6.1.4.1.25623.1.0.891718HighDebian LTS: Security Advisory for sqlalchemy (DLA-1718-1)
1.3.6.1.4.1.25623.1.0.891717HighDebian LTS: Security Advisory for rdflib (DLA-1717-1)
1.3.6.1.4.1.25623.1.0.891716MediumDebian LTS: Security Advisory for ikiwiki (DLA-1716-1)
1.3.6.1.4.1.25623.1.0.891715HighDebian LTS: Security Advisory for linux-4.9 (DLA-1715-1)
1.3.6.1.4.1.25623.1.0.891714HighDebian LTS: Security Advisory for libsdl2 (DLA-1714-1)
1.3.6.1.4.1.25623.1.0.891713HighDebian LTS: Security Advisory for libsdl1.2 (DLA-1713-1)
1.3.6.1.4.1.25623.1.0.891712MediumDebian LTS: Security Advisory for libsndfile (DLA-1712-1)
1.3.6.1.4.1.25623.1.0.891711MediumDebian LTS: Security Advisory for systemd (DLA-1711-1)
1.3.6.1.4.1.25623.1.0.891710MediumDebian LTS: Security Advisory for xmltooling (DLA-1710-1)
1.3.6.1.4.1.25623.1.0.891709MediumDebian LTS: Security Advisory for waagent (DLA-1709-1)
1.3.6.1.4.1.25623.1.0.891708HighDebian LTS: Security Advisory for zabbix (DLA-1708-1)
1.3.6.1.4.1.25623.1.0.891707HighDebian LTS: Security Advisory for symfony (DLA-1707-1)
1.3.6.1.4.1.25623.1.0.891706HighDebian LTS: Security Advisory for poppler (DLA-1706-1)
1.3.6.1.4.1.25623.1.0.891705MediumDebian LTS: Security Advisory for sox (DLA-1705-1)
1.3.6.1.4.1.25623.1.0.891704MediumDebian LTS: Security Advisory for nss (DLA-1704-1)
1.3.6.1.4.1.25623.1.0.891703HighDebian LTS: Security Advisory for jackson-databind (DLA-1703-1)
1.3.6.1.4.1.25623.1.0.891702HighDebian LTS: Security Advisory for advancecomp (DLA-1702-1)
1.3.6.1.4.1.25623.1.0.891701MediumDebian LTS: Security Advisory for openssl (DLA-1701-1)
1.3.6.1.4.1.25623.1.0.891700HighDebian LTS: Security Advisory for uw-imap (DLA-1700-1)
1.3.6.1.4.1.25623.1.0.891699MediumDebian LTS: Security Advisory for ldb (DLA-1699-1)
1.3.6.1.4.1.25623.1.0.891698HighDebian LTS: Security Advisory for file (DLA-1698-1)
1.3.6.1.4.1.25623.1.0.891697MediumDebian LTS: Security Advisory for bind9 (DLA-1697-1)
1.3.6.1.4.1.25623.1.0.891696MediumDebian LTS: Security Advisory for ceph (DLA-1696-1)
1.3.6.1.4.1.25623.1.0.891695MediumDebian LTS: Security Advisory for sox (DLA-1695-1)
1.3.6.1.4.1.25623.1.0.891694MediumDebian LTS: Security Advisory for qemu (DLA-1694-1)
1.3.6.1.4.1.25623.1.0.891693HighDebian LTS: Security Advisory for gpac (DLA-1693-1)
1.3.6.1.4.1.25623.1.0.891692MediumDebian LTS: Security Advisory for phpmyadmin (DLA-1692-1)
1.3.6.1.4.1.25623.1.0.891691MediumDebian LTS: Security Advisory for exiv2 (DLA-1691-1)
1.3.6.1.4.1.25623.1.0.891690HighDebian LTS: Security Advisory for liblivemedia (DLA-1690-1)
1.3.6.1.4.1.25623.1.0.891689MediumDebian LTS: Security Advisory for elfutils (DLA-1689-1)
1.3.6.1.4.1.25623.1.0.891687HighDebian LTS: Security Advisory for sox (DLA-1687-1)
1.3.6.1.4.1.25623.1.0.891686HighDebian LTS: Security Advisory for freedink-dfarc (DLA-1686-1)
1.3.6.1.4.1.25623.1.0.891685HighDebian LTS: Security Advisory for drupal7 (DLA-1685-1)
1.3.6.1.4.1.25623.1.0.891684MediumDebian LTS: Security Advisory for systemd (DLA-1684-1)
1.3.6.1.4.1.25623.1.0.891683HighDebian LTS: Security Advisory for rdesktop (DLA-1683-1)
1.3.6.1.4.1.25623.1.0.891682HighDebian LTS: Security Advisory for uriparser (DLA-1682-1)
1.3.6.1.4.1.25623.1.0.891681HighDebian LTS: Security Advisory for gsoap (DLA-1681-1)
1.3.6.1.4.1.25623.1.0.891680MediumDebian LTS: Security Advisory for tiff (DLA-1680-1)
1.3.6.1.4.1.25623.1.0.891679HighDebian LTS: Security Advisory for php5 (DLA-1679-1)
1.3.6.1.4.1.25623.1.0.891678HighDebian LTS: Security Advisory for thunderbird (DLA-1678-1)
1.3.6.1.4.1.25623.1.0.891677HighDebian LTS: Security Advisory for firefox-esr (DLA-1677-1)
1.3.6.1.4.1.25623.1.0.891676MediumDebian LTS: Security Advisory for unbound (DLA-1676-1)
1.3.6.1.4.1.25623.1.0.891675MediumDebian LTS: Security Advisory for python-gnupg (DLA-1675-1)
1.3.6.1.4.1.25623.1.0.891674HighDebian LTS: Security Advisory for php5 (DLA-1674-1)
1.3.6.1.4.1.25623.1.0.891673HighDebian LTS: Security Advisory for wordpress (DLA-1673-1)
1.3.6.1.4.1.25623.1.0.891672HighDebian LTS: Security Advisory for curl (DLA-1672-1)
1.3.6.1.4.1.25623.1.0.891671HighDebian LTS: Security Advisory for coturn (DLA-1671-1)
1.3.6.1.4.1.25623.1.0.891670HighDebian LTS: Security Advisory for ghostscript (DLA-1670-1)
1.3.6.1.4.1.25623.1.0.891669HighDebian LTS: Security Advisory for libreoffice (DLA-1669-1)
1.3.6.1.4.1.25623.1.0.891668MediumDebian LTS: Security Advisory for libarchive (DLA-1668-1)
1.3.6.1.4.1.25623.1.0.891667MediumDebian LTS: Security Advisory for dovecot (DLA-1667-1)
1.3.6.1.4.1.25623.1.0.891666HighDebian LTS: Security Advisory for freerdp (DLA-1666-1)
1.3.6.1.4.1.25623.1.0.891665MediumDebian LTS: Security Advisory for netmask (DLA-1665-1)
1.3.6.1.4.1.25623.1.0.891664HighDebian LTS: Security Advisory for golang (DLA-1664-1)
1.3.6.1.4.1.25623.1.0.891663HighDebian LTS: Security Advisory for python3.4 (DLA-1663-1)
1.3.6.1.4.1.25623.1.0.891662MediumDebian LTS: Security Advisory for libthrift-java (DLA-1662-1)
1.3.6.1.4.1.25623.1.0.891661MediumDebian LTS: Security Advisory for mumble (DLA-1661-1)
1.3.6.1.4.1.25623.1.0.891660HighDebian LTS: Security Advisory for rssh (DLA-1660-1)
1.3.6.1.4.1.25623.1.0.891659HighDebian LTS: Security Advisory for drupal7 (DLA-1659-1)
1.3.6.1.4.1.25623.1.0.891658MediumDebian LTS: Security Advisory for phpmyadmin (DLA-1658-1)
1.3.6.1.4.1.25623.1.0.891656HighDebian LTS: Security Advisory for agg (DLA-1656-1)
1.3.6.1.4.1.25623.1.0.891655MediumDebian LTS: Security Advisory for mariadb-10.0 (DLA-1655-1)
1.3.6.1.4.1.25623.1.0.891654HighDebian LTS: Security Advisory for libav (DLA-1654-1)
1.3.6.1.4.1.25623.1.0.891653MediumDebian LTS: Security Advisory for postgis (DLA-1653-1)
1.3.6.1.4.1.25623.1.0.891652HighDebian LTS: Security Advisory for libvncserver (DLA-1652-1)
1.3.6.1.4.1.25623.1.0.891651HighDebian LTS: Security Advisory for libgd2 (DLA-1651-1)
1.3.6.1.4.1.25623.1.0.891650MediumDebian LTS: Security Advisory for rssh (DLA-1650-1)
1.3.6.1.4.1.25623.1.0.891649HighDebian LTS: Security Advisory for spice (DLA-1649-1)
1.3.6.1.4.1.25623.1.0.891648HighDebian LTS: Security Advisory for firefox-esr (DLA-1648-1)
1.3.6.1.4.1.25623.1.0.891647MediumDebian LTS: Security Advisory for apache2 (DLA-1647-1)
1.3.6.1.4.1.25623.1.0.891646MediumDebian LTS: Security Advisory for qemu (DLA-1646-1)
1.3.6.1.4.1.25623.1.0.891645MediumDebian LTS: Security Advisory for wireshark (DLA-1645-1)
1.3.6.1.4.1.25623.1.0.891644HighDebian LTS: Security Advisory for policykit-1 (DLA-1644-1)
1.3.6.1.4.1.25623.1.0.891643HighDebian LTS: Security Advisory for krb5 (DLA-1643-1)
1.3.6.1.4.1.25623.1.0.891641HighDebian LTS: Security Advisory for mxml (DLA-1641-1)
1.3.6.1.4.1.25623.1.0.891640MediumDebian LTS: Security Advisory for tmpreaper (DLA-1640-1)
1.3.6.1.4.1.25623.1.0.891639MediumDebian LTS: Security Advisory for systemd (DLA-1639-1)
1.3.6.1.4.1.25623.1.0.891638HighDebian LTS: Security Advisory for libjpeg-turbo (DLA-1638-1)
1.3.6.1.4.1.25623.1.0.891637HighDebian LTS: Security Advisory for apt (DLA-1637-1)
1.3.6.1.4.1.25623.1.0.891636MediumDebian LTS: Security Advisory for aria2 (DLA-1636-1)
1.3.6.1.4.1.25623.1.0.891635MediumDebian LTS: Security Advisory for sssd (DLA-1635-1)
1.3.6.1.4.1.25623.1.0.891634HighDebian LTS: Security Advisory for wireshark (DLA-1634-1)
1.3.6.1.4.1.25623.1.0.891633HighDebian LTS: Security Advisory for sqlite3 (DLA-1633-1)
1.3.6.1.4.1.25623.1.0.891632MediumDebian LTS: Security Advisory for libsndfile (DLA-1632-1)
1.3.6.1.4.1.25623.1.0.891631HighDebian LTS: Security Advisory for libcaca (DLA-1631-1)
1.3.6.1.4.1.25623.1.0.891630HighDebian LTS: Security Advisory for libav (DLA-1630-1)
1.3.6.1.4.1.25623.1.0.891629MediumDebian LTS: Security Advisory for python-django (DLA-1629-1)
1.3.6.1.4.1.25623.1.0.891628HighDebian LTS: Security Advisory for jasper (DLA-1628-1)
1.3.6.1.4.1.25623.1.0.891627HighDebian LTS: Security Advisory for qtbase-opensource-src (DLA-1627-1)
1.3.6.1.4.1.25623.1.0.891624HighDebian LTS: Security Advisory for thunderbird (DLA-1624-1)
1.3.6.1.4.1.25623.1.0.891623LowDebian LTS: Security Advisory for tar (DLA-1623-1)
1.3.6.1.4.1.25623.1.0.891621HighDebian LTS: Security Advisory for c3p0 (DLA-1621-1)
1.3.6.1.4.1.25623.1.0.891620HighDebian LTS: Security Advisory for ghostscript (DLA-1620-1)
1.3.6.1.4.1.25623.1.0.891619MediumDebian LTS: Security Advisory for graphicsmagick (DLA-1619-1)
1.3.6.1.4.1.25623.1.0.891618HighDebian LTS: Security Advisory for libsndfile (DLA-1618-1)
1.3.6.1.4.1.25623.1.0.891617HighDebian LTS: Security Advisory for libvncserver (DLA-1617-1)
1.3.6.1.4.1.25623.1.0.891616MediumDebian LTS: Security Advisory for libextractor (DLA-1616-1)
1.3.6.1.4.1.25623.1.0.891615HighDebian LTS: Security Advisory for nagios3 (DLA-1615-1)
1.3.6.1.4.1.25623.1.0.891614MediumDebian LTS: Security Advisory for openjpeg2 (DLA-1614-1)
1.3.6.1.4.1.25623.1.0.891613HighDebian LTS: Security Advisory for sqlite3 (DLA-1613-1)
1.3.6.1.4.1.25623.1.0.891612HighDebian LTS: Security Advisory for libarchive (DLA-1612-1)
1.3.6.1.4.1.25623.1.0.891611HighDebian LTS: Security Advisory for libav (DLA-1611-1 and DLA 1611-2)
1.3.6.1.4.1.25623.1.0.891610MediumDebian LTS: Security Advisory for sleuthkit (DLA-1610-1)
1.3.6.1.4.1.25623.1.0.891609MediumDebian LTS: Security Advisory for libapache-mod-jk (DLA-1609-1)
1.3.6.1.4.1.25623.1.0.891608HighDebian LTS: Security Advisory for php5 (DLA-1608-1)
1.3.6.1.4.1.25623.1.0.891607MediumDebian LTS: Security Advisory for samba (DLA-1607-1)
1.3.6.1.4.1.25623.1.0.891605HighDebian LTS: Security Advisory for firefox-esr (DLA-1605-1)
1.3.6.1.4.1.25623.1.0.891604MediumDebian LTS: Security Advisory for lxml (DLA-1604-1)
1.3.6.1.4.1.25623.1.0.891603MediumDebian LTS: Security Advisory for suricata (DLA-1603-1)
1.3.6.1.4.1.25623.1.0.891602HighDebian LTS: Security Advisory for nsis (DLA-1602-1)
1.3.6.1.4.1.25623.1.0.891601HighDebian LTS: Security Advisory for perl (DLA-1601-1)
1.3.6.1.4.1.25623.1.0.891600MediumDebian LTS: Security Advisory for libarchive (DLA-1600-1)
1.3.6.1.4.1.25623.1.0.891599HighDebian LTS: Security Advisory for qemu (DLA-1599-1)
1.3.6.1.4.1.25623.1.0.891598HighDebian LTS: Security Advisory for ghostscript (DLA-1598-1)
1.3.6.1.4.1.25623.1.0.891597HighDebian LTS: Security Advisory for gnuplot (DLA-1597-1)
1.3.6.1.4.1.25623.1.0.891596MediumDebian LTS: Security Advisory for squid3 (DLA-1596-1)
1.3.6.1.4.1.25623.1.0.891595HighDebian LTS: Security Advisory for gnuplot5 (DLA-1595-1)
1.3.6.1.4.1.25623.1.0.891594MediumDebian LTS: Security Advisory for xml-security-c (DLA-1594-1)
1.3.6.1.4.1.25623.1.0.891593HighDebian LTS: Security Advisory for phpbb3 (DLA-1593-1)
1.3.6.1.4.1.25623.1.0.891592HighDebian LTS: Security Advisory for otrs2 (DLA-1592-1)
1.3.6.1.4.1.25623.1.0.891591HighDebian LTS: Security Advisory for libphp-phpmailer (DLA-1591-1)
1.3.6.1.4.1.25623.1.0.891590HighDebian LTS: Security Advisory for openjdk-7 (DLA-1590-1)
1.3.6.1.4.1.25623.1.0.891589HighDebian LTS: Security Advisory for keepalived (DLA-1589-1)
1.3.6.1.4.1.25623.1.0.891588HighDebian LTS: Security Advisory for icecast2 (DLA-1588-1)
1.3.6.1.4.1.25623.1.0.891587HighDebian LTS: Security Advisory for pixman (DLA-1587-1)
1.3.6.1.4.1.25623.1.0.891586MediumDebian LTS: Security Advisory for openssl (DLA-1586-1)
1.3.6.1.4.1.25623.1.0.891585MediumDebian LTS: Security Advisory for ruby-rack (DLA-1585-1)
1.3.6.1.4.1.25623.1.0.891584MediumDebian LTS: Security Advisory for ruby-i18n (DLA-1584-1)
1.3.6.1.4.1.25623.1.0.891583MediumDebian LTS: Security Advisory for jasper (DLA-1583-1)
1.3.6.1.4.1.25623.1.0.891582HighDebian LTS: Security Advisory for liblivemedia (DLA-1582-1)
1.3.6.1.4.1.25623.1.0.891581HighDebian LTS: Security Advisory for uriparser (DLA-1581-1)
1.3.6.1.4.1.25623.1.0.891580HighDebian LTS: Security Advisory for systemd (DLA-1580-1)
1.3.6.1.4.1.25623.1.0.891579HighDebian LTS: Security Advisory for openjpeg2 (DLA-1579-1)
1.3.6.1.4.1.25623.1.0.891578HighDebian LTS: Security Advisory for spamassassin (DLA-1578-1)
1.3.6.1.4.1.25623.1.0.891577HighDebian LTS: Security Advisory for xen (DLA-1577-1)
1.3.6.1.4.1.25623.1.0.891576MediumDebian LTS: Security Advisory for ansible (DLA-1576-1)
1.3.6.1.4.1.25623.1.0.891575MediumDebian LTS: Security Advisory for thunderbird (DLA-1575-1)
1.3.6.1.4.1.25623.1.0.891574MediumDebian LTS: Security Advisory for imagemagick (DLA-1574-1)
1.3.6.1.4.1.25623.1.0.891573HighDebian LTS: Security Advisory for firmware-nonfree (DLA-1573-1)
1.3.6.1.4.1.25623.1.0.891572HighDebian LTS: Security Advisory for nginx (DLA-1572-1)
1.3.6.1.4.1.25623.1.0.891571HighDebian LTS: Security Advisory for firefox-esr (DLA-1571-1)
1.3.6.1.4.1.25623.1.0.891570MediumDebian LTS: Security Advisory for mariadb-10.0 (DLA-1570-1)
1.3.6.1.4.1.25623.1.0.891568HighDebian LTS: Security Advisory for curl (DLA-1568-1)
1.3.6.1.4.1.25623.1.0.891567MediumDebian LTS: Security Advisory for gthumb (DLA-1567-1)
1.3.6.1.4.1.25623.1.0.891566MediumDebian LTS: Security Advisory for mysql-5.5 (DLA-1566-1)
1.3.6.1.4.1.25623.1.0.891565HighDebian LTS: Security Advisory for glusterfs (DLA-1565-1)
1.3.6.1.4.1.25623.1.0.891564HighDebian LTS: Security Advisory for mono (DLA-1564-1)
1.3.6.1.4.1.25623.1.0.891562MediumDebian LTS: Security Advisory for poppler (DLA-1562-1)
1.3.6.1.4.1.25623.1.0.891561MediumDebian LTS: Security Advisory for phpldapadmin (DLA-1561-1)
1.3.6.1.4.1.25623.1.0.891560MediumDebian LTS: Security Advisory for gnutls28 (DLA-1560-1)
1.3.6.1.4.1.25623.1.0.891559HighDebian LTS: Security Advisory for xen (DLA-1559-1)
1.3.6.1.4.1.25623.1.0.891558HighDebian LTS: Security Advisory for ruby2.1 (DLA-1558-1)
1.3.6.1.4.1.25623.1.0.891557HighDebian LTS: Security Advisory for tiff (DLA-1557-1)
1.3.6.1.4.1.25623.1.0.891556HighDebian LTS: Security Advisory for paramiko (DLA-1556-1)
1.3.6.1.4.1.25623.1.0.891555MediumDebian LTS: Security Advisory for libmspack (DLA-1555-1)
1.3.6.1.4.1.25623.1.0.891554HighDebian LTS: Security Advisory for 389-ds-base (DLA-1554-1)
1.3.6.1.4.1.25623.1.0.891553MediumDebian LTS: Security Advisory for clamav (DLA-1553-1)
1.3.6.1.4.1.25623.1.0.891552HighDebian LTS: Security Advisory for ghostscript (DLA-1552-1)
1.3.6.1.4.1.25623.1.0.891551MediumDebian LTS: Security Advisory for exiv2 (DLA-1551-1)
1.3.6.1.4.1.25623.1.0.891550HighDebian LTS: Security Advisory for drupal7 (DLA-1550-1)
1.3.6.1.4.1.25623.1.0.891549HighDebian LTS: Security Advisory for xen (DLA-1549-1)
1.3.6.1.4.1.25623.1.0.891548HighDebian LTS: Security Advisory for libssh (DLA-1548-1)
1.3.6.1.4.1.25623.1.0.891547MediumDebian LTS: Security Advisory for libpdfbox-java (DLA-1547-1)
1.3.6.1.4.1.25623.1.0.891546MediumDebian LTS: Security Advisory for moin (DLA-1546-1)
1.3.6.1.4.1.25623.1.0.891545MediumDebian LTS: Security Advisory for tomcat8 (DLA-1545-1)
1.3.6.1.4.1.25623.1.0.891544MediumDebian LTS: Security Advisory for tomcat7 (DLA-1544-1)
1.3.6.1.4.1.25623.1.0.891531HighDebian LTS: Security Advisory for linux-4.9 (DLA-1531-1)
1.3.6.1.4.1.25623.1.0.891530HighDebian LTS: Security Advisory for imagemagick (DLA-1530-1)
1.3.6.1.4.1.25623.1.0.891528MediumDebian LTS: Security Advisory for strongswan (DLA-1528-1)
1.3.6.1.4.1.25623.1.0.891527HighDebian LTS: Security Advisory for ghostscript (DLA-1527-1)
1.3.6.1.4.1.25623.1.0.891526MediumDebian LTS: Security Advisory for 389-ds-base (DLA-1526-1)
1.3.6.1.4.1.25623.1.0.891525MediumDebian LTS: Security Advisory for mosquitto (DLA-1525-1)
1.3.6.1.4.1.25623.1.0.891524MediumDebian LTS: Security Advisory for libxml2 (DLA-1524-1)
1.3.6.1.4.1.25623.1.0.891523MediumDebian LTS: Security Advisory for asterisk (DLA-1523-1)
1.3.6.1.4.1.25623.1.0.891522MediumDebian LTS: Security Advisory for strongswan (DLA-1522-1)
1.3.6.1.4.1.25623.1.0.891521HighDebian LTS: Security Advisory for otrs2 (DLA-1521-1)
1.3.6.1.4.1.25623.1.0.891520HighDebian LTS: Security Advisory for python3.4 (DLA-1520-1)
1.3.6.1.4.1.25623.1.0.891519HighDebian LTS: Security Advisory for python2.7 (DLA-1519-1)
1.3.6.1.4.1.25623.1.0.891518MediumDebian LTS: Security Advisory for polarssl (DLA-1518-1)
1.3.6.1.4.1.25623.1.0.891517HighDebian LTS: Security Advisory for dom4j (DLA-1517-1)
1.3.6.1.4.1.25623.1.0.891516MediumDebian LTS: Security Advisory for okular (DLA-1516-1)
1.3.6.1.4.1.25623.1.0.891515HighDebian LTS: Security Advisory for hylafax (DLA-1515-1)
1.3.6.1.4.1.25623.1.0.891514HighDebian LTS: Security Advisory for texlive-bin (DLA-1514-1)
1.3.6.1.4.1.25623.1.0.891513HighDebian LTS: Security Advisory for openafs (DLA-1513-1)
1.3.6.1.4.1.25623.1.0.891512HighDebian LTS: Security Advisory for sympa (DLA-1512-1)
1.3.6.1.4.1.25623.1.0.891510HighDebian LTS: Security Advisory for glusterfs (DLA-1510-1)
1.3.6.1.4.1.25623.1.0.891509MediumDebian LTS: Security Advisory for php5 (DLA-1509-1)
1.3.6.1.4.1.25623.1.0.891508MediumDebian LTS: Security Advisory for suricata (DLA-1508-1)
1.3.6.1.4.1.25623.1.0.891507HighDebian LTS: Security Advisory for libapache2-mod-perl2 (DLA-1507-1)
1.3.6.1.4.1.25623.1.0.891506HighDebian LTS: Security Advisory for intel-microcode (DLA-1506-1)
1.3.6.1.4.1.25623.1.0.891505HighDebian LTS: Security Advisory for zutils (DLA-1505-1)
1.3.6.1.4.1.25623.1.0.891504HighDebian LTS: Security Advisory for ghostscript (DLA-1504-1)
1.3.6.1.4.1.25623.1.0.891503HighDebian LTS: Security Advisory for kamailio (DLA-1503-1)
1.3.6.1.4.1.25623.1.0.891502HighDebian LTS: Security Advisory for mgetty (DLA-1502-1)
1.3.6.1.4.1.25623.1.0.891501HighDebian LTS: Security Advisory for libextractor (DLA-1501-1)
1.3.6.1.4.1.25623.1.0.891500HighDebian LTS: Security Advisory for openssh (DLA-1500-1)
1.3.6.1.4.1.25623.1.0.891499MediumDebian LTS: Security Advisory for discount (DLA-1499-1)
1.3.6.1.4.1.25623.1.0.891498HighDebian LTS: Security Advisory for curl (DLA-1498-1)
1.3.6.1.4.1.25623.1.0.891497HighDebian LTS: Security Advisory for qemu (DLA-1497-1)
1.3.6.1.4.1.25623.1.0.891496MediumDebian LTS: Security Advisory for lcms2 (DLA-1496-1)
1.3.6.1.4.1.25623.1.0.891495HighDebian LTS: Security Advisory for git-annex (DLA-1495-1)
1.3.6.1.4.1.25623.1.0.891494MediumDebian LTS: Security Advisory for gdm3 (DLA-1494-1)
1.3.6.1.4.1.25623.1.0.891493MediumDebian LTS: Security Advisory for xen (DLA-1493-1)
1.3.6.1.4.1.25623.1.0.891492HighDebian LTS: Security Advisory for dojo (DLA-1492-1)
1.3.6.1.4.1.25623.1.0.891491MediumDebian LTS: Security Advisory for tomcat8 (DLA-1491-1)
1.3.6.1.4.1.25623.1.0.891490HighDebian LTS: Security Advisory for php5 (DLA-1490-1)
1.3.6.1.4.1.25623.1.0.891489HighDebian LTS: Security Advisory for spice-gtk (DLA-1489-1)
1.3.6.1.4.1.25623.1.0.891488HighDebian LTS: Security Advisory for mariadb-10.0 (DLA-1488-1)
1.3.6.1.4.1.25623.1.0.891487MediumDebian LTS: Security Advisory for libtirpc (DLA-1487-1)
1.3.6.1.4.1.25623.1.0.891486HighDebian LTS: Security Advisory for spice (DLA-1486-1)
1.3.6.1.4.1.25623.1.0.891485MediumDebian LTS: Security Advisory for bind9 (DLA-1485-1)
1.3.6.1.4.1.25623.1.0.891484MediumDebian LTS: Security Advisory for squirrelmail (DLA-1484-1)
1.3.6.1.4.1.25623.1.0.891483MediumDebian LTS: Security Advisory for 389-ds-base (DLA-1483-1)
1.3.6.1.4.1.25623.1.0.891482HighDebian LTS: Security Advisory for libx11 (DLA-1482-1)
1.3.6.1.4.1.25623.1.0.891481MediumDebian LTS: Security Advisory for linux-4.9 (DLA-1481-1)
1.3.6.1.4.1.25623.1.0.891480HighDebian LTS: Security Advisory for ruby2.1 (DLA-1480-1)
1.3.6.1.4.1.25623.1.0.891479MediumDebian LTS: Security Advisory for twitter-bootstrap3 (DLA-1479-1)
1.3.6.1.4.1.25623.1.0.891478HighDebian LTS: Security Advisory for libextractor (DLA-1478-1)
1.3.6.1.4.1.25623.1.0.891477HighDebian LTS: Security Advisory for libgit2 (DLA-1477-1)
1.3.6.1.4.1.25623.1.0.891476MediumDebian LTS: Security Advisory for dropbear (DLA-1476-1)
1.3.6.1.4.1.25623.1.0.891475MediumDebian LTS: Security Advisory for tomcat-native (DLA-1475-1)
1.3.6.1.4.1.25623.1.0.891474MediumDebian LTS: Security Advisory for openssh (DLA-1474-1)
1.3.6.1.4.1.25623.1.0.891473HighDebian LTS: Security Advisory for otrs2 (DLA-1473-1)
1.3.6.1.4.1.25623.1.0.891472HighDebian LTS: Security Advisory for libcgroup (DLA-1472-1)
1.3.6.1.4.1.25623.1.0.891471HighDebian LTS: Security Advisory for kamailio (DLA-1471-1)
1.3.6.1.4.1.25623.1.0.891470HighDebian LTS: Security Advisory for confuse (DLA-1470-1)
1.3.6.1.4.1.25623.1.0.891469HighDebian LTS: Security Advisory for libxcursor (DLA-1469-1)
1.3.6.1.4.1.25623.1.0.891468MediumDebian LTS: Security Advisory for fuse (DLA-1468-1)
1.3.6.1.4.1.25623.1.0.891467HighDebian LTS: Security Advisory for ruby-zip (DLA-1467-1)
1.3.6.1.4.1.25623.1.0.891466HighDebian LTS: Security Advisory for linux-4.9 (DLA-1466-1)
1.3.6.1.4.1.25623.1.0.891465HighDebian LTS: Security Advisory for blender (DLA-1465-1)
1.3.6.1.4.1.25623.1.0.891464HighDebian LTS: Security Advisory for postgresql-9.4 (DLA-1464-1)
1.3.6.1.4.1.25623.1.0.891463HighDebian LTS: Security Advisory for sam2p (DLA-1463-1)
1.3.6.1.4.1.25623.1.0.891462MediumDebian LTS: Security Advisory for wpa (DLA-1462-1)
1.3.6.1.4.1.25623.1.0.891461MediumDebian LTS: Security Advisory for clamav (DLA-1461-1)
1.3.6.1.4.1.25623.1.0.891460HighDebian LTS: Security Advisory for libmspack (DLA-1460-1)
1.3.6.1.4.1.25623.1.0.891459MediumDebian LTS: Security Advisory for cgit (DLA-1459-1)
1.3.6.1.4.1.25623.1.0.891458MediumDebian LTS: Security Advisory for xml-security-c (DLA-1458-1)
1.3.6.1.4.1.25623.1.0.891457MediumDebian LTS: Security Advisory for ant (DLA-1457-1)
1.3.6.1.4.1.25623.1.0.891456HighDebian LTS: Security Advisory for graphicsmagick (DLA-1456-1)
1.3.6.1.4.1.25623.1.0.891455HighDebian LTS: Security Advisory for mutt (DLA-1455-1)
1.3.6.1.4.1.25623.1.0.891454HighDebian LTS: Security Advisory for network-manager-vpnc (DLA-1454-1)
1.3.6.1.4.1.25623.1.0.891453MediumDebian LTS: Security Advisory for tomcat7 (DLA-1453-1)
1.3.6.1.4.1.25623.1.0.891452HighDebian LTS: Security Advisory for wordpress (DLA-1452-1)
1.3.6.1.4.1.25623.1.0.891451HighDebian LTS: Security Advisory for wireshark (DLA-1451-1)
1.3.6.1.4.1.25623.1.0.891450MediumDebian LTS: Security Advisory for tomcat8 (DLA-1450-1)
1.3.6.1.4.1.25623.1.0.891449MediumDebian LTS: Security Advisory for openssl (DLA-1449-1)
1.3.6.1.4.1.25623.1.0.891448MediumDebian LTS: Security Advisory for policykit-1 (DLA-1448-1)
1.3.6.1.4.1.25623.1.0.891447HighDebian LTS: Security Advisory for libidn (DLA-1447-1)
1.3.6.1.4.1.25623.1.0.891446MediumDebian LTS: Security Advisory for intel-microcode (DLA-1446-1)
1.3.6.1.4.1.25623.1.0.891445MediumDebian LTS: Security Advisory for busybox (DLA-1445-1)
1.3.6.1.4.1.25623.1.0.891444HighDebian LTS: Security Advisory for vim-syntastic (DLA-1444-1)
1.3.6.1.4.1.25623.1.0.891443MediumDebian LTS: Security Advisory for evolution-data-server (DLA-1443-1)
1.3.6.1.4.1.25623.1.0.891442MediumDebian LTS: Security Advisory for mailman (DLA-1442-1)
1.3.6.1.4.1.25623.1.0.891441HighDebian LTS: Security Advisory for sympa (DLA-1441-1)
1.3.6.1.4.1.25623.1.0.891440HighDebian LTS: Security Advisory for libarchive-zip-perl (DLA-1440-1)
1.3.6.1.4.1.25623.1.0.891439HighDebian LTS: Security Advisory for resiprocate (DLA-1439-1)
1.3.6.1.4.1.25623.1.0.891438HighDebian LTS: Security Advisory for opencv (DLA-1438-1)
1.3.6.1.4.1.25623.1.0.891437HighDebian LTS: Security Advisory for slurm-llnl (DLA-1437-1)
1.3.6.1.4.1.25623.1.0.891436MediumDebian LTS: Security Advisory for gosa (DLA-1436-1)
1.3.6.1.4.1.25623.1.0.891435MediumDebian LTS: Security Advisory for dnsmasq (DLA-1435-1)
1.3.6.1.4.1.25623.1.0.891433HighDebian LTS: Security Advisory for openjpeg2 (DLA-1433-1)
1.3.6.1.4.1.25623.1.0.891432HighDebian LTS: Security Advisory for gpac (DLA-1432-1)
1.3.6.1.4.1.25623.1.0.891431MediumDebian LTS: Security Advisory for ant (DLA-1431-1)
1.3.6.1.4.1.25623.1.0.891430MediumDebian LTS: Security Advisory for taglib (DLA-1430-1)
1.3.6.1.4.1.25623.1.0.891429MediumDebian LTS: Security Advisory for sssd (DLA-1429-1)
1.3.6.1.4.1.25623.1.0.891428HighDebian LTS: Security Advisory for 389-ds-base (DLA-1428-1)
1.3.6.1.4.1.25623.1.0.891427MediumDebian LTS: Security Advisory for znc (DLA-1427-1)
1.3.6.1.4.1.25623.1.0.891426MediumDebian LTS: Security Advisory for cups (DLA-1426-1)
1.3.6.1.4.1.25623.1.0.891425HighDebian LTS: Security Advisory for thunderbird (DLA-1425-1)
1.3.6.1.4.1.25623.1.0.891422HighDebian LTS: Security Advisory for linux (DLA-1422-2)
1.3.6.1.4.1.25623.1.0.891421HighDebian LTS: Security Advisory for ruby2.1 (DLA-1421-1)
1.3.6.1.4.1.25623.1.0.891420HighDebian LTS: Security Advisory for cinnamon (DLA-1420-1)
1.3.6.1.4.1.25623.1.0.891419MediumDebian LTS: Security Advisory for ruby-sprockets (DLA-1419-1)
1.3.6.1.4.1.25623.1.0.891418MediumDebian LTS: Security Advisory for bouncycastle (DLA-1418-1)
1.3.6.1.4.1.25623.1.0.891417MediumDebian LTS: Security Advisory for ca-certificates (DLA-1417-1)
1.3.6.1.4.1.25623.1.0.891416HighDebian LTS: Security Advisory for libsoup2.4 (DLA-1416-1)
1.3.6.1.4.1.25623.1.0.891415HighDebian LTS: Security Advisory for phpmyadmin (DLA-1415-1)
1.3.6.1.4.1.25623.1.0.891414HighDebian LTS: Security Advisory for mercurial (DLA-1414-1)
1.3.6.1.4.1.25623.1.0.891413HighDebian LTS: Security Advisory for dokuwiki (DLA-1413-1)
1.3.6.1.4.1.25623.1.0.891412MediumDebian LTS: Security Advisory for cups (DLA-1412-1)
1.3.6.1.4.1.25623.1.0.891411HighDebian LTS: Security Advisory for tiff (DLA-1411-1)
1.3.6.1.4.1.25623.1.0.891410HighDebian LTS: Security Advisory for python-pysaml2 (DLA-1410-1)
1.3.6.1.4.1.25623.1.0.891409HighDebian LTS: Security Advisory for mosquitto (DLA-1409-1)
1.3.6.1.4.1.25623.1.0.891408HighDebian LTS: Security Advisory for simplesamlphp (DLA-1408-1)
1.3.6.1.4.1.25623.1.0.891407HighDebian LTS: Security Advisory for mariadb-10.0 (DLA-1407-1)
1.3.6.1.4.1.25623.1.0.891406HighDebian LTS: Security Advisory for firefox-esr (DLA-1406-1)
1.3.6.1.4.1.25623.1.0.891405LowDebian LTS: Security Advisory for libgcrypt20 (DLA-1405-1)
1.3.6.1.4.1.25623.1.0.891404MediumDebian LTS: Security Advisory for lava-server (DLA-1404-1)
1.3.6.1.4.1.25623.1.0.891403HighDebian LTS: Security Advisory for zendframework (DLA-1403-1)
1.3.6.1.4.1.25623.1.0.891402HighDebian LTS: Security Advisory for exiv2 (DLA-1402-1)
1.3.6.1.4.1.25623.1.0.891401HighDebian LTS: Security Advisory for graphicsmagick (DLA-1401-1)
1.3.6.1.4.1.25623.1.0.891400MediumDebian LTS: Security Advisory for tomcat7 (DLA-1400-2)
1.3.6.1.4.1.25623.1.0.891399MediumDebian LTS: Security Advisory for ruby-passenger (DLA-1399-1)
1.3.6.1.4.1.25623.1.0.891398HighDebian LTS: Security Advisory for php-horde-crypt (DLA-1398-1)
1.3.6.1.4.1.25623.1.0.891397HighDebian LTS: Security Advisory for php5 (DLA-1397-1)
1.3.6.1.4.1.25623.1.0.891396HighDebian LTS: Security Advisory for redis (DLA-1396-1)
1.3.6.1.4.1.25623.1.0.891395HighDebian LTS: Security Advisory for php-horde-image (DLA-1395-1)
1.3.6.1.4.1.25623.1.0.891394HighDebian LTS: Security Advisory for imagemagick (DLA-1394-1)
1.3.6.1.4.1.25623.1.0.891392HighDebian LTS: Security Advisory for linux (DLA-1392-1)
1.3.6.1.4.1.25623.1.0.891391MediumDebian LTS: Security Advisory for tiff (DLA-1391-1)
1.3.6.1.4.1.25623.1.0.891390HighDebian LTS: Security Advisory for procps (DLA-1390-1)
1.3.6.1.4.1.25623.1.0.891389HighDebian LTS: Security Advisory for apache2 (DLA-1389-1)
1.3.6.1.4.1.25623.1.0.891388MediumDebian LTS: Security Advisory for wireshark (DLA-1388-1)
1.3.6.1.4.1.25623.1.0.891387MediumDebian LTS: Security Advisory for cups (DLA-1387-1)
1.3.6.1.4.1.25623.1.0.891386HighDebian LTS: Security Advisory for ming (DLA-1386-1)
1.3.6.1.4.1.25623.1.0.891385HighDebian LTS: Security Advisory for batik (DLA-1385-1)
1.3.6.1.4.1.25623.1.0.891384HighDebian LTS: Security Advisory for xdg-utils (DLA-1384-1)
1.3.6.1.4.1.25623.1.0.891383HighDebian LTS: Security Advisory for xen (DLA-1383-1)
1.3.6.1.4.1.25623.1.0.891382HighDebian LTS: Security Advisory for thunderbird (DLA-1382-1)
1.3.6.1.4.1.25623.1.0.891381HighDebian LTS: Security Advisory for imagemagick (DLA-1381-1)
1.3.6.1.4.1.25623.1.0.891380HighDebian LTS: Security Advisory for libmad (DLA-1380-1)
1.3.6.1.4.1.25623.1.0.891379HighDebian LTS: Security Advisory for curl (DLA-1379-1)
1.3.6.1.4.1.25623.1.0.891378HighDebian LTS: Security Advisory for tiff3 (DLA-1378-1)
1.3.6.1.4.1.25623.1.0.891377HighDebian LTS: Security Advisory for tiff (DLA-1377-1)
1.3.6.1.4.1.25623.1.0.891376HighDebian LTS: Security Advisory for firefox-esr (DLA-1376-1)
1.3.6.1.4.1.25623.1.0.891375MediumDebian LTS: Security Advisory for wget (DLA-1375-1)
1.3.6.1.4.1.25623.1.0.891374HighDebian LTS: Security Advisory for firebird2.5 (DLA-1374-1)
1.3.6.1.4.1.25623.1.0.891373MediumDebian LTS: Security Advisory for php5 (DLA-1373-1)
1.3.6.1.4.1.25623.1.0.891370HighDebian LTS: Security Advisory for quassel (DLA-1370-1)
1.3.6.1.4.1.25623.1.0.891369HighDebian LTS: Security Advisory for linux (DLA-1369-1)
1.3.6.1.4.1.25623.1.0.891368HighDebian LTS: Security Advisory for libvorbis (DLA-1368-1)
1.3.6.1.4.1.25623.1.0.891367HighDebian LTS: Security Advisory for slurm-llnl (DLA-1367-1)
1.3.6.1.4.1.25623.1.0.891366HighDebian LTS: Security Advisory for wordpress (DLA-1366-1)
1.3.6.1.4.1.25623.1.0.891365HighDebian LTS: Security Advisory for drupal7 (DLA-1365-1)
1.3.6.1.4.1.25623.1.0.891364HighDebian LTS: Security Advisory for openslp-dfsg (DLA-1364-1)
1.3.6.1.4.1.25623.1.0.891363HighDebian LTS: Security Advisory for ghostscript (DLA-1363-1)
1.3.6.1.4.1.25623.1.0.891361MediumDebian LTS: Security Advisory for psensor (DLA-1361-1)
1.3.6.1.4.1.25623.1.0.891360MediumDebian LTS: Security Advisory for lucene-solr (DLA-1360-1)
1.3.6.1.4.1.25623.1.0.891359HighDebian LTS: Security Advisory for ruby1.8 (DLA-1359-1)
1.3.6.1.4.1.25623.1.0.891358HighDebian LTS: Security Advisory for ruby1.9.1 (DLA-1358-1)
1.3.6.1.4.1.25623.1.0.891357MediumDebian LTS: Security Advisory for gunicorn (DLA-1357-1)
1.3.6.1.4.1.25623.1.0.891356HighDebian LTS: Security Advisory for libreoffice (DLA-1356-1)
1.3.6.1.4.1.25623.1.0.891355MediumDebian LTS: Security Advisory for mysql-5.5 (DLA-1355-1)
1.3.6.1.4.1.25623.1.0.891354MediumDebian LTS: Security Advisory for opencv (DLA-1354-1)
1.3.6.1.4.1.25623.1.0.891353MediumDebian LTS: Security Advisory for wireshark (DLA-1353-1)
1.3.6.1.4.1.25623.1.0.891352HighDebian LTS: Security Advisory for jruby (DLA-1352-1)
1.3.6.1.4.1.25623.1.0.891351MediumDebian LTS: Security Advisory for qemu (DLA-1351-1)
1.3.6.1.4.1.25623.1.0.891350MediumDebian LTS: Security Advisory for qemu-kvm (DLA-1350-1)
1.3.6.1.4.1.25623.1.0.891349MediumDebian LTS: Security Advisory for linux-tools (DLA-1349-1)
1.3.6.1.4.1.25623.1.0.891348HighDebian LTS: Security Advisory for patch (DLA-1348-1)
1.3.6.1.4.1.25623.1.0.891347MediumDebian LTS: Security Advisory for tiff3 (DLA-1347-1)
1.3.6.1.4.1.25623.1.0.891346MediumDebian LTS: Security Advisory for tiff (DLA-1346-1)
1.3.6.1.4.1.25623.1.0.891345HighDebian LTS: Security Advisory for perl (DLA-1345-1)
1.3.6.1.4.1.25623.1.0.891344HighDebian LTS: Security Advisory for squirrelmail (DLA-1344-1)
1.3.6.1.4.1.25623.1.0.891343HighDebian LTS: Security Advisory for ming (DLA-1343-1)
1.3.6.1.4.1.25623.1.0.891342MediumDebian LTS: Security Advisory for ldap-account-manager (DLA-1342-1)
1.3.6.1.4.1.25623.1.0.891341HighDebian LTS: Security Advisory for sdl-image1.2 (DLA-1341-1)
1.3.6.1.4.1.25623.1.0.891340HighDebian LTS: Security Advisory for sam2p (DLA-1340-1)
1.3.6.1.4.1.25623.1.0.891339HighDebian LTS: Security Advisory for openjdk-7 (DLA-1339-1)
1.3.6.1.4.1.25623.1.0.891338MediumDebian LTS: Security Advisory for beep (DLA-1338-1)
1.3.6.1.4.1.25623.1.0.891337HighDebian LTS: Security Advisory for jruby (DLA-1337-1)
1.3.6.1.4.1.25623.1.0.891336HighDebian LTS: Security Advisory for rubygems (DLA-1336-1)
1.3.6.1.4.1.25623.1.0.891335HighDebian LTS: Security Advisory for zsh (DLA-1335-1)
1.3.6.1.4.1.25623.1.0.891334HighDebian LTS: Security Advisory for mosquitto (DLA-1334-1)
1.3.6.1.4.1.25623.1.0.891333HighDebian LTS: Security Advisory for dovecot (DLA-1333-1)
1.3.6.1.4.1.25623.1.0.891332HighDebian LTS: Security Advisory for libvncserver (DLA-1332-1)
1.3.6.1.4.1.25623.1.0.891331HighDebian LTS: Security Advisory for mercurial (DLA-1331-1)
1.3.6.1.4.1.25623.1.0.891330MediumDebian LTS: Security Advisory for openssl (DLA-1330-1)
1.3.6.1.4.1.25623.1.0.891329MediumDebian LTS: Security Advisory for memcached (DLA-1329-1)
1.3.6.1.4.1.25623.1.0.891328HighDebian LTS: Security Advisory for xerces-c (DLA-1328-1)
1.3.6.1.4.1.25623.1.0.891327HighDebian LTS: Security Advisory for thunderbird (DLA-1327-1)
1.3.6.1.4.1.25623.1.0.891326HighDebian LTS: Security Advisory for php5 (DLA-1326-1)
1.3.6.1.4.1.25623.1.0.891325HighDebian LTS: Security Advisory for drupal7 (DLA-1325-1)
1.3.6.1.4.1.25623.1.0.891322HighDebian LTS: Security Advisory for graphicsmagick (DLA-1322-1)
1.3.6.1.4.1.25623.1.0.891321HighDebian LTS: Security Advisory for firefox-esr (DLA-1321-1)
1.3.6.1.4.1.25623.1.0.891320MediumDebian LTS: Security Advisory for samba (DLA-1320-1)
1.3.6.1.4.1.25623.1.0.891319HighDebian LTS: Security Advisory for firefox-esr (DLA-1319-1)
1.3.6.1.4.1.25623.1.0.891318MediumDebian LTS: Security Advisory for irssi (DLA-1318-1)
1.3.6.1.4.1.25623.1.0.891317HighDebian LTS: Security Advisory for net-snmp (DLA-1317-1)
1.3.6.1.4.1.25623.1.0.891316MediumDebian LTS: Security Advisory for freeplane (DLA-1316-1)
1.3.6.1.4.1.25623.1.0.891315MediumDebian LTS: Security Advisory for libvirt (DLA-1315-1)
1.3.6.1.4.1.25623.1.0.891314HighDebian LTS: Security Advisory for simplesamlphp (DLA-1314-1)
1.3.6.1.4.1.25623.1.0.891313MediumDebian LTS: Security Advisory for isc-dhcp (DLA-1313-1)
1.3.6.1.4.1.25623.1.0.891312HighDebian LTS: Security Advisory for libvorbisidec (DLA-1312-1)
1.3.6.1.4.1.25623.1.0.891311HighDebian LTS: Security Advisory for adminer (DLA-1311-1)
1.3.6.1.4.1.25623.1.0.891310HighDebian LTS: Security Advisory for exempi (DLA-1310-1)
1.3.6.1.4.1.25623.1.0.891309HighDebian LTS: Security Advisory for curl (DLA-1309-1)
1.3.6.1.4.1.25623.1.0.891308HighDebian LTS: Security Advisory for firefox-esr (DLA-1308-1)
1.3.6.1.4.1.25623.1.0.891307MediumDebian LTS: Security Advisory for clamav (DLA-1307-1)
1.3.6.1.4.1.25623.1.0.891306HighDebian LTS: Security Advisory for vips (DLA-1306-1)
1.3.6.1.4.1.25623.1.0.891305HighDebian LTS: Security Advisory for ming (DLA-1305-1)
1.3.6.1.4.1.25623.1.0.891304HighDebian LTS: Security Advisory for zsh (DLA-1304-1)
1.3.6.1.4.1.25623.1.0.891303MediumDebian LTS: Security Advisory for python-django (DLA-1303-1)
1.3.6.1.4.1.25623.1.0.891302HighDebian LTS: Security Advisory for leptonlib (DLA-1302-1)
1.3.6.1.4.1.25623.1.0.891301MediumDebian LTS: Security Advisory for tomcat7 (DLA-1301-1)
1.3.6.1.4.1.25623.1.0.891300HighDebian LTS: Security Advisory for xen (DLA-1300-1)
1.3.6.1.4.1.25623.1.0.891299HighDebian LTS: Security Advisory for libjgraphx-java (DLA-1299-1)
1.3.6.1.4.1.25623.1.0.891298HighDebian LTS: Security Advisory for simplesamlphp (DLA-1298-1)
1.3.6.1.4.1.25623.1.0.891297HighDebian LTS: Security Advisory for freexl (DLA-1297-1)
1.3.6.1.4.1.25623.1.0.891296HighDebian LTS: Security Advisory for xmltooling (DLA-1296-1)
1.3.6.1.4.1.25623.1.0.891295HighDebian LTS: Security Advisory for drupal7 (DLA-1295-1)
1.3.6.1.4.1.25623.1.0.891294HighDebian LTS: Security Advisory for golang (DLA-1294-1)
1.3.6.1.4.1.25623.1.0.891293MediumDebian LTS: Security Advisory for imagemagick (DLA-1293-1)
1.3.6.1.4.1.25623.1.0.891290HighDebian LTS: Security Advisory for libvpx (DLA-1290-1)
1.3.6.1.4.1.25623.1.0.891289MediumDebian LTS: Security Advisory for irssi (DLA-1289-1)
1.3.6.1.4.1.25623.1.0.891288MediumDebian LTS: Security Advisory for cups (DLA-1288-1)
1.3.6.1.4.1.25623.1.0.891287MediumDebian LTS: Security Advisory for zziplib (DLA-1287-1)
1.3.6.1.4.1.25623.1.0.891286HighDebian LTS: Security Advisory for quagga (DLA-1286-1)
1.3.6.1.4.1.25623.1.0.891285MediumDebian LTS: Security Advisory for bind9 (DLA-1285-1)
1.3.6.1.4.1.25623.1.0.891284HighDebian LTS: Security Advisory for leptonlib (DLA-1284-1)
1.3.6.1.4.1.25623.1.0.891283MediumDebian LTS: Security Advisory for python-crypto (DLA-1283-1)
1.3.6.1.4.1.25623.1.0.891282HighDebian LTS: Security Advisory for graphicsmagick (DLA-1282-1)
1.3.6.1.4.1.25623.1.0.891281HighDebian LTS: Security Advisory for advancecomp (DLA-1281-1)
1.3.6.1.4.1.25623.1.0.891280HighDebian LTS: Security Advisory for pound (DLA-1280-1)
1.3.6.1.4.1.25623.1.0.891279HighDebian LTS: Security Advisory for clamav (DLA-1279-1)
1.3.6.1.4.1.25623.1.0.891278MediumDebian LTS: Security Advisory for librsvg (DLA-1278-1)
1.3.6.1.4.1.25623.1.0.891277MediumDebian LTS: Security Advisory for audacity (DLA-1277-1)
1.3.6.1.4.1.25623.1.0.891276MediumDebian LTS: Security Advisory for tomcat-native (DLA-1276-1)
1.3.6.1.4.1.25623.1.0.891275HighDebian LTS: Security Advisory for uwsgi (DLA-1275-1)
1.3.6.1.4.1.25623.1.0.891274HighDebian LTS: Security Advisory for exim4 (DLA-1274-1)
1.3.6.1.4.1.25623.1.0.891273HighDebian LTS: Security Advisory for simplesamlphp (DLA-1273-1)
1.3.6.1.4.1.25623.1.0.891272MediumDebian LTS: Security Advisory for mailman (DLA-1272-1)
1.3.6.1.4.1.25623.1.0.891271MediumDebian LTS: Security Advisory for postgresql-9.1 (DLA-1271-1)
1.3.6.1.4.1.25623.1.0.891270HighDebian LTS: Security Advisory for xen (DLA-1270-1)
1.3.6.1.4.1.25623.1.0.891269HighDebian LTS: Security Advisory for dokuwiki (DLA-1269-1)
1.3.6.1.4.1.25623.1.0.891268HighDebian LTS: Security Advisory for p7zip (DLA-1268-1)
1.3.6.1.4.1.25623.1.0.891267MediumDebian LTS: Security Advisory for squid (DLA-1267-1)
1.3.6.1.4.1.25623.1.0.891266MediumDebian LTS: Security Advisory for squid3 (DLA-1266-1)
1.3.6.1.4.1.25623.1.0.891265MediumDebian LTS: Security Advisory for krb5 (DLA-1265-1)
1.3.6.1.4.1.25623.1.0.891264MediumDebian LTS: Security Advisory for unbound (DLA-1264-1)
1.3.6.1.4.1.25623.1.0.891263MediumDebian LTS: Security Advisory for curl (DLA-1263-1)
1.3.6.1.4.1.25623.1.0.891262HighDebian LTS: Security Advisory for thunderbird (DLA-1262-1)
1.3.6.1.4.1.25623.1.0.891261HighDebian LTS: Security Advisory for clamav (DLA-1261-1)
1.3.6.1.4.1.25623.1.0.891260MediumDebian LTS: Security Advisory for tiff3 (DLA-1260-1)
1.3.6.1.4.1.25623.1.0.891259MediumDebian LTS: Security Advisory for tiff (DLA-1259-1)
1.3.6.1.4.1.25623.1.0.891258MediumDebian LTS: Security Advisory for wireshark (DLA-1258-1)
1.3.6.1.4.1.25623.1.0.891257MediumDebian LTS: Security Advisory for openssh (DLA-1257-1)
1.3.6.1.4.1.25623.1.0.891256HighDebian LTS: Security Advisory for firefox-esr (DLA-1256-1)
1.3.6.1.4.1.25623.1.0.891255MediumDebian LTS: Security Advisory for bind9 (DLA-1255-1)
1.3.6.1.4.1.25623.1.0.891254HighDebian LTS: Security Advisory for lucene-solr (DLA-1254-1)
1.3.6.1.4.1.25623.1.0.891253HighDebian LTS: Security Advisory for openocd (DLA-1253-1)
1.3.6.1.4.1.25623.1.0.891252HighDebian LTS: Security Advisory for couchdb (DLA-1252-1)
1.3.6.1.4.1.25623.1.0.891251MediumDebian LTS: Security Advisory for php5 (DLA-1251-1)
1.3.6.1.4.1.25623.1.0.891250HighDebian LTS: Security Advisory for mysql-5.5 (DLA-1250-1)
1.3.6.1.4.1.25623.1.0.891249HighDebian LTS: Security Advisory for smarty3 (DLA-1249-1)
1.3.6.1.4.1.25623.1.0.891248MediumDebian LTS: Security Advisory for libgd2 (DLA-1248-1)
1.3.6.1.4.1.25623.1.0.891247MediumDebian LTS: Security Advisory for rsync (DLA-1247-1)
1.3.6.1.4.1.25623.1.0.891246HighDebian LTS: Security Advisory for transmission (DLA-1246-1)
1.3.6.1.4.1.25623.1.0.891245MediumDebian LTS: Security Advisory for graphicsmagick (DLA-1245-1)
1.3.6.1.4.1.25623.1.0.891244MediumDebian LTS: Security Advisory for ca-certificates (DLA-1244-1)
1.3.6.1.4.1.25623.1.0.891243MediumDebian LTS: Security Advisory for xbmc (DLA-1243-1)
1.3.6.1.4.1.25623.1.0.891242HighDebian LTS: Security Advisory for xmltooling (DLA-1242-1)
1.3.6.1.4.1.25623.1.0.891241MediumDebian LTS: Security Advisory for libkohana2-php (DLA-1241-1)
1.3.6.1.4.1.25623.1.0.891240MediumDebian LTS: Security Advisory for ming (DLA-1240-1)
1.3.6.1.4.1.25623.1.0.891239HighDebian LTS: Security Advisory for poco (DLA-1239-1)
1.3.6.1.4.1.25623.1.0.891238HighDebian LTS: Security Advisory for awstats (DLA-1238-1)
1.3.6.1.4.1.25623.1.0.891237HighDebian LTS: Security Advisory for plexus-utils2 (DLA-1237-1)
1.3.6.1.4.1.25623.1.0.891236HighDebian LTS: Security Advisory for plexus-utils (DLA-1236-1)
1.3.6.1.4.1.25623.1.0.891235HighDebian LTS: Security Advisory for opencv (DLA-1235-1)
1.3.6.1.4.1.25623.1.0.891234HighDebian LTS: Security Advisory for gdk-pixbuf (DLA-1234-2)
1.3.6.1.4.1.25623.1.0.891233HighDebian LTS: Security Advisory for gifsicle (DLA-1233-1)
1.3.6.1.4.1.25623.1.0.891232HighDebian LTS: Security Advisory for linux (DLA-1232-1)
1.3.6.1.4.1.25623.1.0.891231HighDebian LTS: Security Advisory for graphicsmagick (DLA-1231-1)
1.3.6.1.4.1.25623.1.0.891230HighDebian LTS: Security Advisory for xen (DLA-1230-1)
1.3.6.1.4.1.25623.1.0.891229HighDebian LTS: Security Advisory for imagemagick (DLA-1229-1)
1.3.6.1.4.1.25623.1.0.891228HighDebian LTS: Security Advisory for poppler (DLA-1228-1)
1.3.6.1.4.1.25623.1.0.891227HighDebian LTS: Security Advisory for imagemagick (DLA-1227-1)
1.3.6.1.4.1.25623.1.0.891151MediumDebian LTS: Security Advisory for wordpress (DLA-1151-2)
1.3.6.1.4.1.25623.1.0.891150HighDebian LTS: Security Advisory for wpa (DLA-1150-1)
1.3.6.1.4.1.25623.1.0.891149HighDebian LTS: Security Advisory for wget (DLA-1149-1)
1.3.6.1.4.1.25623.1.0.891148HighDebian LTS: Security Advisory for golang (DLA-1148-1)
1.3.6.1.4.1.25623.1.0.891147MediumDebian LTS: Security Advisory for exiv2 (DLA-1147-1)
1.3.6.1.4.1.25623.1.0.891146MediumDebian LTS: Security Advisory for mosquitto (DLA-1146-1)
1.3.6.1.4.1.25623.1.0.891145MediumDebian LTS: Security Advisory for zoneminder (DLA-1145-1)
1.3.6.1.4.1.25623.1.0.891144HighDebian LTS: Security Advisory for git-annex (DLA-1144-1)
1.3.6.1.4.1.25623.1.0.891143HighDebian LTS: Security Advisory for curl (DLA-1143-1)
1.3.6.1.4.1.25623.1.0.891142HighDebian LTS: Security Advisory for libav (DLA-1142-1)
1.3.6.1.4.1.25623.1.0.891141MediumDebian LTS: Security Advisory for mysql-5.5 (DLA-1141-1)
1.3.6.1.4.1.25623.1.0.891140MediumDebian LTS: Security Advisory for graphicsmagick (DLA-1140-1)
1.3.6.1.4.1.25623.1.0.891139HighDebian LTS: Security Advisory for imagemagick (DLA-1139-1)
1.3.6.1.4.1.25623.1.0.891138MediumDebian LTS: Security Advisory for nss (DLA-1138-1)
1.3.6.1.4.1.25623.1.0.891137MediumDebian LTS: Security Advisory for db4.7 (DLA-1137-1)
1.3.6.1.4.1.25623.1.0.891136MediumDebian LTS: Security Advisory for db4.8 (DLA-1136-1)
1.3.6.1.4.1.25623.1.0.891135MediumDebian LTS: Security Advisory for db (DLA-1135-1)
1.3.6.1.4.1.25623.1.0.891134HighDebian LTS: Security Advisory for sdl-image1.2 (DLA-1134-1)
1.3.6.1.4.1.25623.1.0.891133MediumDebian LTS: Security Advisory for ming (DLA-1133-1)
1.3.6.1.4.1.25623.1.0.891132HighDebian LTS: Security Advisory for xen (DLA-1132-1)
1.3.6.1.4.1.25623.1.0.891131HighDebian LTS: Security Advisory for imagemagick (DLA-1131-1)
1.3.6.1.4.1.25623.1.0.891129HighDebian LTS: Security Advisory for qemu (DLA-1129-1)
1.3.6.1.4.1.25623.1.0.891128HighDebian LTS: Security Advisory for qemu-kvm (DLA-1128-1)
1.3.6.1.4.1.25623.1.0.891127HighDebian LTS: Security Advisory for sam2p (DLA-1127-1)
1.3.6.1.4.1.25623.1.0.891126MediumDebian LTS: Security Advisory for libxfont (DLA-1126-1)
1.3.6.1.4.1.25623.1.0.891125MediumDebian LTS: Security Advisory for botan1.10 (DLA-1125-1)
1.3.6.1.4.1.25623.1.0.891124HighDebian LTS: Security Advisory for dnsmasq (DLA-1124-1)
1.3.6.1.4.1.25623.1.0.891123MediumDebian LTS: Security Advisory for golang (DLA-1123-1)
1.3.6.1.4.1.25623.1.0.891122HighDebian LTS: Security Advisory for asterisk (DLA-1122-1)
1.3.6.1.4.1.25623.1.0.891121MediumDebian LTS: Security Advisory for curl (DLA-1121-1)
1.3.6.1.4.1.25623.1.0.891120HighDebian LTS: Security Advisory for git (DLA-1120-1)
1.3.6.1.4.1.25623.1.0.891119HighDebian LTS: Security Advisory for otrs2 (DLA-1119-1)
1.3.6.1.4.1.25623.1.0.891118HighDebian LTS: Security Advisory for firefox-esr (DLA-1118-1)
1.3.6.1.4.1.25623.1.0.891117HighDebian LTS: Security Advisory for opencv (DLA-1117-1)
1.3.6.1.4.1.25623.1.0.891116HighDebian LTS: Security Advisory for poppler (DLA-1116-1)
1.3.6.1.4.1.25623.1.0.891115MediumDebian LTS: Security Advisory for debsecan (DLA-1115-1)
1.3.6.1.4.1.25623.1.0.891114HighDebian LTS: Security Advisory for ruby1.9.1 (DLA-1114-1)
1.3.6.1.4.1.25623.1.0.891113HighDebian LTS: Security Advisory for ruby1.8 (DLA-1113-1)
1.3.6.1.4.1.25623.1.0.891112HighDebian LTS: Security Advisory for rubygems (DLA-1112-1)
1.3.6.1.4.1.25623.1.0.891111MediumDebian LTS: Security Advisory for weechat (DLA-1111-1)
1.3.6.1.4.1.25623.1.0.891110HighDebian LTS: Security Advisory for samba (DLA-1110-1)
1.3.6.1.4.1.25623.1.0.891109HighDebian LTS: Security Advisory for libraw (DLA-1109-1)
1.3.6.1.4.1.25623.1.0.891108MediumDebian LTS: Security Advisory for tomcat7 (DLA-1108-1)
1.3.6.1.4.1.25623.1.0.891107HighDebian LTS: Security Advisory for bzr (DLA-1107-1)
1.3.6.1.4.1.25623.1.0.891106MediumDebian LTS: Security Advisory for libgd2 (DLA-1106-1)
1.3.6.1.4.1.25623.1.0.891105MediumDebian LTS: Security Advisory for clamav (DLA-1105-1)
1.3.6.1.4.1.25623.1.0.891104HighDebian LTS: Security Advisory for newsbeuter (DLA-1104-1)
1.3.6.1.4.1.25623.1.0.891103MediumDebian LTS: Security Advisory for bluez (DLA-1103-1)
1.3.6.1.4.1.25623.1.0.891102MediumDebian LTS: Security Advisory for apache2 (DLA-1102-1)
1.3.6.1.4.1.25623.1.0.891101HighDebian LTS: Security Advisory for emacs23 (DLA-1101-1)
1.3.6.1.4.1.25623.1.0.891100HighDebian LTS: Security Advisory for gdk-pixbuf (DLA-1100-1)
1.3.6.1.4.1.25623.1.0.891099HighDebian LTS: Security Advisory for linux (DLA-1099-1)
1.3.6.1.4.1.25623.1.0.891098HighDebian LTS: Security Advisory for freexl (DLA-1098-1)
1.3.6.1.4.1.25623.1.0.891097HighDebian LTS: Security Advisory for tcpdump (DLA-1097-1)
1.3.6.1.4.1.25623.1.0.891096MediumDebian LTS: Security Advisory for wordpress-shibboleth (DLA-1096-1)
1.3.6.1.4.1.25623.1.0.891095HighDebian LTS: Security Advisory for freerdp (DLA-1095-1)
1.3.6.1.4.1.25623.1.0.891094HighDebian LTS: Security Advisory for tiff3 (DLA-1094-1)
1.3.6.1.4.1.25623.1.0.891093HighDebian LTS: Security Advisory for tiff (DLA-1093-1)
1.3.6.1.4.1.25623.1.0.891092MediumDebian LTS: Security Advisory for libarchive (DLA-1092-1)
1.3.6.1.4.1.25623.1.0.891091MediumDebian LTS: Security Advisory for unrar-free (DLA-1091-1)
1.3.6.1.4.1.25623.1.0.891090HighDebian LTS: Security Advisory for tcpdump (DLA-1090-1)
1.3.6.1.4.1.25623.1.0.891089HighDebian LTS: Security Advisory for irssi (DLA-1089-1)
1.3.6.1.4.1.25623.1.0.891088MediumDebian LTS: Security Advisory for irssi (DLA-1088-1)
1.3.6.1.4.1.25623.1.0.891087HighDebian LTS: Security Advisory for icedove/thunderbird (DLA-1087-2)
1.3.6.1.4.1.25623.1.0.891086MediumDebian LTS: Security Advisory for enigmail (DLA-1086-1)
1.3.6.1.4.1.25623.1.0.891085HighDebian LTS: Security Advisory for libidn2-0 (DLA-1085-1)
1.3.6.1.4.1.25623.1.0.891084HighDebian LTS: Security Advisory for libidn (DLA-1084-1)
1.3.6.1.4.1.25623.1.0.891083MediumDebian LTS: Security Advisory for openexr (DLA-1083-1)
1.3.6.1.4.1.25623.1.0.891082HighDebian LTS: Security Advisory for graphicsmagick (DLA-1082-1)
1.3.6.1.4.1.25623.1.0.891081HighDebian LTS: Security Advisory for imagemagick (DLA-1081-1)
1.3.6.1.4.1.25623.1.0.891080MediumDebian LTS: Security Advisory for gnupg (DLA-1080-1)
1.3.6.1.4.1.25623.1.0.891079HighDebian LTS: Security Advisory for libdbd-mysql-perl (DLA-1079-1)
1.3.6.1.4.1.25623.1.0.891078HighDebian LTS: Security Advisory for connman (DLA-1078-1)
1.3.6.1.4.1.25623.1.0.891077HighDebian LTS: Security Advisory for faad2 (DLA-1077-1)
1.3.6.1.4.1.25623.1.0.891076HighDebian LTS: Security Advisory for php5 (DLA-1076-1)
1.3.6.1.4.1.25623.1.0.891075MediumDebian LTS: Security Advisory for wordpress (DLA-1075-1)
1.3.6.1.4.1.25623.1.0.891074HighDebian LTS: Security Advisory for poppler (DLA-1074-1)
1.3.6.1.4.1.25623.1.0.891073HighDebian LTS: Security Advisory for openjdk-7 (DLA-1073-1)
1.3.6.1.4.1.25623.1.0.891072HighDebian LTS: Security Advisory for mercurial (DLA-1072-1)
1.3.6.1.4.1.25623.1.0.891071HighDebian LTS: Security Advisory for qemu-kvm (DLA-1071-1)
1.3.6.1.4.1.25623.1.0.891070HighDebian LTS: Security Advisory for qemu (DLA-1070-1)
1.3.6.1.4.1.25623.1.0.891069HighDebian LTS: Security Advisory for tenshi (DLA-1069-1)
1.3.6.1.4.1.25623.1.0.891068HighDebian LTS: Security Advisory for git (DLA-1068-1)
1.3.6.1.4.1.25623.1.0.891067HighDebian LTS: Security Advisory for augeas (DLA-1067-1)
1.3.6.1.4.1.25623.1.0.891066HighDebian LTS: Security Advisory for php5 (DLA-1066-1)
1.3.6.1.4.1.25623.1.0.891065HighDebian LTS: Security Advisory for fontforge (DLA-1065-1)
1.3.6.1.4.1.25623.1.0.891064HighDebian LTS: Security Advisory for freeradius (DLA-1064-1)
1.3.6.1.4.1.25623.1.0.891063HighDebian LTS: Security Advisory for extplorer (DLA-1063-1)
1.3.6.1.4.1.25623.1.0.891062MediumDebian LTS: Security Advisory for curl (DLA-1062-1)
1.3.6.1.4.1.25623.1.0.891061HighDebian LTS: Security Advisory for newsbeuter (DLA-1061-1)
1.3.6.1.4.1.25623.1.0.891060HighDebian LTS: Security Advisory for libxml2 (DLA-1060-1)
1.3.6.1.4.1.25623.1.0.891059MediumDebian LTS: Security Advisory for strongswan (DLA-1059-1)
1.3.6.1.4.1.25623.1.0.891058MediumDebian LTS: Security Advisory for krb5 (DLA-1058-1)
1.3.6.1.4.1.25623.1.0.891057HighDebian LTS: Security Advisory for libraw (DLA-1057-1)
1.3.6.1.4.1.25623.1.0.891056HighDebian LTS: Security Advisory for cvs (DLA-1056-1)
1.3.6.1.4.1.25623.1.0.891055MediumDebian LTS: Security Advisory for libgd2 (DLA-1055-1)
1.3.6.1.4.1.25623.1.0.891054MediumDebian LTS: Security Advisory for libgxps (DLA-1054-1)
1.3.6.1.4.1.25623.1.0.891053HighDebian LTS: Security Advisory for firefox-esr (DLA-1053-1)
1.3.6.1.4.1.25623.1.0.891052HighDebian LTS: Security Advisory for subversion (DLA-1052-1)
1.3.6.1.4.1.25623.1.0.891051HighDebian LTS: Security Advisory for postgresql-9.1 (DLA-1051-1)
1.3.6.1.4.1.25623.1.0.891049HighDebian LTS: Security Advisory for libsndfile (DLA-1049-1)
1.3.6.1.4.1.25623.1.0.891048HighDebian LTS: Security Advisory for ghostscript (DLA-1048-1)
1.3.6.1.4.1.25623.1.0.891047HighDebian LTS: Security Advisory for supervisor (DLA-1047-1)
1.3.6.1.4.1.25623.1.0.891046MediumDebian LTS: Security Advisory for lucene-solr (DLA-1046-1)
1.3.6.1.4.1.25623.1.0.891045HighDebian LTS: Security Advisory for graphicsmagick (DLA-1045-1)
1.3.6.1.4.1.25623.1.0.891044HighDebian LTS: Security Advisory for ipsec-tools (DLA-1044-1)
1.3.6.1.4.1.25623.1.0.891043MediumDebian LTS: Security Advisory for mysql-5.5 (DLA-1043-1)
1.3.6.1.4.1.25623.1.0.891042HighDebian LTS: Security Advisory for libquicktime (DLA-1042-1)
1.3.6.1.4.1.25623.1.0.891041HighDebian LTS: Security Advisory for nasm (DLA-1041-1)
1.3.6.1.4.1.25623.1.0.891040MediumDebian LTS: Security Advisory for resiprocate (DLA-1040-1)
1.3.6.1.4.1.25623.1.0.891039HighDebian LTS: Security Advisory for rkhunter (DLA-1039-1)
1.3.6.1.4.1.25623.1.0.891038MediumDebian LTS: Security Advisory for libtasn1-3 (DLA-1038-1)
1.3.6.1.4.1.25623.1.0.891037HighDebian LTS: Security Advisory for catdoc (DLA-1037-1)
1.3.6.1.4.1.25623.1.0.891036HighDebian LTS: Security Advisory for gsoap (DLA-1036-1)
1.3.6.1.4.1.25623.1.0.891035HighDebian LTS: Security Advisory for qemu (DLA-1035-1)
1.3.6.1.4.1.25623.1.0.891034HighDebian LTS: Security Advisory for php5 (DLA-1034-1)
1.3.6.1.4.1.25623.1.0.891033HighDebian LTS: Security Advisory for memcached (DLA-1033-1)
1.3.6.1.4.1.25623.1.0.891032MediumDebian LTS: Security Advisory for unattended-upgrades (DLA-1032-1)
1.3.6.1.4.1.25623.1.0.891031HighDebian LTS: Security Advisory for evince (DLA-1031-1)
1.3.6.1.4.1.25623.1.0.891030HighDebian LTS: Security Advisory for vim (DLA-1030-1)
1.3.6.1.4.1.25623.1.0.891029MediumDebian LTS: Security Advisory for libmtp (DLA-1029-1)
1.3.6.1.4.1.25623.1.0.891028HighDebian LTS: Security Advisory for apache2 (DLA-1028-1)
1.3.6.1.4.1.25623.1.0.891027HighDebian LTS: Security Advisory for heimdal (DLA-1027-1)
1.3.6.1.4.1.25623.1.0.891026HighDebian LTS: Security Advisory for xorg-server (DLA-1026-1)
1.3.6.1.4.1.25623.1.0.891025MediumDebian LTS: Security Advisory for bind9 (DLA-1025-1)
1.3.6.1.4.1.25623.1.0.891024MediumDebian LTS: Security Advisory for nginx (DLA-1024-1)
1.3.6.1.4.1.25623.1.0.891023MediumDebian LTS: Security Advisory for tiff3 (DLA-1023-1)
1.3.6.1.4.1.25623.1.0.891022MediumDebian LTS: Security Advisory for tiff (DLA-1022-1)
1.3.6.1.4.1.25623.1.0.891021MediumDebian LTS: Security Advisory for jetty8 (DLA-1021-1)
1.3.6.1.4.1.25623.1.0.891020MediumDebian LTS: Security Advisory for jetty (DLA-1020-1)
1.3.6.1.4.1.25623.1.0.891019MediumDebian LTS: Security Advisory for phpldapadmin (DLA-1019-1)
1.3.6.1.4.1.25623.1.0.891018HighDebian LTS: Security Advisory for sqlite3 (DLA-1018-1)
1.3.6.1.4.1.25623.1.0.891017MediumDebian LTS: Security Advisory for mpg123 (DLA-1017-1)
1.3.6.1.4.1.25623.1.0.891016HighDebian LTS: Security Advisory for radare2 (DLA-1016-1)
1.3.6.1.4.1.25623.1.0.891015MediumDebian LTS: Security Advisory for libgcrypt11 (DLA-1015-1)
1.3.6.1.4.1.25623.1.0.891014MediumDebian LTS: Security Advisory for libclamunrar (DLA-1014-1)
1.3.6.1.4.1.25623.1.0.891013HighDebian LTS: Security Advisory for graphite2 (DLA-1013-1)
1.3.6.1.4.1.25623.1.0.891012HighDebian LTS: Security Advisory for puppet (DLA-1012-1)
1.3.6.1.4.1.25623.1.0.891011HighDebian LTS: Security Advisory for sudo (DLA-1011-1)
1.3.6.1.4.1.25623.1.0.891010MediumDebian LTS: Security Advisory for vorbis-tools (DLA-1010-1)
1.3.6.1.4.1.25623.1.0.891009HighDebian LTS: Security Advisory for apache2 (DLA-1009-1)
1.3.6.1.4.1.25623.1.0.891008HighDebian LTS: Security Advisory for libxml2 (DLA-1008-1)
1.3.6.1.4.1.25623.1.0.891007HighDebian LTS: Security Advisory for icedove/thunderbird (DLA-1007-1)
1.3.6.1.4.1.25623.1.0.891006MediumDebian LTS: Security Advisory for libarchive (DLA-1006-1)
1.3.6.1.4.1.25623.1.0.891005HighDebian LTS: Security Advisory for mercurial (DLA-1005-1)
1.3.6.1.4.1.25623.1.0.891004MediumDebian LTS: Security Advisory for drupal7 (DLA-1004-1)
1.3.6.1.4.1.25623.1.0.891003HighDebian LTS: Security Advisory for unrar-nonfree (DLA-1003-1)
1.3.6.1.4.1.25623.1.0.891002HighDebian LTS: Security Advisory for smb4k (DLA-1002-1)
1.3.6.1.4.1.25623.1.0.891001MediumDebian LTS: Security Advisory for exim4 (DLA-1001-1)
1.3.6.1.4.1.25623.1.0.891000MediumDebian LTS: Security Advisory for imagemagick (DLA-1000-1)
1.3.6.1.4.1.25623.1.0.890999MediumDebian LTS: Security Advisory for openvpn (DLA-999-1)
1.3.6.1.4.1.25623.1.0.890998MediumDebian LTS: Security Advisory for c-ares (DLA-998-1)
1.3.6.1.4.1.25623.1.0.890997HighDebian LTS: Security Advisory for libffi (DLA-997-1)
1.3.6.1.4.1.25623.1.0.890996MediumDebian LTS: Security Advisory for tomcat7 (DLA-996-1)
1.3.6.1.4.1.25623.1.0.890995HighDebian LTS: Security Advisory for swftools (DLA-995-1)
1.3.6.1.4.1.25623.1.0.890994MediumDebian LTS: Security Advisory for zziplib (DLA-994-1)
1.3.6.1.4.1.25623.1.0.890993HighDebian LTS: Security Advisory for linux (DLA-993-2)
1.3.6.1.4.1.25623.1.0.890992HighDebian LTS: Security Advisory for eglibc (DLA-992-1)
1.3.6.1.4.1.25623.1.0.890991HighDebian LTS: Security Advisory for firefox-esr (DLA-991-1)
1.3.6.1.4.1.25623.1.0.890990MediumDebian LTS: Security Advisory for expat (DLA-990-1)
1.3.6.1.4.1.25623.1.0.890989HighDebian LTS: Security Advisory for jython (DLA-989-1)
1.3.6.1.4.1.25623.1.0.890988MediumDebian LTS: Security Advisory for rt-authen-externalauth (DLA-988-1)
1.3.6.1.4.1.25623.1.0.890987HighDebian LTS: Security Advisory for request-tracker4 (DLA-987-1)
1.3.6.1.4.1.25623.1.0.890986MediumDebian LTS: Security Advisory for zookeeper (DLA-986-1)
1.3.6.1.4.1.25623.1.0.890985HighDebian LTS: Security Advisory for libsndfile (DLA-985-1)
1.3.6.1.4.1.25623.1.0.890984MediumDebian LTS: Security Advisory for tiff (DLA-984-1)
1.3.6.1.4.1.25623.1.0.890983MediumDebian LTS: Security Advisory for tiff3 (DLA-983-1)
1.3.6.1.4.1.25623.1.0.890982MediumDebian LTS: Security Advisory for tor (DLA-982-1)
1.3.6.1.4.1.25623.1.0.890981MediumDebian LTS: Security Advisory for apng2gif (DLA-981-1)
1.3.6.1.4.1.25623.1.0.890980MediumDebian LTS: Security Advisory for ming (DLA-980-1)
1.3.6.1.4.1.25623.1.0.890979MediumDebian LTS: Security Advisory for debian-security-support (DLA-979-1)
1.3.6.1.4.1.25623.1.0.890978MediumDebian LTS: Security Advisory for perl (DLA-978-1)
1.3.6.1.4.1.25623.1.0.890977HighDebian LTS: Security Advisory for freeradius (DLA-977-1)
1.3.6.1.4.1.25623.1.0.890976HighDebian LTS: Security Advisory for yodl (DLA-976-1)
1.3.6.1.4.1.25623.1.0.890975HighDebian LTS: Security Advisory for wordpress (DLA-975-1)
1.3.6.1.4.1.25623.1.0.890974HighDebian LTS: Security Advisory for picocom (DLA-974-1)
1.3.6.1.4.1.25623.1.0.890973MediumDebian LTS: Security Advisory for strongswan (DLA-973-1)
1.3.6.1.4.1.25623.1.0.890972MediumDebian LTS: Security Advisory for openldap (DLA-972-1)
1.3.6.1.4.1.25623.1.0.890964HighDebian LTS: Security Advisory for xen (DLA-964-1)
1.3.6.1.4.1.25623.1.0.890963MediumDebian LTS: Security Advisory for exiv2 (DLA-963-1)
1.3.6.1.4.1.25623.1.0.890962HighDebian LTS: Security Advisory for tnef (DLA-962-1)
1.3.6.1.4.1.25623.1.0.890960HighDebian LTS: Security Advisory for imagemagick (DLA-960-1)
1.3.6.1.4.1.25623.1.0.890959HighDebian LTS: Security Advisory for libical (DLA-959-1)
1.3.6.1.4.1.25623.1.0.890958HighDebian LTS: Security Advisory for libonig (DLA-958-1)
1.3.6.1.4.1.25623.1.0.890957MediumDebian LTS: Security Advisory for bind9 (DLA-957-1)
1.3.6.1.4.1.25623.1.0.890956HighDebian LTS: Security Advisory for libsndfile (DLA-956-1)
1.3.6.1.4.1.25623.1.0.890955HighDebian LTS: Security Advisory for rzip (DLA-955-1)
1.3.6.1.4.1.25623.1.0.890954HighDebian LTS: Security Advisory for openjdk-7 (DLA-954-1)
1.3.6.1.4.1.25623.1.0.890953MediumDebian LTS: Security Advisory for graphicsmagick (DLA-953-1)
1.3.6.1.4.1.25623.1.0.890952HighDebian LTS: Security Advisory for kde4libs (DLA-952-1)
1.3.6.1.4.1.25623.1.0.890951HighDebian LTS: Security Advisory for samba (DLA-951-1)
1.3.6.1.4.1.25623.1.0.890950HighDebian LTS: Security Advisory for libtasn1-3 (DLA-950-1)
1.3.6.1.4.1.25623.1.0.890949HighDebian LTS: Security Advisory for miniupnpc (DLA-949-1)
1.3.6.1.4.1.25623.1.0.890948MediumDebian LTS: Security Advisory for dropbear (DLA-948-1)
1.3.6.1.4.1.25623.1.0.890947MediumDebian LTS: Security Advisory for icu (DLA-947-1)
1.3.6.1.4.1.25623.1.0.890946HighDebian LTS: Security Advisory for nss (DLA-946-1)
1.3.6.1.4.1.25623.1.0.890945HighDebian LTS: Security Advisory for mysql-connector-java (DLA-945-1)
1.3.6.1.4.1.25623.1.0.890944MediumDebian LTS: Security Advisory for openvpn (DLA-944-1)
1.3.6.1.4.1.25623.1.0.890943HighDebian LTS: Security Advisory for deluge (DLA-943-1)
1.3.6.1.4.1.25623.1.0.890942HighDebian LTS: Security Advisory for jbig2dec (DLA-942-1)
1.3.6.1.4.1.25623.1.0.890941HighDebian LTS: Security Advisory for squirrelmail (DLA-941-1)
1.3.6.1.4.1.25623.1.0.890940MediumDebian LTS: Security Advisory for sane-backends (DLA-940-1)
1.3.6.1.4.1.25623.1.0.890939HighDebian LTS: Security Advisory for qemu-kvm (DLA-939-1)
1.3.6.1.4.1.25623.1.0.890938HighDebian LTS: Security Advisory for git (DLA-938-1)
1.3.6.1.4.1.25623.1.0.890937HighDebian LTS: Security Advisory for rpcbind (DLA-937-1)
1.3.6.1.4.1.25623.1.0.890936HighDebian LTS: Security Advisory for libtirpc (DLA-936-1)
1.3.6.1.4.1.25623.1.0.890935MediumDebian LTS: Security Advisory for lxterminal (DLA-935-1)
1.3.6.1.4.1.25623.1.0.890934MediumDebian LTS: Security Advisory for radicale (DLA-934-1)
1.3.6.1.4.1.25623.1.0.890933HighDebian LTS: Security Advisory for roundcube (DLA-933-1)
1.3.6.1.4.1.25623.1.0.890932HighDebian LTS: Security Advisory for ghostscript (DLA-932-1)
1.3.6.1.4.1.25623.1.0.890931HighDebian LTS: Security Advisory for freetype (DLA-931-1)
1.3.6.1.4.1.25623.1.0.890930MediumDebian LTS: Security Advisory for libxstream-java (DLA-930-1)
1.3.6.1.4.1.25623.1.0.890929HighDebian LTS: Security Advisory for libpodofo (DLA-929-1)
1.3.6.1.4.1.25623.1.0.890928HighDebian LTS: Security Advisory for libsndfile (DLA-928-1)
1.3.6.1.4.1.25623.1.0.890927HighDebian LTS: Security Advisory for fop (DLA-927-1)
1.3.6.1.4.1.25623.1.0.890926HighDebian LTS: Security Advisory for batik (DLA-926-1)
1.3.6.1.4.1.25623.1.0.890925MediumDebian LTS: Security Advisory for kedpm (DLA-925-1)
1.3.6.1.4.1.25623.1.0.890924HighDebian LTS: Security Advisory for tomcat7 (DLA-924-1)
1.3.6.1.4.1.25623.1.0.890923MediumDebian LTS: Security Advisory for partclone (DLA-923-1)
1.3.6.1.4.1.25623.1.0.890922HighDebian LTS: Security Advisory for linux (DLA-922-1)
1.3.6.1.4.1.25623.1.0.890921HighDebian LTS: Security Advisory for slurm-llnl (DLA-921-1)
1.3.6.1.4.1.25623.1.0.890920HighDebian LTS: Security Advisory for jasper (DLA-920-1)
1.3.6.1.4.1.25623.1.0.890919MediumDebian LTS: Security Advisory for weechat (DLA-919-1)
1.3.6.1.4.1.25623.1.0.890918HighDebian LTS: Security Advisory for freetype (DLA-918-1)
1.3.6.1.4.1.25623.1.0.890917HighDebian LTS: Security Advisory for rtmpdump (DLA-917-1)
1.3.6.1.4.1.25623.1.0.890916HighDebian LTS: Security Advisory for mysql-5.5 (DLA-916-1)
1.3.6.1.4.1.25623.1.0.890915HighDebian LTS: Security Advisory for botan1.10 (DLA-915-1)
1.3.6.1.4.1.25623.1.0.890914HighDebian LTS: Security Advisory for minicom (DLA-914-1)
1.3.6.1.4.1.25623.1.0.890913MediumDebian LTS: Security Advisory for activemq (DLA-913-1)
1.3.6.1.4.1.25623.1.0.890912HighDebian LTS: Security Advisory for tiff3 (DLA-912-1)
1.3.6.1.4.1.25623.1.0.890911HighDebian LTS: Security Advisory for tiff (DLA-911-1)
1.3.6.1.4.1.25623.1.0.890910HighDebian LTS: Security Advisory for libreoffice (DLA-910-1)
1.3.6.1.4.1.25623.1.0.890909HighDebian LTS: Security Advisory for libcroco (DLA-909-1)
1.3.6.1.4.1.25623.1.0.890908HighDebian LTS: Security Advisory for chicken (DLA-908-1)
1.3.6.1.4.1.25623.1.0.890907HighDebian LTS: Security Advisory for xen (DLA-907-1)
1.3.6.1.4.1.25623.1.0.890906HighDebian LTS: Security Advisory for firefox-esr (DLA-906-1)
1.3.6.1.4.1.25623.1.0.890905MediumDebian LTS: Security Advisory for ghostscript (DLA-905-1)
1.3.6.1.4.1.25623.1.0.890904MediumDebian LTS: Security Advisory for uzbek-wordlist (DLA-904-1)
1.3.6.1.4.1.25623.1.0.890903MediumDebian LTS: Security Advisory for hunspell-en-us (DLA-903-1)
1.3.6.1.4.1.25623.1.0.890902MediumDebian LTS: Security Advisory for imagemagick (DLA-902-1)
1.3.6.1.4.1.25623.1.0.890901HighDebian LTS: Security Advisory for radare2 (DLA-901-1)
1.3.6.1.4.1.25623.1.0.890900HighDebian LTS: Security Advisory for freetype (DLA-900-1)
1.3.6.1.4.1.25623.1.0.890899HighDebian LTS: Security Advisory for feh (DLA-899-1)
1.3.6.1.4.1.25623.1.0.890898HighDebian LTS: Security Advisory for libosip2 (DLA-898-1)
1.3.6.1.4.1.25623.1.0.890897MediumDebian LTS: Security Advisory for qbittorrent (DLA-897-1)
1.3.6.1.4.1.25623.1.0.890896HighDebian LTS: Security Advisory for icedove/thunderbird (DLA-896-1)
1.3.6.1.4.1.25623.1.0.890895MediumDebian LTS: Security Advisory for openoffice.org-dictionaries (DLA-895-1)
1.3.6.1.4.1.25623.1.0.890894HighDebian LTS: Security Advisory for samba (DLA-894-1)
1.3.6.1.4.1.25623.1.0.890893MediumDebian LTS: Security Advisory for bouncycastle (DLA-893-1)
1.3.6.1.4.1.25623.1.0.890892HighDebian LTS: Security Advisory for libnl3 (DLA-892-1)
1.3.6.1.4.1.25623.1.0.890891HighDebian LTS: Security Advisory for libnl (DLA-891-1)
1.3.6.1.4.1.25623.1.0.890890HighDebian LTS: Security Advisory for ming (DLA-890-1)
1.3.6.1.4.1.25623.1.0.890889MediumDebian LTS: Security Advisory for potrace (DLA-889-1)
1.3.6.1.4.1.25623.1.0.890888HighDebian LTS: Security Advisory for logback (DLA-888-1)
1.3.6.1.4.1.25623.1.0.890887MediumDebian LTS: Security Advisory for libdatetime-timezone-perl (DLA-887-1)
1.3.6.1.4.1.25623.1.0.890886MediumDebian LTS: Security Advisory for tzdata (DLA-886-1)
1.3.6.1.4.1.25623.1.0.890885HighDebian LTS: Security Advisory for python-django (DLA-885-1)
1.3.6.1.4.1.25623.1.0.890884MediumDebian LTS: Security Advisory for collectd (DLA-884-1)
1.3.6.1.4.1.25623.1.0.890883MediumDebian LTS: Security Advisory for curl (DLA-883-1)
1.3.6.1.4.1.25623.1.0.890882MediumDebian LTS: Security Advisory for tryton-server (DLA-882-1)
1.3.6.1.4.1.25623.1.0.890881MediumDebian LTS: Security Advisory for ejabberd (DLA-881-1)
1.3.6.1.4.1.25623.1.0.890880HighDebian LTS: Security Advisory for tiff3 (DLA-880-1)
1.3.6.1.4.1.25623.1.0.890879HighDebian LTS: Security Advisory for firebird2.5 (DLA-879-1)
1.3.6.1.4.1.25623.1.0.890878HighDebian LTS: Security Advisory for libytnef (DLA-878-1)
1.3.6.1.4.1.25623.1.0.890877HighDebian LTS: Security Advisory for tiff (DLA-877-1)
1.3.6.1.4.1.25623.1.0.890876HighDebian LTS: Security Advisory for eject (DLA-876-1)
1.3.6.1.4.1.25623.1.0.890875HighDebian LTS: Security Advisory for php5 (DLA-875-1)
1.3.6.1.4.1.25623.1.0.890874MediumDebian LTS: Security Advisory for jbig2dec (DLA-874-1)
1.3.6.1.4.1.25623.1.0.890873MediumDebian LTS: Security Advisory for apt-cacher (DLA-873-1)
1.3.6.1.4.1.25623.1.0.890872HighDebian LTS: Security Advisory for xrdp (DLA-872-1)
1.3.6.1.4.1.25623.1.0.890871HighDebian LTS: Security Advisory for python3.2 (DLA-871-1)
1.3.6.1.4.1.25623.1.0.890870LowDebian LTS: Security Advisory for libplist (DLA-870-1)
1.3.6.1.4.1.25623.1.0.890869HighDebian LTS: Security Advisory for cgiemail (DLA-869-1)
1.3.6.1.4.1.25623.1.0.890868MediumDebian LTS: Security Advisory for imagemagick (DLA-868-1)
1.3.6.1.4.1.25623.1.0.890867MediumDebian LTS: Security Advisory for audiofile (DLA-867-1)
1.3.6.1.4.1.25623.1.0.890866HighDebian LTS: Security Advisory for libxslt (DLA-866-1)
1.3.6.1.4.1.25623.1.0.890865MediumDebian LTS: Security Advisory for suricata (DLA-865-1)
1.3.6.1.4.1.25623.1.0.890864HighDebian LTS: Security Advisory for jhead (DLA-864-1)
1.3.6.1.4.1.25623.1.0.890863HighDebian LTS: Security Advisory for deluge (DLA-863-1)
1.3.6.1.4.1.25623.1.0.890861HighDebian LTS: Security Advisory for r-base (DLA-861-1)
1.3.6.1.4.1.25623.1.0.890860HighDebian LTS: Security Advisory for wordpress (DLA-860-1)
1.3.6.1.4.1.25623.1.0.890859MediumDebian LTS: Security Advisory for calibre (DLA-859-1)
1.3.6.1.4.1.25623.1.0.890858HighDebian LTS: Security Advisory for wireshark (DLA-858-1)
1.3.6.1.4.1.25623.1.0.890857HighDebian LTS: Security Advisory for libdatetime-timezone-perl (DLA-857-1)
1.3.6.1.4.1.25623.1.0.890856HighDebian LTS: Security Advisory for tzdata (DLA-856-1)
1.3.6.1.4.1.25623.1.0.890855MediumDebian LTS: Security Advisory for roundcube (DLA-855-1)
1.3.6.1.4.1.25623.1.0.890854MediumDebian LTS: Security Advisory for icoutils (DLA-854-1)
1.3.6.1.4.1.25623.1.0.890853HighDebian LTS: Security Advisory for pidgin (DLA-853-1)
1.3.6.1.4.1.25623.1.0.890852HighDebian LTS: Security Advisory for firefox-esr (DLA-852-1)
1.3.6.1.4.1.25623.1.0.890851MediumDebian LTS: Security Advisory for wget (DLA-851-1)
1.3.6.1.4.1.25623.1.0.890850HighDebian LTS: Security Advisory for vim (DLA-850-1)
1.3.6.1.4.1.25623.1.0.890849HighDebian LTS: Security Advisory for linux (DLA-849-1)
1.3.6.1.4.1.25623.1.0.890848HighDebian LTS: Security Advisory for freetype (DLA-848-1)
1.3.6.1.4.1.25623.1.0.890847HighDebian LTS: Security Advisory for texlive-base (DLA-847-1)
1.3.6.1.4.1.25623.1.0.890846HighDebian LTS: Security Advisory for libzip-ruby (DLA-846-1)
1.3.6.1.4.1.25623.1.0.890845HighDebian LTS: Security Advisory for qemu (DLA-845-1)
1.3.6.1.4.1.25623.1.0.890844HighDebian LTS: Security Advisory for libquicktime (DLA-844-1)
1.3.6.1.4.1.25623.1.0.890843MediumDebian LTS: Security Advisory for bind9 (DLA-843-1)
1.3.6.1.4.1.25623.1.0.890842HighDebian LTS: Security Advisory for qemu-kvm (DLA-842-1)
1.3.6.1.4.1.25623.1.0.890841MediumDebian LTS: Security Advisory for apache2 (DLA-841-2)
1.3.6.1.4.1.25623.1.0.890840MediumDebian LTS: Security Advisory for libplist (DLA-840-1)
1.3.6.1.4.1.25623.1.0.890839HighDebian LTS: Security Advisory for tnef (DLA-839-2)
1.3.6.1.4.1.25623.1.0.890838MediumDebian LTS: Security Advisory for shadow (DLA-838-1)
1.3.6.1.4.1.25623.1.0.890837MediumDebian LTS: Security Advisory for radare2 (DLA-837-1)
1.3.6.1.4.1.25623.1.0.890836LowDebian LTS: Security Advisory for munin (DLA-836-2)
1.3.6.1.4.1.25623.1.0.890835MediumDebian LTS: Security Advisory for cakephp (DLA-835-1)
1.3.6.1.4.1.25623.1.0.890834MediumDebian LTS: Security Advisory for phpmyadmin (DLA-834-1)
1.3.6.1.4.1.25623.1.0.890833HighDebian LTS: Security Advisory for linux (DLA-833-1)
1.3.6.1.4.1.25623.1.0.890832HighDebian LTS: Security Advisory for bitlbee (DLA-832-1)
1.3.6.1.4.1.25623.1.0.890831HighDebian LTS: Security Advisory for gtk-vnc (DLA-831-1)
1.3.6.1.4.1.25623.1.0.890830MediumDebian LTS: Security Advisory for gst-plugins-bad0.10 (DLA-830-1)
1.3.6.1.4.1.25623.1.0.890829MediumDebian LTS: Security Advisory for gst-plugins-ugly0.10 (DLA-829-1)
1.3.6.1.4.1.25623.1.0.890828MediumDebian LTS: Security Advisory for gst-plugins-good0.10 (DLA-828-1)
1.3.6.1.4.1.25623.1.0.890827MediumDebian LTS: Security Advisory for gst-plugins-base0.10 (DLA-827-1)
1.3.6.1.4.1.25623.1.0.890826HighDebian LTS: Security Advisory for wireshark (DLA-826-1)
1.3.6.1.4.1.25623.1.0.890825HighDebian LTS: Security Advisory for spice (DLA-825-1)
1.3.6.1.4.1.25623.1.0.890824HighDebian LTS: Security Advisory for libevent (DLA-824-1)
1.3.6.1.4.1.25623.1.0.890823MediumDebian LTS: Security Advisory for tomcat7 (DLA-823-2)
1.3.6.1.4.1.25623.1.0.890822HighDebian LTS: Security Advisory for vim (DLA-822-1)
1.3.6.1.4.1.25623.1.0.890821HighDebian LTS: Security Advisory for openjdk-7 (DLA-821-1)
1.3.6.1.4.1.25623.1.0.890820MediumDebian LTS: Security Advisory for viewvc (DLA-820-1)
1.3.6.1.4.1.25623.1.0.890819MediumDebian LTS: Security Advisory for mysql-5.5 (DLA-819-2)
1.3.6.1.4.1.25623.1.0.890818HighDebian LTS: Security Advisory for php5 (DLA-818-1)
1.3.6.1.4.1.25623.1.0.890816HighDebian LTS: Security Advisory for svgsalamander (DLA-816-1)
1.3.6.1.4.1.25623.1.0.890815HighDebian LTS: Security Advisory for ntfs-3g (DLA-815-1)
1.3.6.1.4.1.25623.1.0.890814MediumDebian LTS: Security Advisory for openssl (DLA-814-1)
1.3.6.1.4.1.25623.1.0.890813HighDebian LTS: Security Advisory for wordpress (DLA-813-1)
1.3.6.1.4.1.25623.1.0.890693HighDebian LTS: Security Advisory for tiff (DLA-693-2)
1.3.6.1.4.1.25623.1.0.890613HighDebian LTS: Security Advisory for roundcube (DLA-613-2)
1.3.6.1.4.1.25623.1.0.890547MediumDebian LTS: Security Advisory for graphicsmagick (DLA-547-2)
1.3.6.1.4.1.25623.1.0.890000MediumDebian LTS: Security Advisory for sitesummary (DLA-862-1)
1.3.6.1.4.1.25623.1.0.807312HighDebian Security Advisory DSA 3426-2 (ctdb - security update)
1.3.6.1.4.1.25623.1.0.72628HighDebian Security Advisory DSA 2580-1 (libxml2)
1.3.6.1.4.1.25623.1.0.72627HighDebian Security Advisory DSA 2577-1 (libssh)
1.3.6.1.4.1.25623.1.0.72626MediumDebian Security Advisory DSA 2579-1 (apache2)
1.3.6.1.4.1.25623.1.0.72625MediumDebian Security Advisory DSA 2578-1 (rssh)
1.3.6.1.4.1.25623.1.0.72591MediumDebian Security Advisory DSA 2576-1 (trousers)
1.3.6.1.4.1.25623.1.0.72590HighDebian Security Advisory DSA 2575-1 (tiff)
1.3.6.1.4.1.25623.1.0.72569HighDebian Security Advisory DSA 2574-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.72568HighDebian Security Advisory DSA 2573-1 (radsecproxy)
1.3.6.1.4.1.25623.1.0.72567HighDebian Security Advisory DSA 2572-1 (iceape)
1.3.6.1.4.1.25623.1.0.72566HighDebian Security Advisory DSA 2571-1 (libproxy)
1.3.6.1.4.1.25623.1.0.72565MediumDebian Security Advisory DSA 2570-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.72564HighDebian Security Advisory DSA 2569-1 (icedove)
1.3.6.1.4.1.25623.1.0.72563MediumDebian Security Advisory DSA 2568-1 (rtfm)
1.3.6.1.4.1.25623.1.0.72538HighDebian Security Advisory DSA 2567-1 (request-tracker3.8)
1.3.6.1.4.1.25623.1.0.72537HighDebian Security Advisory DSA 2566-1 (exim4)
1.3.6.1.4.1.25623.1.0.72536MediumDebian Security Advisory DSA 2564-1 (tinyproxy)
1.3.6.1.4.1.25623.1.0.72535HighDebian Security Advisory DSA 2562-1 (cups-pk-helper)
1.3.6.1.4.1.25623.1.0.72534MediumDebian Security Advisory DSA 2563-1 (viewvc)
1.3.6.1.4.1.25623.1.0.72533HighDebian Security Advisory DSA 2565-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.72532HighDebian Security Advisory DSA 2561-1 (tiff)
1.3.6.1.4.1.25623.1.0.72531HighDebian Security Advisory DSA 2560-1 (bind9)
1.3.6.1.4.1.25623.1.0.72499HighDebian Security Advisory DSA 2559-1 (libexif)
1.3.6.1.4.1.25623.1.0.72475MediumDebian Security Advisory DSA 2558-1 (bacula)
1.3.6.1.4.1.25623.1.0.72474MediumDebian Security Advisory DSA 2557-1 (hostapd)
1.3.6.1.4.1.25623.1.0.72473HighDebian Security Advisory DSA 2556-1 (icedove)
1.3.6.1.4.1.25623.1.0.72472HighDebian Security Advisory DSA 2555-1 (libxslt)
1.3.6.1.4.1.25623.1.0.72443HighDebian Security Advisory DSA 2552-1 (tiff)
1.3.6.1.4.1.25623.1.0.72442HighDebian Security Advisory DSA 2554-1 (iceape)
1.3.6.1.4.1.25623.1.0.72441HighDebian Security Advisory DSA 2550-2 (asterisk)
1.3.6.1.4.1.25623.1.0.72416HighDebian Security Advisory DSA 2551-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.72408HighDebian Security Advisory DSA 2550-1 (asterisk)
1.3.6.1.4.1.25623.1.0.72207HighDebian Security Advisory DSA 2549-1 (devscripts)
1.3.6.1.4.1.25623.1.0.72206HighDebian Security Advisory DSA 2480-4 (request-tracker3.8)
1.3.6.1.4.1.25623.1.0.72177MediumDebian Security Advisory DSA 2548-1 (tor)
1.3.6.1.4.1.25623.1.0.72176HighDebian Security Advisory DSA 2547-1 (bind9)
1.3.6.1.4.1.25623.1.0.72175HighDebian Security Advisory DSA 2546-1 (freeradius)
1.3.6.1.4.1.25623.1.0.72174HighDebian Security Advisory DSA 2545-1 (qemu)
1.3.6.1.4.1.25623.1.0.72173MediumDebian Security Advisory DSA 2544-1 (xen)
1.3.6.1.4.1.25623.1.0.72172HighDebian Security Advisory DSA 2543-1 (xen-qemu-dm-4.0)
1.3.6.1.4.1.25623.1.0.72171HighDebian Security Advisory DSA 2542-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.72170MediumDebian Security Advisory DSA 2541-1 (beaker)
1.3.6.1.4.1.25623.1.0.72169MediumDebian Security Advisory DSA 2540-1 (mahara)
1.3.6.1.4.1.25623.1.0.72168HighDebian Security Advisory DSA 2539-1 (zabbix)
1.3.6.1.4.1.25623.1.0.72167HighDebian Security Advisory DSA 2538-1 (moin)
1.3.6.1.4.1.25623.1.0.71862MediumDebian Security Advisory DSA 2537-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.71861MediumDebian Security Advisory DSA 2536-1 (otrs2)
1.3.6.1.4.1.25623.1.0.71826MediumDebian Security Advisory DSA 2535-1 (rtfm)
1.3.6.1.4.1.25623.1.0.71825MediumDebian Security Advisory DSA 2530-1 (rssh)
1.3.6.1.4.1.25623.1.0.71824HighDebian Security Advisory DSA 2528-1 (icedove)
1.3.6.1.4.1.25623.1.0.71823HighDebian Security Advisory DSA 2527-1 (php5)
1.3.6.1.4.1.25623.1.0.71822MediumDebian Security Advisory DSA 2526-1 (libotr)
1.3.6.1.4.1.25623.1.0.71821MediumDebian Security Advisory DSA 2533-1 (pcp)
1.3.6.1.4.1.25623.1.0.71820MediumDebian Security Advisory DSA 2531-1 (xen)
1.3.6.1.4.1.25623.1.0.71819HighDebian Security Advisory DSA 2487-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.71503MediumDebian Security Advisory DSA 2525-1 (expat)
1.3.6.1.4.1.25623.1.0.71502MediumDebian Security Advisory DSA 2524-1 (openttd)
1.3.6.1.4.1.25623.1.0.71501HighDebian Security Advisory DSA 2523-1 (globus-gridftp-server)
1.3.6.1.4.1.25623.1.0.71500HighDebian Security Advisory DSA 2519-2 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.71499MediumDebian Security Advisory DSA 2522-1 (fckeditor)
1.3.6.1.4.1.25623.1.0.71498HighDebian Security Advisory DSA 2521-1 (libxml2)
1.3.6.1.4.1.25623.1.0.71497HighDebian Security Advisory DSA 2520-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.71496HighDebian Security Advisory DSA 2519-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.71495HighDebian Security Advisory DSA 2518-1 (krb5)
1.3.6.1.4.1.25623.1.0.71494HighDebian Security Advisory DSA 2517-1 (bind9)
1.3.6.1.4.1.25623.1.0.71493HighDebian Security Advisory DSA 2516-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.71492HighDebian Security Advisory DSA 2508-1 (kfreebsd-8)
1.3.6.1.4.1.25623.1.0.71491MediumDebian Security Advisory DSA 2515-1 (nsd3)
1.3.6.1.4.1.25623.1.0.71490HighDebian Security Advisory DSA 2514-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.71489HighDebian Security Advisory DSA 2510-1 (extplorer)
1.3.6.1.4.1.25623.1.0.71488MediumDebian Security Advisory DSA 2512-1 (mono)
1.3.6.1.4.1.25623.1.0.71487HighDebian Security Advisory DSA 2509-1 (pidgin)
1.3.6.1.4.1.25623.1.0.71486HighDebian Security Advisory DSA 2507-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.71485MediumDebian Security Advisory DSA 2506-1 (libapache-mod-security)
1.3.6.1.4.1.25623.1.0.71484HighDebian Security Advisory DSA 2505-1 (zendframework)
1.3.6.1.4.1.25623.1.0.71483HighDebian Security Advisory DSA 2504-1 (libspring-2.5-java)
1.3.6.1.4.1.25623.1.0.71482HighDebian Security Advisory DSA 2503-1 (bcfg2)
1.3.6.1.4.1.25623.1.0.71481HighDebian Security Advisory DSA 2498-1 (dhcpcd)
1.3.6.1.4.1.25623.1.0.71480MediumDebian Security Advisory DSA 2502-1 (python-crypto)
1.3.6.1.4.1.25623.1.0.71479HighDebian Security Advisory DSA 2501-1 (xen)
1.3.6.1.4.1.25623.1.0.71478HighDebian Security Advisory DSA 2500-1 (mantis)
1.3.6.1.4.1.25623.1.0.71477HighDebian Security Advisory DSA 2499-1 (icedove)
1.3.6.1.4.1.25623.1.0.71476MediumDebian Security Advisory DSA 2497-1 (quagga)
1.3.6.1.4.1.25623.1.0.71475HighDebian Security Advisory DSA 2496-1 (mysql-5.1)
1.3.6.1.4.1.25623.1.0.71474HighDebian Security Advisory DSA 2495-1 (openconnect)
1.3.6.1.4.1.25623.1.0.71473MediumDebian Security Advisory DSA 2511-1 (puppet)
1.3.6.1.4.1.25623.1.0.71472HighDebian Security Advisory DSA 2494-1 (ffmpeg)
1.3.6.1.4.1.25623.1.0.71471MediumDebian Security Advisory DSA 2493-1 (asterisk)
1.3.6.1.4.1.25623.1.0.71470HighDebian Security Advisory DSA 2492-1 (php5)
1.3.6.1.4.1.25623.1.0.71469MediumDebian Security Advisory DSA 2491-1 (postgresql-8.4)
1.3.6.1.4.1.25623.1.0.71468HighDebian Security Advisory DSA 2488-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.71467MediumDebian Security Advisory DSA 2490-1 (nss)
1.3.6.1.4.1.25623.1.0.71466HighDebian Security Advisory DSA 2489-1 (iceape)
1.3.6.1.4.1.25623.1.0.71465HighDebian Security Advisory DSA 2480-3 (request-tracker3.8)
1.3.6.1.4.1.25623.1.0.71464HighDebian Security Advisory DSA 2486-1 (bind9)
1.3.6.1.4.1.25623.1.0.71463MediumDebian Security Advisory DSA 2485-1 (imp4)
1.3.6.1.4.1.25623.1.0.71462HighDebian Security Advisory DSA 2482-1 (libgdata)
1.3.6.1.4.1.25623.1.0.71461HighDebian Security Advisory DSA 2481-1 (arpwatch)
1.3.6.1.4.1.25623.1.0.71460HighDebian Security Advisory DSA 2484-1 (nut)
1.3.6.1.4.1.25623.1.0.71360HighDebian Security Advisory DSA 2483-1 (strongswan)
1.3.6.1.4.1.25623.1.0.71359HighDebian Security Advisory DSA 2480-2 (request-tracker3.8)
1.3.6.1.4.1.25623.1.0.71358HighDebian Security Advisory DSA 2480-1 (request-tracker3.8)
1.3.6.1.4.1.25623.1.0.71357HighDebian Security Advisory DSA 2479-1 (libxml2)
1.3.6.1.4.1.25623.1.0.71356HighDebian Security Advisory DSA 2478-1 (sudo)
1.3.6.1.4.1.25623.1.0.71355HighDebian Security Advisory DSA 2477-1 (sympa)
1.3.6.1.4.1.25623.1.0.71354HighDebian Security Advisory DSA 2476-1 (pidgin-otr)
1.3.6.1.4.1.25623.1.0.71353HighDebian Security Advisory DSA 2475-1 (openssl)
1.3.6.1.4.1.25623.1.0.71352MediumDebian Security Advisory DSA 2474-1 (ikiwiki)
1.3.6.1.4.1.25623.1.0.71351HighDebian Security Advisory DSA 2473-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.71350HighDebian Security Advisory DSA 2472-1 (gridengine)
1.3.6.1.4.1.25623.1.0.71349HighDebian Security Advisory DSA 2670-1 (wordpress)
1.3.6.1.4.1.25623.1.0.71348MediumDebian Security Advisory DSA 2468-1 (libjakarta-poi-java)
1.3.6.1.4.1.25623.1.0.71347MediumDebian Security Advisory DSA 2422-2 (file)
1.3.6.1.4.1.25623.1.0.71346MediumDebian Security Advisory DSA 2467-1 (mahara)
1.3.6.1.4.1.25623.1.0.71345MediumDebian Security Advisory DSA 2466-1 (rails)
1.3.6.1.4.1.25623.1.0.71344HighDebian Security Advisory DSA 2465-1 (php5)
1.3.6.1.4.1.25623.1.0.71343HighDebian Security Advisory DSA 2464-2 (icedove)
1.3.6.1.4.1.25623.1.0.71342HighDebian Security Advisory DSA 2459-2 (quagga)
1.3.6.1.4.1.25623.1.0.71341HighDebian Security Advisory DSA 2464-1 (icedove)
1.3.6.1.4.1.25623.1.0.71340HighDebian Security Advisory DSA 2463-1 (samba)
1.3.6.1.4.1.25623.1.0.71264MediumDebian Security Advisory DSA 2461-1 (spip)
1.3.6.1.4.1.25623.1.0.71263MediumDebian Security Advisory DSA 2459-1 (quagga)
1.3.6.1.4.1.25623.1.0.71262HighDebian Security Advisory DSA 2460-1 (asterisk)
1.3.6.1.4.1.25623.1.0.71261HighDebian Security Advisory DSA 2454-2 (openssl)
1.3.6.1.4.1.25623.1.0.71260MediumDebian Security Advisory DSA 2455-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.71259HighDebian Security Advisory DSA 2454-1 (openssl)
1.3.6.1.4.1.25623.1.0.71258HighDebian Security Advisory DSA 2453-2 (gajim)
1.3.6.1.4.1.25623.1.0.71257HighDebian Security Advisory DSA 2453-1 (gajim)
1.3.6.1.4.1.25623.1.0.71256MediumDebian Security Advisory DSA 2452-1 (apache2)
1.3.6.1.4.1.25623.1.0.71255HighDebian Security Advisory DSA 2451-1 (puppet)
1.3.6.1.4.1.25623.1.0.71254HighDebian Security Advisory DSA 2450-1 (samba)
1.3.6.1.4.1.25623.1.0.71253HighDebian Security Advisory DSA 2449-1 (sqlalchemy)
1.3.6.1.4.1.25623.1.0.71252HighDebian Security Advisory DSA 2448-1 (inspircd)
1.3.6.1.4.1.25623.1.0.71251HighDebian Security Advisory DSA 2447-1 (tiff)
1.3.6.1.4.1.25623.1.0.71250HighDebian Security Advisory DSA 2446-1 (libpng)
1.3.6.1.4.1.25623.1.0.71249MediumDebian Security Advisory DSA 2398-2 (curl)
1.3.6.1.4.1.25623.1.0.71248HighDebian Security Advisory DSA 2442-2 (openarena)
1.3.6.1.4.1.25623.1.0.71247MediumDebian Security Advisory DSA 2445-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.71246HighDebian Security Advisory DSA 2444-1 (tryton-server)
1.3.6.1.4.1.25623.1.0.71245HighDebian Security Advisory DSA 2442-1 (openarena)
1.3.6.1.4.1.25623.1.0.71244MediumDebian Security Advisory DSA 2441-1 (gnutls26)
1.3.6.1.4.1.25623.1.0.71243MediumDebian Security Advisory DSA 2440-1 (libtasn1-3)
1.3.6.1.4.1.25623.1.0.71242MediumDebian Security Advisory DSA 2438-1 (raptor)
1.3.6.1.4.1.25623.1.0.71241HighDebian Security Advisory DSA 2437-1 (icedove)
1.3.6.1.4.1.25623.1.0.71240HighDebian Security Advisory DSA 2435-1 (gnash)
1.3.6.1.4.1.25623.1.0.71239MediumDebian Security Advisory DSA 2434-1 (nginx)
1.3.6.1.4.1.25623.1.0.71238MediumDebian Security Advisory DSA 2436-1 (libapache2-mod-fcgid)
1.3.6.1.4.1.25623.1.0.71237HighDebian Security Advisory DSA 2433-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.71236MediumDebian Security Advisory DSA 2432-1 (libyaml-libyaml-perl)
1.3.6.1.4.1.25623.1.0.71235MediumDebian Security Advisory DSA 2431-1 (libdbd-pg-perl)
1.3.6.1.4.1.25623.1.0.71234HighDebian Security Advisory DSA 2430-1 (python-pam)
1.3.6.1.4.1.25623.1.0.71233HighDebian Security Advisory DSA 2429-1 (mysql-5.1)
1.3.6.1.4.1.25623.1.0.71155HighDebian Security Advisory DSA 2292-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.71154HighDebian Security Advisory DSA 2426-1 (gimp)
1.3.6.1.4.1.25623.1.0.71153HighDebian Security Advisory DSA 2425-1 (plib)
1.3.6.1.4.1.25623.1.0.71152MediumDebian Security Advisory DSA 2424-1 (libxml-atom-perl)
1.3.6.1.4.1.25623.1.0.71151HighDebian Security Advisory DSA 2423-1 (movabletype-opensource)
1.3.6.1.4.1.25623.1.0.71150MediumDebian Security Advisory DSA 2422-1 (file)
1.3.6.1.4.1.25623.1.0.71149HighDebian Security Advisory DSA 2421-1 (moodle)
1.3.6.1.4.1.25623.1.0.71148HighDebian Security Advisory DSA 2420-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.71147HighDebian Security Advisory DSA 2419-1 (puppet)
1.3.6.1.4.1.25623.1.0.71146HighDebian Security Advisory DSA 2418-1 (postgresql-8.4)
1.3.6.1.4.1.25623.1.0.71145MediumDebian Security Advisory DSA 2414-2 (fex)
1.3.6.1.4.1.25623.1.0.71144MediumDebian Security Advisory DSA 2416-1 (notmuch)
1.3.6.1.4.1.25623.1.0.71143MediumDebian Security Advisory DSA 2417-1 (libxml2)
1.3.6.1.4.1.25623.1.0.71142HighDebian Security Advisory DSA 2415-1 (libmodplug)
1.3.6.1.4.1.25623.1.0.71141MediumDebian Security Advisory DSA 2414-1 (fex)
1.3.6.1.4.1.25623.1.0.71140HighDebian Security Advisory DSA 2413-1 (libarchive)
1.3.6.1.4.1.25623.1.0.71139HighDebian Security Advisory DSA 2412-1 (libvorbis)
1.3.6.1.4.1.25623.1.0.71138MediumDebian Security Advisory DSA 2411-1 (mumble)
1.3.6.1.4.1.25623.1.0.71137HighDebian Security Advisory DSA 2410-1 (libpng)
1.3.6.1.4.1.25623.1.0.71136HighDebian Security Advisory DSA 2409-1 (devscripts)
1.3.6.1.4.1.25623.1.0.71135HighDebian Security Advisory DSA 2408-1 (php5)
1.3.6.1.4.1.25623.1.0.71093HighDebian Security Advisory DSA 2396-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.70726HighDebian Security Advisory DSA 2407-1 (cvs)
1.3.6.1.4.1.25623.1.0.70725HighDebian Security Advisory DSA 2403-2 (php5)
1.3.6.1.4.1.25623.1.0.70724MediumDebian Security Advisory DSA 2405-1 (apache2)
1.3.6.1.4.1.25623.1.0.70723HighDebian Security Advisory DSA 2404-1 (xen-qemu-dm-4.0)
1.3.6.1.4.1.25623.1.0.70722HighDebian Security Advisory DSA 2384-2 (cacti)
1.3.6.1.4.1.25623.1.0.70721HighDebian Security Advisory DSA 2403-1 (php5)
1.3.6.1.4.1.25623.1.0.70720HighDebian Security Advisory DSA 2402-1 (iceape)
1.3.6.1.4.1.25623.1.0.70719HighDebian Security Advisory DSA 2400-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.70718HighDebian Security Advisory DSA 2401-1 (tomcat6)
1.3.6.1.4.1.25623.1.0.70717HighDebian Security Advisory DSA 2399-2 (php5)
1.3.6.1.4.1.25623.1.0.70716HighDebian Security Advisory DSA 2399-1 (php5)
1.3.6.1.4.1.25623.1.0.70715HighDebian Security Advisory DSA 2398-1 (curl)
1.3.6.1.4.1.25623.1.0.70714HighDebian Security Advisory DSA 2397-1 (icu)
1.3.6.1.4.1.25623.1.0.70713MediumDebian Security Advisory DSA 2395-1 (wireshark)
1.3.6.1.4.1.25623.1.0.70712HighDebian Security Advisory DSA 2394-1 (libxml2)
1.3.6.1.4.1.25623.1.0.70711MediumDebian Security Advisory DSA 2392-1 (openssl)
1.3.6.1.4.1.25623.1.0.70710HighDebian Security Advisory DSA 2301-2 (rails)
1.3.6.1.4.1.25623.1.0.70709MediumDebian Security Advisory DSA 2391-1 (phpmyadmin)
1.3.6.1.4.1.25623.1.0.70708HighDebian Security Advisory DSA 2390-1 (openssl)
1.3.6.1.4.1.25623.1.0.70707HighDebian Security Advisory DSA 2388-1 (t1lib)
1.3.6.1.4.1.25623.1.0.70706HighDebian Security Advisory DSA 2386-1 (openttd)
1.3.6.1.4.1.25623.1.0.70705MediumDebian Security Advisory DSA 2387-1 (simplesamlphp)
1.3.6.1.4.1.25623.1.0.70704MediumDebian Security Advisory DSA 2385-1 (pdns)
1.3.6.1.4.1.25623.1.0.70703HighDebian Security Advisory DSA 2384-1 (cacti)
1.3.6.1.4.1.25623.1.0.70702MediumDebian Security Advisory DSA 2383-1 (super)
1.3.6.1.4.1.25623.1.0.70701HighDebian Security Advisory DSA 2382-1 (ecryptfs-utils)
1.3.6.1.4.1.25623.1.0.70700MediumDebian Security Advisory DSA 2381-1 (squid3)
1.3.6.1.4.1.25623.1.0.70699HighDebian Security Advisory DSA 2380-1 (foomatic-filters)
1.3.6.1.4.1.25623.1.0.70698HighDebian Security Advisory DSA 2379-1 (krb5)
1.3.6.1.4.1.25623.1.0.70697HighDebian Security Advisory DSA 2378-1 (ffmpeg)
1.3.6.1.4.1.25623.1.0.70696MediumDebian Security Advisory DSA 2377-1 (cyrus-imapd-2.2)
1.3.6.1.4.1.25623.1.0.70695MediumDebian Security Advisory DSA 2376-2 (ipmitool)
1.3.6.1.4.1.25623.1.0.70694HighDebian Security Advisory DSA 2263-2 (movabletype-opensource)
1.3.6.1.4.1.25623.1.0.70693MediumDebian Security Advisory DSA 2376-1 (ipmitool)
1.3.6.1.4.1.25623.1.0.70692MediumDebian Security Advisory DSA 2374-1 (openswan)
1.3.6.1.4.1.25623.1.0.70691HighDebian Security Advisory DSA 2373-1 (inetutils)
1.3.6.1.4.1.25623.1.0.70690HighDebian Security Advisory DSA 2372-1 (heimdal)
1.3.6.1.4.1.25623.1.0.70689HighDebian Security Advisory DSA 2370-1 (unbound)
1.3.6.1.4.1.25623.1.0.70688MediumDebian Security Advisory DSA 2369-1 (libsoup2.4)
1.3.6.1.4.1.25623.1.0.70687MediumDebian Security Advisory DSA 2368-1 (lighttpd)
1.3.6.1.4.1.25623.1.0.70579MediumDebian Security Advisory DSA 2367-1 (asterisk)
1.3.6.1.4.1.25623.1.0.70578HighDebian Security Advisory DSA 2366-1 (mediawiki)
1.3.6.1.4.1.25623.1.0.70577HighDebian Security Advisory DSA 2365-1 (dtc)
1.3.6.1.4.1.25623.1.0.70576MediumDebian Security Advisory DSA 2364-1 (xorg)
1.3.6.1.4.1.25623.1.0.70575HighDebian Security Advisory DSA 2363-1 (tor)
1.3.6.1.4.1.25623.1.0.70574MediumDebian Security Advisory DSA 2362-1 (acpid)
1.3.6.1.4.1.25623.1.0.70573HighDebian Security Advisory DSA 2361-1 (chasen)
1.3.6.1.4.1.25623.1.0.70572HighDebian Security Advisory DSA 2359-1 (mojarra)
1.3.6.1.4.1.25623.1.0.70571HighDebian Security Advisory DSA 2358-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.70570HighDebian Security Advisory DSA 2356-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.70569HighDebian Security Advisory DSA 2355-1 (clearsilver)
1.3.6.1.4.1.25623.1.0.70568HighDebian Security Advisory DSA 2354-1 (cups)
1.3.6.1.4.1.25623.1.0.70567HighDebian Security Advisory DSA 2353-1 (ldns)
1.3.6.1.4.1.25623.1.0.70566MediumDebian Security Advisory DSA 2352-1 (puppet)
1.3.6.1.4.1.25623.1.0.70565MediumDebian Security Advisory DSA 2351-1 (wireshark)
1.3.6.1.4.1.25623.1.0.70564HighDebian Security Advisory DSA 2348-1 (systemtap)
1.3.6.1.4.1.25623.1.0.70563HighDebian Security Advisory DSA 2350-1 (freetype)
1.3.6.1.4.1.25623.1.0.70562HighDebian Security Advisory DSA 2349-1 (spip)
1.3.6.1.4.1.25623.1.0.70561MediumDebian Security Advisory DSA 2347-1 (bind9)
1.3.6.1.4.1.25623.1.0.70560HighDebian Security Advisory DSA 2346-2 (proftpd-dfsg)
1.3.6.1.4.1.25623.1.0.70559HighDebian Security Advisory DSA 2346-1 (proftpd-dfsg)
1.3.6.1.4.1.25623.1.0.70558HighDebian Security Advisory DSA 2344-1 (python-django-piston)
1.3.6.1.4.1.25623.1.0.70557HighDebian Security Advisory DSA 2342-1 (iceape)
1.3.6.1.4.1.25623.1.0.70556HighDebian Security Advisory DSA 2343-1 (openssl)
1.3.6.1.4.1.25623.1.0.70555HighDebian Security Advisory DSA 2341-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.70554HighDebian Security Advisory DSA 2336-1 (ffmpeg)
1.3.6.1.4.1.25623.1.0.70553HighDebian Security Advisory DSA 2339-1 (nss)
1.3.6.1.4.1.25623.1.0.70552HighDebian Security Advisory DSA 2338-1 (moodle)
1.3.6.1.4.1.25623.1.0.70551HighDebian Security Advisory DSA 2337-1 (xen)
1.3.6.1.4.1.25623.1.0.70550HighDebian Security Advisory DSA 2334-1 (mahara)
1.3.6.1.4.1.25623.1.0.70549HighDebian Security Advisory DSA 2333-1 (phpldapadmin)
1.3.6.1.4.1.25623.1.0.70548HighDebian Security Advisory DSA 2332-1 (python-django)
1.3.6.1.4.1.25623.1.0.70547HighDebian Security Advisory DSA 2331-1 (tor)
1.3.6.1.4.1.25623.1.0.70546HighDebian Security Advisory DSA 2323-1 (radvd)
1.3.6.1.4.1.25623.1.0.70545MediumDebian Security Advisory DSA 2330-1 (simplesamlphp)
1.3.6.1.4.1.25623.1.0.70544HighDebian Security Advisory DSA 2329-1 (torque)
1.3.6.1.4.1.25623.1.0.70543MediumDebian Security Advisory DSA 2328-1 (freetype)
1.3.6.1.4.1.25623.1.0.70542HighDebian Security Advisory DSA 2327-1 (libfcgi-perl)
1.3.6.1.4.1.25623.1.0.70541MediumDebian Security Advisory DSA 2326-1 (pam)
1.3.6.1.4.1.25623.1.0.70540HighDebian Security Advisory DSA 2325-1 (kfreebsd-8)
1.3.6.1.4.1.25623.1.0.70539HighDebian Security Advisory DSA 2324-1 (wireshark)
1.3.6.1.4.1.25623.1.0.704655MediumDebian: Security Advisory for firefox-esr (DSA-4655-1)
1.3.6.1.4.1.25623.1.0.704654MediumDebian: Security Advisory for chromium (DSA-4654-1)
1.3.6.1.4.1.25623.1.0.704653MediumDebian: Security Advisory for firefox-esr (DSA-4653-1)
1.3.6.1.4.1.25623.1.0.704652HighDebian: Security Advisory for gnutls28 (DSA-4652-1)
1.3.6.1.4.1.25623.1.0.704651MediumDebian: Security Advisory for mediawiki (DSA-4651-1)
1.3.6.1.4.1.25623.1.0.704650HighDebian: Security Advisory for qbittorrent (DSA-4650-1)
1.3.6.1.4.1.25623.1.0.704648HighDebian: Security Advisory for libpam-krb5 (DSA-4648-1)
1.3.6.1.4.1.25623.1.0.704647HighDebian: Security Advisory for bluez (DSA-4647-1)
1.3.6.1.4.1.25623.1.0.704646HighDebian: Security Advisory for icu (DSA-4646-1)
1.3.6.1.4.1.25623.1.0.704645HighDebian: Security Advisory for chromium (DSA-4645-1)
1.3.6.1.4.1.25623.1.0.704644MediumDebian: Security Advisory for tor (DSA-4644-1)
1.3.6.1.4.1.25623.1.0.704643MediumDebian: Security Advisory for python-bleach (DSA-4643-1)
1.3.6.1.4.1.25623.1.0.704642HighDebian: Security Advisory for thunderbird (DSA-4642-1)
1.3.6.1.4.1.25623.1.0.704641MediumDebian: Security Advisory for webkit2gtk (DSA-4641-1)
1.3.6.1.4.1.25623.1.0.704640HighDebian: Security Advisory for graphicsmagick (DSA-4640-1)
1.3.6.1.4.1.25623.1.0.704639HighDebian: Security Advisory for firefox-esr (DSA-4639-1)
1.3.6.1.4.1.25623.1.0.704638HighDebian: Security Advisory for chromium (DSA-4638-1)
1.3.6.1.4.1.25623.1.0.704637HighDebian: Security Advisory for network-manager-ssh (DSA-4637-1)
1.3.6.1.4.1.25623.1.0.704636MediumDebian: Security Advisory for python-bleach (DSA-4636-1)
1.3.6.1.4.1.25623.1.0.704635HighDebian: Security Advisory for proftpd-dfsg (DSA-4635-1)
1.3.6.1.4.1.25623.1.0.704634HighDebian: Security Advisory for opensmtpd (DSA-4634-1)
1.3.6.1.4.1.25623.1.0.704633HighDebian: Security Advisory for curl (DSA-4633-1)
1.3.6.1.4.1.25623.1.0.704632HighDebian: Security Advisory for ppp (DSA-4632-1)
1.3.6.1.4.1.25623.1.0.704631HighDebian: Security Advisory for pillow (DSA-4631-1)
1.3.6.1.4.1.25623.1.0.704630MediumDebian: Security Advisory for python-pysaml2 (DSA-4630-1)
1.3.6.1.4.1.25623.1.0.704629HighDebian: Security Advisory for python-django (DSA-4629-1)
1.3.6.1.4.1.25623.1.0.704628HighDebian: Security Advisory for php7.0 (DSA-4628-1)
1.3.6.1.4.1.25623.1.0.704627MediumDebian: Security Advisory for webkit2gtk (DSA-4627-1)
1.3.6.1.4.1.25623.1.0.704626HighDebian: Security Advisory for php7.3 (DSA-4626-1)
1.3.6.1.4.1.25623.1.0.704625HighDebian: Security Advisory for thunderbird (DSA-4625-1)
1.3.6.1.4.1.25623.1.0.704624HighDebian: Security Advisory for evince (DSA-4624-1)
1.3.6.1.4.1.25623.1.0.704623MediumDebian: Security Advisory for postgresql-11 (DSA-4623-1)
1.3.6.1.4.1.25623.1.0.704622MediumDebian: Security Advisory for postgresql-9.6 (DSA-4622-1)
1.3.6.1.4.1.25623.1.0.704621HighDebian: Security Advisory for openjdk-8 (DSA-4621-1)
1.3.6.1.4.1.25623.1.0.704620HighDebian: Security Advisory for firefox-esr (DSA-4620-1)
1.3.6.1.4.1.25623.1.0.704619HighDebian: Security Advisory for libxmlrpc3-java (DSA-4619-1)
1.3.6.1.4.1.25623.1.0.704618HighDebian: Security Advisory for libexif (DSA-4618-1)
1.3.6.1.4.1.25623.1.0.704617MediumDebian: Security Advisory for qtbase-opensource-src (DSA-4617-1)
1.3.6.1.4.1.25623.1.0.704616HighDebian: Security Advisory for qemu (DSA-4616-1)
1.3.6.1.4.1.25623.1.0.704615HighDebian: Security Advisory for spamassassin (DSA-4615-1)
1.3.6.1.4.1.25623.1.0.704614MediumDebian: Security Advisory for sudo (DSA-4614-1)
1.3.6.1.4.1.25623.1.0.704613HighDebian: Security Advisory for libidn2 (DSA-4613-1)
1.3.6.1.4.1.25623.1.0.704612HighDebian: Security Advisory for prosody-modules (DSA-4612-1)
1.3.6.1.4.1.25623.1.0.704611HighDebian: Security Advisory for opensmtpd (DSA-4611-1)
1.3.6.1.4.1.25623.1.0.704610MediumDebian: Security Advisory for webkit2gtk (DSA-4610-1)
1.3.6.1.4.1.25623.1.0.704609MediumDebian Security Advisory DSA 4609-1 (python-apt - security update)
1.3.6.1.4.1.25623.1.0.704608HighDebian Security Advisory DSA 4608-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.704607HighDebian Security Advisory DSA 4607-1 (openconnect - security update)
1.3.6.1.4.1.25623.1.0.704606HighDebian Security Advisory DSA 4606-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704605HighDebian Security Advisory DSA 4605-1 (openjdk-11 - security update)
1.3.6.1.4.1.25623.1.0.704604HighDebian Security Advisory DSA 4604-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.704603HighDebian Security Advisory DSA 4603-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704602HighDebian Security Advisory DSA 4602-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704601HighDebian Security Advisory DSA 4601-1 (ldm - security update)
1.3.6.1.4.1.25623.1.0.704600HighDebian Security Advisory DSA 4600-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704599HighDebian Security Advisory DSA 4599-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.704598MediumDebian Security Advisory DSA 4598-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704597MediumDebian Security Advisory DSA 4597-1 (netty - security update)
1.3.6.1.4.1.25623.1.0.704596HighDebian Security Advisory DSA 4596-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.704595HighDebian Security Advisory DSA 4595-1 (debian-lan-config - security update)
1.3.6.1.4.1.25623.1.0.704594MediumDebian Security Advisory DSA 4594-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704593MediumDebian Security Advisory DSA 4593-1 (freeimage - security update)
1.3.6.1.4.1.25623.1.0.704592HighDebian Security Advisory DSA 4592-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.704591MediumDebian Security Advisory DSA 4591-1 (cyrus-sasl2 - security update)
1.3.6.1.4.1.25623.1.0.704590MediumDebian Security Advisory DSA 4590-1 (cyrus-imapd - security update)
1.3.6.1.4.1.25623.1.0.704589HighDebian Security Advisory DSA 4589-1 (debian-edu-config - security update)
1.3.6.1.4.1.25623.1.0.704588HighDebian Security Advisory DSA 4588-1 (python-ecdsa - security update)
1.3.6.1.4.1.25623.1.0.704587HighDebian Security Advisory DSA 4587-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.704586HighDebian Security Advisory DSA 4586-1 (ruby2.5 - security update)
1.3.6.1.4.1.25623.1.0.704585HighDebian Security Advisory DSA 4585-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704584HighDebian Security Advisory DSA 4584-1 (spamassassin - security update)
1.3.6.1.4.1.25623.1.0.704583MediumDebian Security Advisory DSA 4583-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.704582HighDebian Security Advisory DSA 4582-1 (davical - security update)
1.3.6.1.4.1.25623.1.0.704581HighDebian Security Advisory DSA 4581-1 (git - security update)
1.3.6.1.4.1.25623.1.0.704580HighDebian Security Advisory DSA 4580-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704579MediumDebian Security Advisory DSA 4579-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.704578HighDebian Security Advisory DSA 4578-1 (libvpx - security update)
1.3.6.1.4.1.25623.1.0.704577HighDebian Security Advisory DSA 4577-1 (haproxy - security update)
1.3.6.1.4.1.25623.1.0.704576HighDebian Security Advisory DSA 4576-1 (php-imagick - security update)
1.3.6.1.4.1.25623.1.0.704575HighDebian Security Advisory DSA 4575-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704574MediumDebian Security Advisory DSA 4574-1 (redmine - security update)
1.3.6.1.4.1.25623.1.0.704573HighDebian Security Advisory DSA 4573-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.704572HighDebian Security Advisory DSA 4572-1 (slurm-llnl - security update)
1.3.6.1.4.1.25623.1.0.704571HighDebian Security Advisory DSA 4571-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704570MediumDebian Security Advisory DSA 4570-1 (mosquitto - security update)
1.3.6.1.4.1.25623.1.0.704569HighDebian Security Advisory DSA 4569-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704568HighDebian Security Advisory DSA 4568-1 (postgresql-common - security update)
1.3.6.1.4.1.25623.1.0.704567MediumDebian Security Advisory DSA 4567-1 (dpdk - security update)
1.3.6.1.4.1.25623.1.0.704566MediumDebian Security Advisory DSA 4566-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704565MediumDebian Security Advisory DSA 4565-1 (intel-microcode - security update)
1.3.6.1.4.1.25623.1.0.704564HighDebian Security Advisory DSA 4564-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704563HighDebian Security Advisory DSA 4563-1 (webkit2gtk - security update)
1.3.6.1.4.1.25623.1.0.704562HighDebian Security Advisory DSA 4562-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704561HighDebian Security Advisory DSA 4561-1 (fribidi - security update)
1.3.6.1.4.1.25623.1.0.704560HighDebian Security Advisory DSA 4560-1 (simplesamlphp - security update)
1.3.6.1.4.1.25623.1.0.704559MediumDebian Security Advisory DSA 4559-1 (proftpd-dfsg - security update)
1.3.6.1.4.1.25623.1.0.704558MediumDebian Security Advisory DSA 4558-1 (webkit2gtk - security update)
1.3.6.1.4.1.25623.1.0.704557MediumDebian Security Advisory DSA 4557-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.704556MediumDebian Security Advisory DSA 4556-1 (qtbase-opensource-src - security update)
1.3.6.1.4.1.25623.1.0.704555HighDebian Security Advisory DSA 4555-1 (pam-python - security update)
1.3.6.1.4.1.25623.1.0.704554MediumDebian Security Advisory DSA 4554-1 (ruby-loofah - security update)
1.3.6.1.4.1.25623.1.0.704553MediumDebian Security Advisory DSA 4553-1 (php7.3 - security update)
1.3.6.1.4.1.25623.1.0.704552MediumDebian Security Advisory DSA 4552-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704551MediumDebian Security Advisory DSA 4551-1 (golang-1.11 - security update)
1.3.6.1.4.1.25623.1.0.704550HighDebian Security Advisory DSA 4550-1 (file - security update)
1.3.6.1.4.1.25623.1.0.704549HighDebian Security Advisory DSA 4549-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704548HighDebian Security Advisory DSA 4548-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704547HighDebian Security Advisory DSA 4547-1 (tcpdump - security update)
1.3.6.1.4.1.25623.1.0.704546HighDebian Security Advisory DSA 4546-1 (openjdk-11 - security update)
1.3.6.1.4.1.25623.1.0.704545MediumDebian Security Advisory DSA 4545-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.704544MediumDebian Security Advisory DSA 4544-1 (unbound - security update)
1.3.6.1.4.1.25623.1.0.704543HighDebian Security Advisory DSA 4543-1 (sudo - security update)
1.3.6.1.4.1.25623.1.0.704542HighDebian Security Advisory DSA 4542-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704541MediumDebian Security Advisory DSA 4541-1 (libapreq2 - security update)
1.3.6.1.4.1.25623.1.0.704540MediumDebian Security Advisory DSA 4540-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704539MediumDebian Security Advisory DSA 4539-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.704538MediumDebian Security Advisory DSA 4538-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.704537MediumDebian Security Advisory DSA 4537-1 (file-roller - security update)
1.3.6.1.4.1.25623.1.0.704536HighDebian Security Advisory DSA 4536-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.704535MediumDebian Security Advisory DSA 4535-1 (e2fsprogs - security update)
1.3.6.1.4.1.25623.1.0.704534MediumDebian Security Advisory DSA 4534-1 (golang-1.11 - security update)
1.3.6.1.4.1.25623.1.0.704533HighDebian Security Advisory DSA 4533-1 (lemonldap-ng - security update)
1.3.6.1.4.1.25623.1.0.704532HighDebian Security Advisory DSA 4532-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.704531HighDebian Security Advisory DSA 4531-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704530MediumDebian Security Advisory DSA 4530-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.704529HighDebian Security Advisory DSA 4529-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704528MediumDebian Security Advisory DSA 4528-1 (bird - security update)
1.3.6.1.4.1.25623.1.0.704527HighDebian Security Advisory DSA 4527-1 (php7.3 - security update)
1.3.6.1.4.1.25623.1.0.704526HighDebian Security Advisory DSA 4526-1 (opendmarc - security update)
1.3.6.1.4.1.25623.1.0.704525MediumDebian Security Advisory DSA 4525-1 (ibus - security update)
1.3.6.1.4.1.25623.1.0.704524MediumDebian Security Advisory DSA 4524-1 (dino-im - security update)
1.3.6.1.4.1.25623.1.0.704523HighDebian Security Advisory DSA 4523-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704522HighDebian Security Advisory DSA 4522-1 (faad2 - security update)
1.3.6.1.4.1.25623.1.0.704521HighDebian Security Advisory DSA 4521-1 (docker.io - security update)
1.3.6.1.4.1.25623.1.0.704520HighDebian Security Advisory DSA 4520-1 (trafficserver - security update)
1.3.6.1.4.1.25623.1.0.704519HighDebian Security Advisory DSA 4519-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704518HighDebian Security Advisory DSA 4518-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704517HighDebian Security Advisory DSA 4517-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.704516HighDebian Security Advisory DSA 4516-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704515HighDebian Security Advisory DSA 4515-1 (webkit2gtk - security update)
1.3.6.1.4.1.25623.1.0.704514HighDebian Security Advisory DSA 4514-1 (varnish - security update)
1.3.6.1.4.1.25623.1.0.704513HighDebian Security Advisory DSA 4513-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704512HighDebian Security Advisory DSA 4512-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704511HighDebian Security Advisory DSA 4511-1 (nghttp2 - security update)
1.3.6.1.4.1.25623.1.0.704510HighDebian Security Advisory DSA 4510-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.704509HighDebian Security Advisory DSA 4509-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.704508HighDebian Security Advisory DSA 4508-1 (h2o - security update)
1.3.6.1.4.1.25623.1.0.704507HighDebian Security Advisory DSA 4507-1 (squid - security update)
1.3.6.1.4.1.25623.1.0.704506HighDebian Security Advisory DSA 4506-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704505HighDebian Security Advisory DSA 4505-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.704504HighDebian Security Advisory DSA 4504-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704503HighDebian Security Advisory DSA 4503-1 (golang-1.11 - security update)
1.3.6.1.4.1.25623.1.0.704502HighDebian Security Advisory DSA 4502-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704501HighDebian Security Advisory DSA 4501-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704500HighDebian Security Advisory DSA 4500-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704499HighDebian Security Advisory DSA 4499-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704498HighDebian Security Advisory DSA 4498-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704497HighDebian Security Advisory DSA 4497-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704496HighDebian Security Advisory DSA 4496-1 (pango1.0 - security update)
1.3.6.1.4.1.25623.1.0.704495HighDebian Security Advisory DSA 4495-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704494HighDebian Security Advisory DSA 4494-1 (kconfig - security update)
1.3.6.1.4.1.25623.1.0.704493MediumDebian Security Advisory DSA 4493-1 (postgresql-11 - security update)
1.3.6.1.4.1.25623.1.0.704492HighDebian Security Advisory DSA 4492-1 (postgresql-9.6 - security update)
1.3.6.1.4.1.25623.1.0.704491HighDebian Security Advisory DSA 4491-1 (proftpd-dfsg - security update)
1.3.6.1.4.1.25623.1.0.704490MediumDebian Security Advisory DSA 4490-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.704489HighDebian Security Advisory DSA 4489-1 (patch - security update)
1.3.6.1.4.1.25623.1.0.704488HighDebian Security Advisory DSA 4488-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.704487HighDebian Security Advisory DSA 4487-1 (neovim - security update)
1.3.6.1.4.1.25623.1.0.704486HighDebian Security Advisory DSA 4486-1 (openjdk-11 - security update)
1.3.6.1.4.1.25623.1.0.704485HighDebian Security Advisory DSA 4485-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704484HighDebian Security Advisory DSA 4484-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704483HighDebian Security Advisory DSA 4483-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704482HighDebian Security Advisory DSA 4482-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704481HighDebian Security Advisory DSA 4481-1 (ruby-mini-magick - security update)
1.3.6.1.4.1.25623.1.0.704480HighDebian Security Advisory DSA 4480-1 (redis - security update)
1.3.6.1.4.1.25623.1.0.704479HighDebian Security Advisory DSA 4479-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704478HighDebian Security Advisory DSA 4478-1 (dosbox - security update)
1.3.6.1.4.1.25623.1.0.704477HighDebian Security Advisory DSA 4477-1 (zeromq3 - security update)
1.3.6.1.4.1.25623.1.0.704476MediumDebian Security Advisory DSA 4476-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704475HighDebian Security Advisory DSA 4475-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.704474HighDebian Security Advisory DSA 4474-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704473MediumDebian Security Advisory DSA 4473-1 (rdesktop - security update)
1.3.6.1.4.1.25623.1.0.704472HighDebian Security Advisory DSA 4472-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.704471HighDebian Security Advisory DSA 4471-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704470MediumDebian Security Advisory DSA 4470-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.704469HighDebian Security Advisory DSA 4469-1 (libvirt - security update)
1.3.6.1.4.1.25623.1.0.704468HighDebian Security Advisory DSA 4468-1 (php-horde-form - security update)
1.3.6.1.4.1.25623.1.0.704467HighDebian Security Advisory DSA 4467-1 (vim - security update)
1.3.6.1.4.1.25623.1.0.704466HighDebian Security Advisory DSA 4466-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704465HighDebian Security Advisory DSA 4465-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704464HighDebian Security Advisory DSA 4464-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704463HighDebian Security Advisory DSA 4463-1 (znc - security update)
1.3.6.1.4.1.25623.1.0.704462MediumDebian Security Advisory DSA 4462-1 (dbus - security update)
1.3.6.1.4.1.25623.1.0.704461MediumDebian Security Advisory DSA 4461-1 (zookeeper - security update)
1.3.6.1.4.1.25623.1.0.704460HighDebian Security Advisory DSA 4460-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.704459HighDebian Security Advisory DSA 4459-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704458HighDebian Security Advisory DSA 4458-1 (cyrus-imapd - security update)
1.3.6.1.4.1.25623.1.0.704457MediumDebian Security Advisory DSA 4457-1 (evolution - security update)
1.3.6.1.4.1.25623.1.0.704456HighDebian Security Advisory DSA 4456-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.704455HighDebian Security Advisory DSA 4455-1 (heimdal - security update)
1.3.6.1.4.1.25623.1.0.704454HighDebian Security Advisory DSA 4454-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704453HighDebian Security Advisory DSA 4453-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704452HighDebian Security Advisory DSA 4452-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704451HighDebian Security Advisory DSA 4451-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704450MediumDebian Security Advisory DSA 4450-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.704449HighDebian Security Advisory DSA 4449-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704448HighDebian Security Advisory DSA 4448-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704447MediumDebian Security Advisory DSA 4447-1 (intel-microcode - security update)
1.3.6.1.4.1.25623.1.0.704446HighDebian Security Advisory DSA 4446-1 (lemonldap-ng - security update)
1.3.6.1.4.1.25623.1.0.704445HighDebian Security Advisory DSA 4445-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704444MediumDebian Security Advisory DSA 4444-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704443HighDebian Security Advisory DSA 4443-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704442HighDebian Security Advisory DSA 4442-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704441HighDebian Security Advisory DSA 4441-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.704440MediumDebian Security Advisory DSA 4440-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.704439MediumDebian Security Advisory DSA 4439-1 (postgresql-9.6 - security update)
1.3.6.1.4.1.25623.1.0.704438HighDebian Security Advisory DSA 4438-1 (atftp - security update)
1.3.6.1.4.1.25623.1.0.704437HighDebian Security Advisory DSA 4437-1 (gst-plugins-base1.0 - security update)
1.3.6.1.4.1.25623.1.0.704436HighDebian Security Advisory DSA 4436-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704435MediumDebian Security Advisory DSA 4435-1 (libpng1.6 - security update)
1.3.6.1.4.1.25623.1.0.704434MediumDebian Security Advisory DSA 4434-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704433HighDebian Security Advisory DSA 4433-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.704432MediumDebian Security Advisory DSA 4432-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704431HighDebian Security Advisory DSA 4431-1 (libssh2 - security update)
1.3.6.1.4.1.25623.1.0.704430HighDebian Security Advisory DSA 4430-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.704429HighDebian Security Advisory DSA 4429-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.704428MediumDebian Security Advisory DSA 4428-1 (systemd - security update)
1.3.6.1.4.1.25623.1.0.704427HighDebian Security Advisory DSA 4427-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704426MediumDebian Security Advisory DSA 4426-1 (tryton-server - security update)
1.3.6.1.4.1.25623.1.0.704425HighDebian Security Advisory DSA 4425-1 (wget - security update)
1.3.6.1.4.1.25623.1.0.704424HighDebian Security Advisory DSA 4424-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.704423HighDebian Security Advisory DSA 4423-1 (putty - security update)
1.3.6.1.4.1.25623.1.0.704422HighDebian Security Advisory DSA 4422-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.704421MediumDebian Security Advisory DSA 4421-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704420HighDebian Security Advisory DSA 4420-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704419MediumDebian Security Advisory DSA 4419-1 (twig - security update)
1.3.6.1.4.1.25623.1.0.704418HighDebian Security Advisory DSA 4418-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.704417HighDebian Security Advisory DSA 4417-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704416MediumDebian Security Advisory DSA 4416-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.704415LowDebian Security Advisory DSA 4415-1 (passenger - security update)
1.3.6.1.4.1.25623.1.0.704414HighDebian Security Advisory DSA 4414-1 (libapache2-mod-auth-mellon - security update)
1.3.6.1.4.1.25623.1.0.704413MediumDebian Security Advisory DSA 4413-1 (ntfs-3g - security update)
1.3.6.1.4.1.25623.1.0.704412MediumDebian Security Advisory DSA 4412-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704411HighDebian Security Advisory DSA 4411-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704410MediumDebian Security Advisory DSA 4410-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704409MediumDebian Security Advisory DSA 4409-1 (neutron - security update)
1.3.6.1.4.1.25623.1.0.704408HighDebian Security Advisory DSA 4408-1 (liblivemedia - security update)
1.3.6.1.4.1.25623.1.0.704407MediumDebian Security Advisory DSA 4407-1 (xmltooling - security update)
1.3.6.1.4.1.25623.1.0.704406MediumDebian Security Advisory DSA 4406-1 (waagent - security update)
1.3.6.1.4.1.25623.1.0.704405HighDebian Security Advisory DSA 4405-1 (openjpeg2 - security update)
1.3.6.1.4.1.25623.1.0.704404MediumDebian Security Advisory DSA 4404-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704403HighDebian Security Advisory DSA 4403-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704402MediumDebian Security Advisory DSA 4402-1 (mumble - security update)
1.3.6.1.4.1.25623.1.0.704401HighDebian Security Advisory DSA 4401-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.704400MediumDebian Security Advisory DSA 4400-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704399MediumDebian Security Advisory DSA 4399-1 (ikiwiki - security update)
1.3.6.1.4.1.25623.1.0.704398HighDebian Security Advisory DSA 4398-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704397MediumDebian Security Advisory DSA 4397-1 (ldb - security update)
1.3.6.1.4.1.25623.1.0.704396HighDebian Security Advisory DSA 4396-1 (ansible - security update)
1.3.6.1.4.1.25623.1.0.704395HighDebian Security Advisory DSA 4395-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.704394HighDebian Security Advisory DSA 4394-1 (rdesktop - security update)
1.3.6.1.4.1.25623.1.0.704393MediumDebian Security Advisory DSA 4393-1 (systemd - security update)
1.3.6.1.4.1.25623.1.0.704392HighDebian Security Advisory DSA 4392-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704391HighDebian Security Advisory DSA 4391-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704390MediumDebian Security Advisory DSA 4390-1 (flatpak - security update)
1.3.6.1.4.1.25623.1.0.704389MediumDebian Security Advisory DSA 4389-1 (libu2f-host - security update)
1.3.6.1.4.1.25623.1.0.704388HighDebian Security Advisory DSA 4388-1 (mosquitto - security update)
1.3.6.1.4.1.25623.1.0.704387HighDebian Security Advisory DSA 4387-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.704386HighDebian Security Advisory DSA 4386-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704385MediumDebian Security Advisory DSA 4385-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.704384HighDebian Security Advisory DSA 4384-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.704383HighDebian Security Advisory DSA 4383-1 (libvncserver - security update)
1.3.6.1.4.1.25623.1.0.704382HighDebian Security Advisory DSA 4382-1 (rssh - security update)
1.3.6.1.4.1.25623.1.0.704381HighDebian Security Advisory DSA 4381-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704380HighDebian Security Advisory DSA 4380-1 (golang-1.8 - security update)
1.3.6.1.4.1.25623.1.0.704379HighDebian Security Advisory DSA 4379-1 (golang-1.7 - security update)
1.3.6.1.4.1.25623.1.0.704378HighDebian Security Advisory DSA 4378-1 (php-pear - security update)
1.3.6.1.4.1.25623.1.0.704377MediumDebian Security Advisory DSA 4377-1 (rssh - security update)
1.3.6.1.4.1.25623.1.0.704376HighDebian Security Advisory DSA 4376-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704375HighDebian Security Advisory DSA 4375-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.704374HighDebian Security Advisory DSA 4374-1 (qtbase-opensource-src - security update)
1.3.6.1.4.1.25623.1.0.704373HighDebian Security Advisory DSA 4373-1 (coturn - security update)
1.3.6.1.4.1.25623.1.0.704372HighDebian Security Advisory DSA 4372-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704371HighDebian Security Advisory DSA 4371-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.704370HighDebian Security Advisory DSA 4370-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704369HighDebian Security Advisory DSA 4369-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704368HighDebian Security Advisory DSA 4368-1 (zeromq3 - security update)
1.3.6.1.4.1.25623.1.0.704367MediumDebian Security Advisory DSA 4367-1 (systemd - security update)
1.3.6.1.4.1.25623.1.0.704366HighDebian Security Advisory DSA 4366-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704365MediumDebian Security Advisory DSA 4365-1 (tmpreaper - security update)
1.3.6.1.4.1.25623.1.0.704364MediumDebian Security Advisory DSA 4364-1 (ruby-loofah - security update)
1.3.6.1.4.1.25623.1.0.704363MediumDebian Security Advisory DSA 4363-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704362HighDebian Security Advisory DSA 4362-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704361MediumDebian Security Advisory DSA 4361-1 (libextractor - security update)
1.3.6.1.4.1.25623.1.0.704360HighDebian Security Advisory DSA 4360-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.704359HighDebian Security Advisory DSA 4359-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.704358MediumDebian Security Advisory DSA 4358-1 (ruby-sanitize - security update)
1.3.6.1.4.1.25623.1.0.704357MediumDebian Security Advisory DSA 4357-1 (libapache-mod-jk - security update)
1.3.6.1.4.1.25623.1.0.704356HighDebian Security Advisory DSA 4356-1 (netatalk - security update)
1.3.6.1.4.1.25623.1.0.704355MediumDebian Security Advisory DSA 4355-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704354HighDebian Security Advisory DSA 4354-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704353HighDebian Security Advisory DSA 4353-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704352HighDebian Security Advisory DSA 4352-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704351HighDebian Security Advisory DSA 4351-1 (libphp-phpmailer - security update)
1.3.6.1.4.1.25623.1.0.704350HighDebian Security Advisory DSA 4350-1 (policykit-1 - security update)
1.3.6.1.4.1.25623.1.0.704349HighDebian Security Advisory DSA 4349-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.704348MediumDebian Security Advisory DSA 4348-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.704347HighDebian Security Advisory DSA 4347-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.704346HighDebian Security Advisory DSA 4346-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704345MediumDebian Security Advisory DSA 4345-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704344MediumDebian Security Advisory DSA 4344-1 (roundcube - security update)
1.3.6.1.4.1.25623.1.0.704343HighDebian Security Advisory DSA 4343-1 (liblivemedia - security update)
1.3.6.1.4.1.25623.1.0.704341HighDebian Security Advisory DSA 4341-1 (mariadb-10.1 - security update)
1.3.6.1.4.1.25623.1.0.704340HighDebian Security Advisory DSA 4340-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704339HighDebian Security Advisory DSA 4339-1 (ceph - security update)
1.3.6.1.4.1.25623.1.0.704338HighDebian Security Advisory DSA 4338-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704337HighDebian Security Advisory DSA 4337-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704336HighDebian Security Advisory DSA 4336-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704335HighDebian Security Advisory DSA 4335-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.704334HighDebian Security Advisory DSA 4334-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.704333HighDebian Security Advisory DSA 4333-1 (icecast2 - security update)
1.3.6.1.4.1.25623.1.0.704332HighDebian Security Advisory DSA 4332-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.704331HighDebian Security Advisory DSA 4331-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704330HighDebian Security Advisory DSA 4330-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704329MediumDebian Security Advisory DSA 4329-1 (teeworlds - security update)
1.3.6.1.4.1.25623.1.0.704328HighDebian Security Advisory DSA 4328-1 (xorg-server - security update)
1.3.6.1.4.1.25623.1.0.704327HighDebian Security Advisory DSA 4327-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704326HighDebian Security Advisory DSA 4326-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704325HighDebian Security Advisory DSA 4325-1 (mosquitto - security update)
1.3.6.1.4.1.25623.1.0.704324HighDebian Security Advisory DSA 4324-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704323HighDebian Security Advisory DSA 4323-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704322HighDebian Security Advisory DSA 4322-1 (libssh - security update)
1.3.6.1.4.1.25623.1.0.704321HighDebian Security Advisory DSA 4321-1 (graphicsmagick - security update)
1.3.6.1.4.1.25623.1.0.704320MediumDebian Security Advisory DSA 4320-1 (asterisk - security update)
1.3.6.1.4.1.25623.1.0.704319HighDebian Security Advisory DSA 4319-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.704318MediumDebian Security Advisory DSA 4318-1 (moin - security update)
1.3.6.1.4.1.25623.1.0.704317HighDebian Security Advisory DSA 4317-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.704316HighDebian Security Advisory DSA 4316-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704315MediumDebian Security Advisory DSA 4315-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.704314MediumDebian Security Advisory DSA 4314-1 (net-snmp - security update)
1.3.6.1.4.1.25623.1.0.704313HighDebian Security Advisory DSA 4313-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704312MediumDebian Security Advisory DSA 4312-1 (tinc - security update)
1.3.6.1.4.1.25623.1.0.704311HighDebian Security Advisory DSA 4311-1 (git - security update)
1.3.6.1.4.1.25623.1.0.704310HighDebian Security Advisory DSA 4310-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704309MediumDebian Security Advisory DSA 4309-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.704308HighDebian Security Advisory DSA 4308-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704307HighDebian Security Advisory DSA 4307-1 (python3.5 - security update)
1.3.6.1.4.1.25623.1.0.704306HighDebian Security Advisory DSA 4306-1 (python2.7 - security update)
1.3.6.1.4.1.25623.1.0.704305MediumDebian Security Advisory DSA 4305-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.704304MediumDebian Security Advisory DSA 4304-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704303MediumDebian Security Advisory DSA 4303-1 (okular - security update)
1.3.6.1.4.1.25623.1.0.704302HighDebian Security Advisory DSA 4302-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.704301MediumDebian Security Advisory DSA 4301-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.704300HighDebian Security Advisory DSA 4300-1 (libarchive-zip-perl - security update)
1.3.6.1.4.1.25623.1.0.704299HighDebian Security Advisory DSA 4299-1 (texlive-bin - security update)
1.3.6.1.4.1.25623.1.0.704298HighDebian Security Advisory DSA 4298-1 (hylafax - security update)
1.3.6.1.4.1.25623.1.0.704297HighDebian Security Advisory DSA 4297-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704296MediumDebian Security Advisory DSA 4296-1 (mbedtls - security update)
1.3.6.1.4.1.25623.1.0.704295MediumDebian Security Advisory DSA 4295-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704294HighDebian Security Advisory DSA 4294-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704293MediumDebian Security Advisory DSA 4293-1 (discount - security update)
1.3.6.1.4.1.25623.1.0.704292HighDebian Security Advisory DSA 4292-1 (kamailio - security update)
1.3.6.1.4.1.25623.1.0.704291HighDebian Security Advisory DSA 4291-1 (mgetty - security update)
1.3.6.1.4.1.25623.1.0.704290HighDebian Security Advisory DSA 4290-1 (libextractor - security update)
1.3.6.1.4.1.25623.1.0.704289MediumDebian Security Advisory DSA 4289-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704288HighDebian Security Advisory DSA 4288-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704287HighDebian Security Advisory DSA 4287-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704286HighDebian Security Advisory DSA 4286-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704285HighDebian Security Advisory DSA 4285-1 (sympa - security update)
1.3.6.1.4.1.25623.1.0.704284MediumDebian Security Advisory DSA 4284-1 (lcms2 - security update)
1.3.6.1.4.1.25623.1.0.704283MediumDebian Security Advisory DSA 4283-1 (ruby-json-jwt - security update)
1.3.6.1.4.1.25623.1.0.704282MediumDebian Security Advisory DSA 4282-1 (trafficserver - security update)
1.3.6.1.4.1.25623.1.0.704281MediumDebian Security Advisory DSA 4281-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.704280MediumDebian Security Advisory DSA 4280-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.704279MediumDebian Security Advisory DSA 4279-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704278HighDebian Security Advisory DSA 4278-1 (jetty9 - security update)
1.3.6.1.4.1.25623.1.0.704277HighDebian Security Advisory DSA 4277-1 (mutt - security update)
1.3.6.1.4.1.25623.1.0.704276HighDebian Security Advisory DSA 4276-1 (php-horde-image - security update)
1.3.6.1.4.1.25623.1.0.704275MediumDebian Security Advisory DSA 4275-1 (keystone - security update)
1.3.6.1.4.1.25623.1.0.704274MediumDebian Security Advisory DSA 4274-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704273MediumDebian Security Advisory DSA 4273-1 (intel-microcode - security update)
1.3.6.1.4.1.25623.1.0.704272HighDebian Security Advisory DSA 4272-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704271HighDebian Security Advisory DSA 4271-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704270MediumDebian Security Advisory DSA 4270-1 (gdm3 - security update)
1.3.6.1.4.1.25623.1.0.704269HighDebian Security Advisory DSA 4269-1 (postgresql-9.6 - security update)
1.3.6.1.4.1.25623.1.0.704268MediumDebian Security Advisory DSA 4268-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704267HighDebian Security Advisory DSA 4267-1 (kamailio - security update)
1.3.6.1.4.1.25623.1.0.704266HighDebian Security Advisory DSA 4266-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704265MediumDebian Security Advisory DSA 4265-1 (xml-security-c - security update)
1.3.6.1.4.1.25623.1.0.704264HighDebian Security Advisory DSA 4264-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704263MediumDebian Security Advisory DSA 4263-1 (cgit - security update)
1.3.6.1.4.1.25623.1.0.704262HighDebian Security Advisory DSA 4262-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.704261HighDebian Security Advisory DSA 4261-1 (vim-syntastic - security update)
1.3.6.1.4.1.25623.1.0.704260HighDebian Security Advisory DSA 4260-1 (libmspack - security update)
1.3.6.1.4.1.25623.1.0.704259HighDebian Security Advisory DSA 4259-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.704258MediumDebian Security Advisory DSA 4258-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704257MediumDebian Security Advisory DSA 4257-1 (fuse - security update)
1.3.6.1.4.1.25623.1.0.704256MediumDebian Security Advisory DSA 4256-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704255MediumDebian Security Advisory DSA 4255-1 (ant - security update)
1.3.6.1.4.1.25623.1.0.704254HighDebian Security Advisory DSA 4254-1 (slurm-llnl - security update)
1.3.6.1.4.1.25623.1.0.704253HighDebian Security Advisory DSA 4253-1 (network-manager-vpnc - security update)
1.3.6.1.4.1.25623.1.0.704252MediumDebian Security Advisory DSA 4252-1 (znc - security update)
1.3.6.1.4.1.25623.1.0.704251HighDebian Security Advisory DSA 4251-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704250HighDebian Security Advisory DSA 4250-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.704249HighDebian Security Advisory DSA 4249-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704248HighDebian Security Advisory DSA 4248-1 (blender - security update)
1.3.6.1.4.1.25623.1.0.704247MediumDebian Security Advisory DSA 4247-1 (ruby-rack-protection - security update)
1.3.6.1.4.1.25623.1.0.704246MediumDebian Security Advisory DSA 4246-1 (mailman - security update)
1.3.6.1.4.1.25623.1.0.704245HighDebian Security Advisory DSA 4245-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704244HighDebian Security Advisory DSA 4244-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704243HighDebian Security Advisory DSA 4243-1 (cups - security update)
1.3.6.1.4.1.25623.1.0.704242MediumDebian Security Advisory DSA 4242-1 (ruby-sprockets - security update)
1.3.6.1.4.1.25623.1.0.704241HighDebian Security Advisory DSA 4241-1 (libsoup2.4 - security update)
1.3.6.1.4.1.25623.1.0.704240HighDebian Security Advisory DSA 4240-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.704239MediumDebian Security Advisory DSA 4239-1 (gosa - security update)
1.3.6.1.4.1.25623.1.0.704238HighDebian Security Advisory DSA 4238-1 (exiv2 - security update)
1.3.6.1.4.1.25623.1.0.704237MediumDebian Security Advisory DSA 4237-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704236HighDebian Security Advisory DSA 4236-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704235HighDebian Security Advisory DSA 4235-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704234HighDebian Security Advisory DSA 4234-1 (lava-server - security update)
1.3.6.1.4.1.25623.1.0.704233MediumDebian Security Advisory DSA 4233-1 (bouncycastle - security update)
1.3.6.1.4.1.25623.1.0.704232MediumDebian Security Advisory DSA 4232-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704231LowDebian Security Advisory DSA 4231-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.704230HighDebian Security Advisory DSA 4230-1 (redis - security update)
1.3.6.1.4.1.25623.1.0.704229MediumDebian Security Advisory DSA 4229-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.704228MediumDebian Security Advisory DSA 4228-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.704227MediumDebian Security Advisory DSA 4227-1 (plexus-archiver - security update)
1.3.6.1.4.1.25623.1.0.704226HighDebian Security Advisory DSA 4226-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.704225HighDebian Security Advisory DSA 4225-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.704224MediumDebian Security Advisory DSA 4224-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.704223MediumDebian Security Advisory DSA 4223-1 (gnupg1 - security update)
1.3.6.1.4.1.25623.1.0.704222MediumDebian Security Advisory DSA 4222-1 (gnupg2 - security update)
1.3.6.1.4.1.25623.1.0.704221HighDebian Security Advisory DSA 4221-1 (libvncserver - security update)
1.3.6.1.4.1.25623.1.0.704220HighDebian Security Advisory DSA 4220-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704219HighDebian Security Advisory DSA 4219-1 (jruby - security update)
1.3.6.1.4.1.25623.1.0.704218MediumDebian Security Advisory DSA 4218-1 (memcached - security update)
1.3.6.1.4.1.25623.1.0.704217MediumDebian Security Advisory DSA 4217-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.704216HighDebian Security Advisory DSA 4216-1 (prosody - security update)
1.3.6.1.4.1.25623.1.0.704215HighDebian Security Advisory DSA 4215-1 (batik - security update)
1.3.6.1.4.1.25623.1.0.704214MediumDebian Security Advisory DSA 4214-1 (zookeeper - security update)
1.3.6.1.4.1.25623.1.0.704213HighDebian Security Advisory DSA 4213-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.704212HighDebian Security Advisory DSA 4212-1 (git - security update)
1.3.6.1.4.1.25623.1.0.704211HighDebian Security Advisory DSA 4211-1 (xdg-utils - security update)
1.3.6.1.4.1.25623.1.0.704210MediumDebian Security Advisory DSA 4210-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704209HighDebian Security Advisory DSA 4209-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704208HighDebian Security Advisory DSA 4208-1 (procps - security update)
1.3.6.1.4.1.25623.1.0.704207MediumDebian Security Advisory DSA 4207-1 (packagekit - security update)
1.3.6.1.4.1.25623.1.0.704206HighDebian Security Advisory DSA 4206-1 (gitlab - security update)
1.3.6.1.4.1.25623.1.0.704204HighDebian Security Advisory DSA 4204-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704203HighDebian Security Advisory DSA 4203-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704202HighDebian Security Advisory DSA 4202-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704201HighDebian Security Advisory DSA 4201-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704200HighDebian Security Advisory DSA 4200-1 (kwallet-pam - security update)
1.3.6.1.4.1.25623.1.0.704199HighDebian Security Advisory DSA 4199-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704198MediumDebian Security Advisory DSA 4198-1 (prosody - security update)
1.3.6.1.4.1.25623.1.0.704197HighDebian Security Advisory DSA 4197-1 (wavpack - security update)
1.3.6.1.4.1.25623.1.0.704196HighDebian Security Advisory DSA 4196-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704195MediumDebian Security Advisory DSA 4195-1 (wget - security update)
1.3.6.1.4.1.25623.1.0.704194MediumDebian Security Advisory DSA 4194-1 (lucene-solr - security update)
1.3.6.1.4.1.25623.1.0.704193HighDebian Security Advisory DSA 4193-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.704192HighDebian Security Advisory DSA 4192-1 (libmad - security update)
1.3.6.1.4.1.25623.1.0.704191HighDebian Security Advisory DSA 4191-1 (redmine - security update)
1.3.6.1.4.1.25623.1.0.704190HighDebian Security Advisory DSA 4190-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704189HighDebian Security Advisory DSA 4189-1 (quassel - security update)
1.3.6.1.4.1.25623.1.0.704188HighDebian Security Advisory DSA 4188-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704187HighDebian Security Advisory DSA 4187-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704186MediumDebian Security Advisory DSA 4186-1 (gunicorn - security update)
1.3.6.1.4.1.25623.1.0.704185HighDebian Security Advisory DSA 4185-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704184HighDebian Security Advisory DSA 4184-1 (sdl-image1.2 - security update)
1.3.6.1.4.1.25623.1.0.704183MediumDebian Security Advisory DSA 4183-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.704182HighDebian Security Advisory DSA 4182-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704181HighDebian Security Advisory DSA 4181-1 (roundcube - security update)
1.3.6.1.4.1.25623.1.0.704180HighDebian Security Advisory DSA 4180-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704179MediumDebian Security Advisory DSA 4179-1 (linux-tools - security update)
1.3.6.1.4.1.25623.1.0.704178HighDebian Security Advisory DSA 4178-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704177HighDebian Security Advisory DSA 4177-1 (libsdl2-image - security update)
1.3.6.1.4.1.25623.1.0.704176MediumDebian Security Advisory DSA 4176-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.704175MediumDebian Security Advisory DSA 4175-1 (freeplane - security update)
1.3.6.1.4.1.25623.1.0.704174HighDebian Security Advisory DSA 4174-1 (corosync - security update)
1.3.6.1.4.1.25623.1.0.704173HighDebian Security Advisory DSA 4173-1 (r-cran-readxl - security update)
1.3.6.1.4.1.25623.1.0.704172HighDebian Security Advisory DSA 4172-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.704171MediumDebian Security Advisory DSA 4171-1 (ruby-loofah - security update)
1.3.6.1.4.1.25623.1.0.704170HighDebian Security Advisory DSA 4170-1 (pjproject - security update)
1.3.6.1.4.1.25623.1.0.704169MediumDebian Security Advisory DSA 4169-1 (pcs - security update)
1.3.6.1.4.1.25623.1.0.704168HighDebian Security Advisory DSA 4168-1 (squirrelmail - security update)
1.3.6.1.4.1.25623.1.0.704167HighDebian Security Advisory DSA 4167-1 (sharutils - security update)
1.3.6.1.4.1.25623.1.0.704166HighDebian Security Advisory DSA 4166-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.704165HighDebian Security Advisory DSA 4165-1 (ldap-account-manager - security update)
1.3.6.1.4.1.25623.1.0.704164HighDebian Security Advisory DSA 4164-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.704163MediumDebian Security Advisory DSA 4163-1 (beep - security update)
1.3.6.1.4.1.25623.1.0.704162HighDebian Security Advisory DSA 4162-1 (irssi - security update)
1.3.6.1.4.1.25623.1.0.704161MediumDebian Security Advisory DSA 4161-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704160MediumDebian Security Advisory DSA 4160-1 (libevt - security update)
1.3.6.1.4.1.25623.1.0.704159HighDebian Security Advisory DSA 4159-1 (remctl - security update)
1.3.6.1.4.1.25623.1.0.704158MediumDebian Security Advisory DSA 4158-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704157MediumDebian Security Advisory DSA 4157-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.704156HighDebian Security Advisory DSA 4156-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704155HighDebian Security Advisory DSA 4155-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704154HighDebian Security Advisory DSA 4154-1 (net-snmp - security update)
1.3.6.1.4.1.25623.1.0.704153HighDebian Security Advisory DSA 4153-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704152HighDebian Security Advisory DSA 4152-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.704151HighDebian Security Advisory DSA 4151-1 (librelp - security update)
1.3.6.1.4.1.25623.1.0.704150MediumDebian Security Advisory DSA 4150-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.704149HighDebian Security Advisory DSA 4149-1 (plexus-utils2 - security update)
1.3.6.1.4.1.25623.1.0.704148HighDebian Security Advisory DSA 4148-1 (kamailio - security update)
1.3.6.1.4.1.25623.1.0.704147HighDebian Security Advisory DSA 4147-1 (polarssl - security update)
1.3.6.1.4.1.25623.1.0.704146HighDebian Security Advisory DSA 4146-1 (plexus-utils - security update)
1.3.6.1.4.1.25623.1.0.704145HighDebian Security Advisory DSA 4145-1 (gitlab - security update)
1.3.6.1.4.1.25623.1.0.704144HighDebian Security Advisory DSA 4144-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704143HighDebian Security Advisory DSA 4143-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704142HighDebian Security Advisory DSA 4142-1 (uwsgi - security update)
1.3.6.1.4.1.25623.1.0.704141HighDebian Security Advisory DSA 4141-1 (libvorbisidec - security update)
1.3.6.1.4.1.25623.1.0.704140HighDebian Security Advisory DSA 4140-1 (libvorbis - security update)
1.3.6.1.4.1.25623.1.0.704139HighDebian Security Advisory DSA 4139-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704138HighDebian Security Advisory DSA 4138-1 (mbedtls - security update)
1.3.6.1.4.1.25623.1.0.704137MediumDebian Security Advisory DSA 4137-1 (libvirt - security update)
1.3.6.1.4.1.25623.1.0.704136HighDebian Security Advisory DSA 4136-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704135HighDebian Security Advisory DSA 4135-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704134HighDebian Security Advisory DSA 4134-1 (util-linux - security update)
1.3.6.1.4.1.25623.1.0.704133MediumDebian Security Advisory DSA 4133-1 (isc-dhcp - security update)
1.3.6.1.4.1.25623.1.0.704132HighDebian Security Advisory DSA 4132-1 (libvpx - security update)
1.3.6.1.4.1.25623.1.0.704131HighDebian Security Advisory DSA 4131-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704130HighDebian Security Advisory DSA 4130-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.704129HighDebian Security Advisory DSA 4129-1 (freexl - security update)
1.3.6.1.4.1.25623.1.0.704128MediumDebian Security Advisory DSA 4128-1 (trafficserver - security update)
1.3.6.1.4.1.25623.1.0.704127HighDebian Security Advisory DSA 4127-1 (simplesamlphp - security update)
1.3.6.1.4.1.25623.1.0.704126HighDebian Security Advisory DSA 4126-1 (xmltooling - security update)
1.3.6.1.4.1.25623.1.0.704125HighDebian Security Advisory DSA 4125-1 (wavpack - security update)
1.3.6.1.4.1.25623.1.0.704124HighDebian Security Advisory DSA 4124-1 (lucene-solr - security update)
1.3.6.1.4.1.25623.1.0.704123HighDebian Security Advisory DSA 4123-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.704122MediumDebian Security Advisory DSA 4122-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.704121HighDebian Security Advisory DSA 4121-1 (gcc-6 - security update)
1.3.6.1.4.1.25623.1.0.704120MediumDebian Security Advisory DSA 4120-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704119MediumDebian Security Advisory DSA 4119-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.704118MediumDebian Security Advisory DSA 4118-1 (tomcat-native - security update)
1.3.6.1.4.1.25623.1.0.704117HighDebian Security Advisory DSA 4117-1 (gcc-4.9 - security update)
1.3.6.1.4.1.25623.1.0.704116HighDebian Security Advisory DSA 4116-1 (plasma-workspace - security update)
1.3.6.1.4.1.25623.1.0.704115HighDebian Security Advisory DSA 4115-1 (quagga - security update)
1.3.6.1.4.1.25623.1.0.704114HighDebian Security Advisory DSA 4114-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704113HighDebian Security Advisory DSA 4113-1 (libvorbis - security update)
1.3.6.1.4.1.25623.1.0.704112HighDebian Security Advisory DSA 4112-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.704111MediumDebian Security Advisory DSA 4111-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704110HighDebian Security Advisory DSA 4110-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.70411HighDebian Security Advisory DSA 2322-1 (bugzilla)
1.3.6.1.4.1.25623.1.0.704109MediumDebian Security Advisory DSA 4109-1 (ruby-omniauth - security update)
1.3.6.1.4.1.25623.1.0.704108MediumDebian Security Advisory DSA 4108-1 (mailman - security update)
1.3.6.1.4.1.25623.1.0.704107HighDebian Security Advisory DSA 4107-1 (django-anymail - security update)
1.3.6.1.4.1.25623.1.0.704106MediumDebian Security Advisory DSA 4106-1 (libtasn1-6 - security update)
1.3.6.1.4.1.25623.1.0.704105HighDebian Security Advisory DSA 4105-1 (mpv - security update)
1.3.6.1.4.1.25623.1.0.704104HighDebian Security Advisory DSA 4104-1 (p7zip - security update)
1.3.6.1.4.1.25623.1.0.704103HighDebian Security Advisory DSA 4103-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704102HighDebian Security Advisory DSA 4102-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704101MediumDebian Security Advisory DSA 4101-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.704100HighDebian Security Advisory DSA 4100-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.70410MediumDebian Security Advisory DSA 2321-1 (moin)
1.3.6.1.4.1.25623.1.0.704099MediumDebian Security Advisory DSA 4099-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704098HighDebian Security Advisory DSA 4098-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704097HighDebian Security Advisory DSA 4097-1 (poppler - security update)
1.3.6.1.4.1.25623.1.0.704096HighDebian Security Advisory DSA 4096-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704095HighDebian Security Advisory DSA 4095-1 (gcab - security update)
1.3.6.1.4.1.25623.1.0.704094HighDebian Security Advisory DSA 4094-1 (smarty3 - security update)
1.3.6.1.4.1.25623.1.0.704093HighDebian Security Advisory DSA 4093-1 (openocd - security update)
1.3.6.1.4.1.25623.1.0.704092HighDebian Security Advisory DSA 4092-1 (awstats - security update)
1.3.6.1.4.1.25623.1.0.704091HighDebian Security Advisory DSA 4091-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.704090HighDebian Security Advisory DSA 4090-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.70409MediumDebian Security Advisory DSA 2320-1 (dokuwiki)
1.3.6.1.4.1.25623.1.0.704089MediumDebian Security Advisory DSA 4089-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.704088HighDebian Security Advisory DSA 4088-1 (gdk-pixbuf - security update)
1.3.6.1.4.1.25623.1.0.704087HighDebian Security Advisory DSA 4087-1 (transmission - security update)
1.3.6.1.4.1.25623.1.0.704086HighDebian Security Advisory DSA 4086-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.704085HighDebian Security Advisory DSA 4085-1 (xmltooling - security update)
1.3.6.1.4.1.25623.1.0.704084HighDebian Security Advisory DSA 4084-1 (gifsicle - security update)
1.3.6.1.4.1.25623.1.0.704083HighDebian Security Advisory DSA 4083-1 (poco - security update)
1.3.6.1.4.1.25623.1.0.704082HighDebian Security Advisory DSA 4082-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704081HighDebian Security Advisory DSA 4081-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.704080HighDebian Security Advisory DSA 4080-1 (php7.0 - security update)
1.3.6.1.4.1.25623.1.0.70408HighDebian Security Advisory DSA 2319-1 (policykit-1)
1.3.6.1.4.1.25623.1.0.704079HighDebian Security Advisory DSA 4079-1 (poppler - security update)
1.3.6.1.4.1.25623.1.0.704078MediumDebian Security Advisory DSA 4078-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704077HighDebian Security Advisory DSA 4077-1 (gimp - security update)
1.3.6.1.4.1.25623.1.0.704076HighDebian Security Advisory DSA 4076-1 (asterisk - security update)
1.3.6.1.4.1.25623.1.0.704075HighDebian Security Advisory DSA 4075-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704074HighDebian Security Advisory DSA 4074-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704073HighDebian Security Advisory DSA 4073-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704072MediumDebian Security Advisory DSA 4072-1 (bouncycastle - security update)
1.3.6.1.4.1.25623.1.0.704071HighDebian Security Advisory DSA 4071-1 (sensible-utils - security update)
1.3.6.1.4.1.25623.1.0.704070HighDebian Security Advisory DSA 4070-1 (enigmail - security update)
1.3.6.1.4.1.25623.1.0.70407HighDebian Security Advisory DSA 2318-1 (cyrus-imapd-2.2)
1.3.6.1.4.1.25623.1.0.704069HighDebian Security Advisory DSA 4069-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.704068HighDebian Security Advisory DSA 4068-1 (rsync - security update)
1.3.6.1.4.1.25623.1.0.704067HighDebian Security Advisory DSA 4067-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.704066HighDebian Security Advisory DSA 4066-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.704065MediumDebian Security Advisory DSA 4065-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704064HighDebian Security Advisory DSA 4064-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704063MediumDebian Security Advisory DSA 4063-1 (pdns-recursor - security update)
1.3.6.1.4.1.25623.1.0.704062MediumDebian Security Advisory DSA 4062-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704061HighDebian Security Advisory DSA 4061-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704060MediumDebian Security Advisory DSA 4060-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.70406HighDebian Security Advisory DSA 2317-1 (icedove)
1.3.6.1.4.1.25623.1.0.704059MediumDebian Security Advisory DSA 4059-1 (libxcursor - security update)
1.3.6.1.4.1.25623.1.0.704058HighDebian Security Advisory DSA 4058-1 (optipng - security update)
1.3.6.1.4.1.25623.1.0.704057MediumDebian Security Advisory DSA 4057-1 (erlang - security update)
1.3.6.1.4.1.25623.1.0.704056MediumDebian Security Advisory DSA 4056-1 (nova - security update)
1.3.6.1.4.1.25623.1.0.704055MediumDebian Security Advisory DSA 4055-1 (heimdal - security update)
1.3.6.1.4.1.25623.1.0.704054HighDebian Security Advisory DSA 4054-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.704053HighDebian Security Advisory DSA 4053-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.704052HighDebian Security Advisory DSA 4052-1 (bzr - security update)
1.3.6.1.4.1.25623.1.0.704051HighDebian Security Advisory DSA 4051-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704050HighDebian Security Advisory DSA 4050-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.70405HighDebian Security Advisory DSA 2316-1 (quagga)
1.3.6.1.4.1.25623.1.0.704049HighDebian Security Advisory DSA 4049-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.704048HighDebian Security Advisory DSA 4048-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.704047HighDebian Security Advisory DSA 4047-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.704046HighDebian Security Advisory DSA 4046-1 (libspring-ldap-java - security update)
1.3.6.1.4.1.25623.1.0.704045HighDebian Security Advisory DSA 4045-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.704044HighDebian Security Advisory DSA 4044-1 (swauth - security update)
1.3.6.1.4.1.25623.1.0.704043HighDebian Security Advisory DSA 4043-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.704042HighDebian Security Advisory DSA 4042-1 (libxml-libxml-perl - security update)
1.3.6.1.4.1.25623.1.0.704041HighDebian Security Advisory DSA 4041-1 (procmail - security update)
1.3.6.1.4.1.25623.1.0.704040HighDebian Security Advisory DSA 4040-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.70404MediumDebian Security Advisory DSA 2315-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.704039HighDebian Security Advisory DSA 4039-1 (opensaml2 - security update)
1.3.6.1.4.1.25623.1.0.704038HighDebian Security Advisory DSA 4038-1 (shibboleth-sp2 - security update)
1.3.6.1.4.1.25623.1.0.704037HighDebian Security Advisory DSA 4037-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704036HighDebian Security Advisory DSA 4036-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.704035HighDebian Security Advisory DSA 4035-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.704034HighDebian Security Advisory DSA 4034-1 (varnish - security update)
1.3.6.1.4.1.25623.1.0.704033MediumDebian Security Advisory DSA 4033-1 (konversation - security update)
1.3.6.1.4.1.25623.1.0.704032HighDebian Security Advisory DSA 4032-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704031HighDebian Security Advisory DSA 4031-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.704030MediumDebian Security Advisory DSA 4030-1 (roundcube - security update)
1.3.6.1.4.1.25623.1.0.70403HighDebian Security Advisory DSA 2314-1 (puppet)
1.3.6.1.4.1.25623.1.0.704029MediumDebian Security Advisory DSA 4029-1 (postgresql-common - security update)
1.3.6.1.4.1.25623.1.0.704028HighDebian Security Advisory DSA 4028-1 (postgresql-9.6 - security update)
1.3.6.1.4.1.25623.1.0.704027HighDebian Security Advisory DSA 4027-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.704026MediumDebian Security Advisory DSA 4026-1 (bchunk - security update)
1.3.6.1.4.1.25623.1.0.704025MediumDebian Security Advisory DSA 4025-1 (libpam4j - security update)
1.3.6.1.4.1.25623.1.0.704024HighDebian Security Advisory DSA 4024-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.704023HighDebian Security Advisory DSA 4023-1 (slurm-llnl - security update)
1.3.6.1.4.1.25623.1.0.704022HighDebian Security Advisory DSA 4022-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704021HighDebian Security Advisory DSA 4021-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.704020HighDebian Security Advisory DSA 4020-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.70402HighDebian Security Advisory DSA 2313-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.704019HighDebian Security Advisory DSA 4019-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.704018MediumDebian Security Advisory DSA 4018-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.704017MediumDebian Security Advisory DSA 4017-1 (openssl1.0 - security update)
1.3.6.1.4.1.25623.1.0.704016HighDebian Security Advisory DSA 4016-1 (irssi - security update)
1.3.6.1.4.1.25623.1.0.704015HighDebian Security Advisory DSA 4015-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.704014HighDebian Security Advisory DSA 4014-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.704013HighDebian Security Advisory DSA 4013-1 (openjpeg2 - security update)
1.3.6.1.4.1.25623.1.0.704012HighDebian Security Advisory DSA 4012-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.704011MediumDebian Security Advisory DSA 4011-1 (quagga - security update)
1.3.6.1.4.1.25623.1.0.704010HighDebian Security Advisory DSA 4010-1 (git-annex - security update)
1.3.6.1.4.1.25623.1.0.70401HighDebian Security Advisory DSA 2312-1 (iceape)
1.3.6.1.4.1.25623.1.0.704009HighDebian Security Advisory DSA 4009-1 (shadowsocks-libev - security update)
1.3.6.1.4.1.25623.1.0.704008HighDebian Security Advisory DSA 4008-1 (wget - security update)
1.3.6.1.4.1.25623.1.0.704007HighDebian Security Advisory DSA 4007-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.704006HighDebian Security Advisory DSA 4006-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.704005HighDebian Security Advisory DSA 4005-1 (openjfx - security update)
1.3.6.1.4.1.25623.1.0.704004HighDebian Security Advisory DSA 4004-1 (jackson-databind - security update)
1.3.6.1.4.1.25623.1.0.704003HighDebian Security Advisory DSA 4003-1 (libvirt - security update)
1.3.6.1.4.1.25623.1.0.704002MediumDebian Security Advisory DSA 4002-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.704001HighDebian Security Advisory DSA 4001-1 (yadifa - security update)
1.3.6.1.4.1.25623.1.0.704000HighDebian Security Advisory DSA 4000-1 (xorg-server - security update)
1.3.6.1.4.1.25623.1.0.70400HighDebian Security Advisory DSA 2311-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.703999HighDebian Security Advisory DSA 3999-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.703998MediumDebian Security Advisory DSA 3998-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703997HighDebian Security Advisory DSA 3997-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703996HighDebian Security Advisory DSA 3996-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.703995MediumDebian Security Advisory DSA 3995-1 (libxfont - security update)
1.3.6.1.4.1.25623.1.0.703994MediumDebian Security Advisory DSA 3994-1 (nautilus - security update)
1.3.6.1.4.1.25623.1.0.703993MediumDebian Security Advisory DSA 3993-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703992MediumDebian Security Advisory DSA 3992-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703991HighDebian Security Advisory DSA 3991-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703990MediumDebian Security Advisory DSA 3990-1 (asterisk - security update)
1.3.6.1.4.1.25623.1.0.70399HighDebian Security Advisory DSA 2305-1 (vsftpd)
1.3.6.1.4.1.25623.1.0.703989HighDebian Security Advisory DSA 3989-1 (dnsmasq - security update)
1.3.6.1.4.1.25623.1.0.703988HighDebian Security Advisory DSA 3988-1 (libidn2-0 - security update)
1.3.6.1.4.1.25623.1.0.703987HighDebian Security Advisory DSA 3987-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703986HighDebian Security Advisory DSA 3986-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.703985HighDebian Security Advisory DSA 3985-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703984HighDebian Security Advisory DSA 3984-1 (git - security update)
1.3.6.1.4.1.25623.1.0.703983HighDebian Security Advisory DSA 3983-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703982HighDebian Security Advisory DSA 3982-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.703981HighDebian Security Advisory DSA 3981-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703980MediumDebian Security Advisory DSA 3980-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703979MediumDebian Security Advisory DSA 3979-1 (pyjwt - security update)
1.3.6.1.4.1.25623.1.0.703978HighDebian Security Advisory DSA 3978-1 (gdk-pixbuf - security update)
1.3.6.1.4.1.25623.1.0.703977HighDebian Security Advisory DSA 3977-1 (newsbeuter - security update)
1.3.6.1.4.1.25623.1.0.703976HighDebian Security Advisory DSA 3976-1 (freexl - security update)
1.3.6.1.4.1.25623.1.0.703975HighDebian Security Advisory DSA 3975-1 (emacs25 - security update)
1.3.6.1.4.1.25623.1.0.703974MediumDebian Security Advisory DSA 3974-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703973MediumDebian Security Advisory DSA 3973-1 (wordpress-shibboleth - security update)
1.3.6.1.4.1.25623.1.0.703972MediumDebian Security Advisory DSA 3972-1 (bluez - security update)
1.3.6.1.4.1.25623.1.0.703971HighDebian Security Advisory DSA 3971-1 (tcpdump - security update)
1.3.6.1.4.1.25623.1.0.703970HighDebian Security Advisory DSA 3970-1 (emacs24 - security update)
1.3.6.1.4.1.25623.1.0.703969HighDebian Security Advisory DSA 3969-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703968HighDebian Security Advisory DSA 3968-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703967HighDebian Security Advisory DSA 3967-1 (mbedtls - security update)
1.3.6.1.4.1.25623.1.0.703966HighDebian Security Advisory DSA 3966-1 (ruby2.3 - security update)
1.3.6.1.4.1.25623.1.0.703965MediumDebian Security Advisory DSA 3965-1 (file - security update)
1.3.6.1.4.1.25623.1.0.703964HighDebian Security Advisory DSA 3964-1 (asterisk - security update)
1.3.6.1.4.1.25623.1.0.703963HighDebian Security Advisory DSA 3963-1 (mercurial - security update)
1.3.6.1.4.1.25623.1.0.703962MediumDebian Security Advisory DSA 3962-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.703961MediumDebian Security Advisory DSA 3961-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703960MediumDebian Security Advisory DSA 3960-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.703959MediumDebian Security Advisory DSA 3959-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.703958HighDebian Security Advisory DSA 3958-1 (fontforge - security update)
1.3.6.1.4.1.25623.1.0.703957HighDebian Security Advisory DSA 3957-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.703956HighDebian Security Advisory DSA 3956-1 (connman - security update)
1.3.6.1.4.1.25623.1.0.703955MediumDebian Security Advisory DSA 3955-1 (mariadb-10.1 - security update)
1.3.6.1.4.1.25623.1.0.703954HighDebian Security Advisory DSA 3954-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703953HighDebian Security Advisory DSA 3953-1 (aodh - security update)
1.3.6.1.4.1.25623.1.0.703952HighDebian Security Advisory DSA 3952-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.703951HighDebian Security Advisory DSA 3951-1 (smb4k - security update)
1.3.6.1.4.1.25623.1.0.703950HighDebian Security Advisory DSA 3950-1 (libraw - security update)
1.3.6.1.4.1.25623.1.0.703949HighDebian Security Advisory DSA 3949-1 (augeas - security update)
1.3.6.1.4.1.25623.1.0.703948HighDebian Security Advisory DSA 3948-1 (ioquake3 - security update)
1.3.6.1.4.1.25623.1.0.703947HighDebian Security Advisory DSA 3947-1 (newsbeuter - security update)
1.3.6.1.4.1.25623.1.0.703946HighDebian Security Advisory DSA 3946-1 (libmspack - security update)
1.3.6.1.4.1.25623.1.0.703945HighDebian Security Advisory DSA 3945-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703944MediumDebian Security Advisory DSA 3944-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703943MediumDebian Security Advisory DSA 3943-1 (gajim - security update)
1.3.6.1.4.1.25623.1.0.703942HighDebian Security Advisory DSA 3942-1 (supervisor - security update)
1.3.6.1.4.1.25623.1.0.703941HighDebian Security Advisory DSA 3941-1 (iortcw - security update)
1.3.6.1.4.1.25623.1.0.703940HighDebian Security Advisory DSA 3940-1 (cvs - security update)
1.3.6.1.4.1.25623.1.0.703939HighDebian Security Advisory DSA 3939-1 (botan1.10 - security update)
1.3.6.1.4.1.25623.1.0.703938MediumDebian Security Advisory DSA 3938-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703937HighDebian Security Advisory DSA 3937-1 (zabbix - security update)
1.3.6.1.4.1.25623.1.0.703936HighDebian Security Advisory DSA 3936-1 (postgresql-9.6 - security update)
1.3.6.1.4.1.25623.1.0.703935HighDebian Security Advisory DSA 3935-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703934HighDebian Security Advisory DSA 3934-1 (git - security update)
1.3.6.1.4.1.25623.1.0.703933MediumDebian Security Advisory DSA 3933-1 (pjproject - security update)
1.3.6.1.4.1.25623.1.0.703932HighDebian Security Advisory DSA 3932-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703931HighDebian Security Advisory DSA 3931-1 (ruby-rack-cors - security update)
1.3.6.1.4.1.25623.1.0.703930HighDebian Security Advisory DSA 3930-1 (freeradius - security update)
1.3.6.1.4.1.25623.1.0.703929HighDebian Security Advisory DSA 3929-1 (libsoup2.4 - security update)
1.3.6.1.4.1.25623.1.0.703928HighDebian Security Advisory DSA 3928-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703927HighDebian Security Advisory DSA 3927-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703926HighDebian Security Advisory DSA 3926-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703925MediumDebian Security Advisory DSA 3925-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703924MediumDebian Security Advisory DSA 3924-1 (varnish - security update)
1.3.6.1.4.1.25623.1.0.703923HighDebian Security Advisory DSA 3923-1 (freerdp - security update)
1.3.6.1.4.1.25623.1.0.703922MediumDebian Security Advisory DSA 3922-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703921HighDebian Security Advisory DSA 3921-1 (enigmail - security update)
1.3.6.1.4.1.25623.1.0.703920MediumDebian Security Advisory DSA 3920-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703919HighDebian Security Advisory DSA 3919-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.703918HighDebian Security Advisory DSA 3918-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703917HighDebian Security Advisory DSA 3917-1 (catdoc - security update)
1.3.6.1.4.1.25623.1.0.703916HighDebian Security Advisory DSA 3916-1 (atril - security update)
1.3.6.1.4.1.25623.1.0.703915MediumDebian Security Advisory DSA 3915-1 (ruby-mixlib-archive - security update)
1.3.6.1.4.1.25623.1.0.703914HighDebian Security Advisory DSA 3914-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703913HighDebian Security Advisory DSA 3913-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703912HighDebian Security Advisory DSA 3912-1 (heimdal - security update)
1.3.6.1.4.1.25623.1.0.703911HighDebian Security Advisory DSA 3911-1 (evince - security update)
1.3.6.1.4.1.25623.1.0.703910MediumDebian Security Advisory DSA 3910-1 (knot - security update)
1.3.6.1.4.1.25623.1.0.703909HighDebian Security Advisory DSA 3909-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703908MediumDebian Security Advisory DSA 3908-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.703907HighDebian Security Advisory DSA 3907-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.703906HighDebian Security Advisory DSA 3906-1 (undertow - security update)
1.3.6.1.4.1.25623.1.0.703905HighDebian Security Advisory DSA 3905-1 (xorg-server - security update)
1.3.6.1.4.1.25623.1.0.703904MediumDebian Security Advisory DSA 3904-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703903MediumDebian Security Advisory DSA 3903-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.703902HighDebian Security Advisory DSA 3902-1 (jabberd2 - security update)
1.3.6.1.4.1.25623.1.0.703901MediumDebian Security Advisory DSA 3901-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.703900MediumDebian Security Advisory DSA 3900-1 (openvpn - security update)
1.3.6.1.4.1.25623.1.0.703899HighDebian Security Advisory DSA 3899-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.703898HighDebian Security Advisory DSA 3898-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.703897HighDebian Security Advisory DSA 3897-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703896HighDebian Security Advisory DSA 3896-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703895HighDebian Security Advisory DSA 3895-1 (flatpak - security update)
1.3.6.1.4.1.25623.1.0.703894HighDebian Security Advisory DSA 3894-1 (graphite2 - security update)
1.3.6.1.4.1.25623.1.0.703893HighDebian Security Advisory DSA 3893-1 (jython - security update)
1.3.6.1.4.1.25623.1.0.703892MediumDebian Security Advisory DSA 3892-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703891MediumDebian Security Advisory DSA 3891-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703890HighDebian Security Advisory DSA 3890-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.703889HighDebian Security Advisory DSA 3889-1 (libffi - security update)
1.3.6.1.4.1.25623.1.0.703888MediumDebian Security Advisory DSA 3888-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.703887HighDebian Security Advisory DSA 3887-1 (glibc - security update)
1.3.6.1.4.1.25623.1.0.703886HighDebian Security Advisory DSA 3886-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703885MediumDebian Security Advisory DSA 3885-1 (irssi - security update)
1.3.6.1.4.1.25623.1.0.703884MediumDebian Security Advisory DSA 3884-1 (gnutls28 - security update)
1.3.6.1.4.1.25623.1.0.703883MediumDebian Security Advisory DSA 3883-1 (rt-authen-externalauth - security update)
1.3.6.1.4.1.25623.1.0.703882HighDebian Security Advisory DSA 3882-1 (request-tracker4 - security update)
1.3.6.1.4.1.25623.1.0.703881HighDebian Security Advisory DSA 3881-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703880MediumDebian Security Advisory DSA 3880-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.703879HighDebian Security Advisory DSA 3879-1 (libosip2 - security update)
1.3.6.1.4.1.25623.1.0.703878MediumDebian Security Advisory DSA 3878-1 (zziplib - security update)
1.3.6.1.4.1.25623.1.0.703877MediumDebian Security Advisory DSA 3877-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703876HighDebian Security Advisory DSA 3876-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.703875HighDebian Security Advisory DSA 3875-1 (libmwaw - security update)
1.3.6.1.4.1.25623.1.0.703874HighDebian Security Advisory DSA 3874-1 (ettercap - security update)
1.3.6.1.4.1.25623.1.0.703873MediumDebian Security Advisory DSA 3873-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.703872HighDebian Security Advisory DSA 3872-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703871MediumDebian Security Advisory DSA 3871-1 (zookeeper - security update)
1.3.6.1.4.1.25623.1.0.703870HighDebian Security Advisory DSA 3870-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703869HighDebian Security Advisory DSA 3869-1 (tnef - security update)
1.3.6.1.4.1.25623.1.0.703868MediumDebian Security Advisory DSA 3868-1 (openldap - security update)
1.3.6.1.4.1.25623.1.0.703867HighDebian Security Advisory DSA 3867-1 (sudo - security update)
1.3.6.1.4.1.25623.1.0.703866MediumDebian Security Advisory DSA 3866-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.703865MediumDebian Security Advisory DSA 3865-1 (mosquitto - security update)
1.3.6.1.4.1.25623.1.0.703864HighDebian Security Advisory DSA 3864-1 (fop - security update)
1.3.6.1.4.1.25623.1.0.703863HighDebian Security Advisory DSA 3863-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703862HighDebian Security Advisory DSA 3862-1 (puppet - security update)
1.3.6.1.4.1.25623.1.0.703861HighDebian Security Advisory DSA 3861-1 (libtasn1-6 - security update)
1.3.6.1.4.1.25623.1.0.703860HighDebian Security Advisory DSA 3860-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703859HighDebian Security Advisory DSA 3859-1 (dropbear - security update)
1.3.6.1.4.1.25623.1.0.703858HighDebian Security Advisory DSA 3858-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703857HighDebian Security Advisory DSA 3857-1 (mysql-connector-java - security update)
1.3.6.1.4.1.25623.1.0.703856HighDebian Security Advisory DSA 3856-1 (deluge - security update)
1.3.6.1.4.1.25623.1.0.703855HighDebian Security Advisory DSA 3855-1 (jbig2dec - security update)
1.3.6.1.4.1.25623.1.0.703854MediumDebian Security Advisory DSA 3854-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703853HighDebian Security Advisory DSA 3853-1 (bitlbee - security update)
1.3.6.1.4.1.25623.1.0.703852HighDebian Security Advisory DSA 3852-1 (squirrelmail - security update)
1.3.6.1.4.1.25623.1.0.703851MediumDebian Security Advisory DSA 3851-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703850HighDebian Security Advisory DSA 3850-1 (rtmpdump - security update)
1.3.6.1.4.1.25623.1.0.703849HighDebian Security Advisory DSA 3849-1 (kde4libs - security update)
1.3.6.1.4.1.25623.1.0.703848HighDebian Security Advisory DSA 3848-1 (git - security update)
1.3.6.1.4.1.25623.1.0.703847HighDebian Security Advisory DSA 3847-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703846HighDebian Security Advisory DSA 3846-1 (libytnef - security update)
1.3.6.1.4.1.25623.1.0.703845HighDebian Security Advisory DSA 3845-1 (libtirpc - security update)
1.3.6.1.4.1.25623.1.0.703844HighDebian Security Advisory DSA 3844-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.703843HighDebian Security Advisory DSA 3843-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703842HighDebian Security Advisory DSA 3842-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703841MediumDebian Security Advisory DSA 3841-1 (libxstream-java - security update)
1.3.6.1.4.1.25623.1.0.703840HighDebian Security Advisory DSA 3840-1 (mysql-connector-java - security update)
1.3.6.1.4.1.25623.1.0.703839HighDebian Security Advisory DSA 3839-1 (freetype - security update)
1.3.6.1.4.1.25623.1.0.703838HighDebian Security Advisory DSA 3838-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.703837HighDebian Security Advisory DSA 3837-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703836MediumDebian Security Advisory DSA 3836-1 (weechat - security update)
1.3.6.1.4.1.25623.1.0.703835HighDebian Security Advisory DSA 3835-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703834HighDebian Security Advisory DSA 3834-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703833MediumDebian Security Advisory DSA 3833-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703832HighDebian Security Advisory DSA 3832-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703831HighDebian Security Advisory DSA 3831-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703830MediumDebian Security Advisory DSA 3830-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.703829MediumDebian Security Advisory DSA 3829-1 (bouncycastle - security update)
1.3.6.1.4.1.25623.1.0.703828MediumDebian Security Advisory DSA 3828-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.703827HighDebian Security Advisory DSA 3827-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703826MediumDebian Security Advisory DSA 3826-1 (tryton-server - security update)
1.3.6.1.4.1.25623.1.0.703825HighDebian Security Advisory DSA 3825-1 (jhead - security update)
1.3.6.1.4.1.25623.1.0.703824HighDebian Security Advisory DSA 3824-1 (firebird2.5 - security update)
1.3.6.1.4.1.25623.1.0.703823HighDebian Security Advisory DSA 3823-1 (eject - security update)
1.3.6.1.4.1.25623.1.0.703822MediumDebian Security Advisory DSA 3822-1 (gstreamer1.0 - security update)
1.3.6.1.4.1.25623.1.0.703821MediumDebian Security Advisory DSA 3821-1 (gst-plugins-ugly1.0 - security update)
1.3.6.1.4.1.25623.1.0.703820MediumDebian Security Advisory DSA 3820-1 (gst-plugins-good1.0 - security update)
1.3.6.1.4.1.25623.1.0.703819MediumDebian Security Advisory DSA 3819-1 (gst-plugins-base1.0 - security update)
1.3.6.1.4.1.25623.1.0.703818HighDebian Security Advisory DSA 3818-1 (gst-plugins-bad1.0 - security update)
1.3.6.1.4.1.25623.1.0.703817MediumDebian Security Advisory DSA 3817-1 (jbig2dec - security update)
1.3.6.1.4.1.25623.1.0.703816HighDebian Security Advisory DSA 3816-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703815HighDebian Security Advisory DSA 3815-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703814HighDebian Security Advisory DSA 3814-1 (audiofile - security update)
1.3.6.1.4.1.25623.1.0.703813HighDebian Security Advisory DSA 3813-1 (r-base - security update)
1.3.6.1.4.1.25623.1.0.703812HighDebian Security Advisory DSA 3812-1 (ioquake3 - security update)
1.3.6.1.4.1.25623.1.0.703811HighDebian Security Advisory DSA 3811-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703810HighDebian Security Advisory DSA 3810-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703809MediumDebian Security Advisory DSA 3809-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703808MediumDebian Security Advisory DSA 3808-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703807MediumDebian Security Advisory DSA 3807-1 (icoutils - security update)
1.3.6.1.4.1.25623.1.0.703806HighDebian Security Advisory DSA 3806-1 (pidgin - security update)
1.3.6.1.4.1.25623.1.0.703805HighDebian Security Advisory DSA 3805-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703804HighDebian Security Advisory DSA 3804-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703803HighDebian Security Advisory DSA 3803-1 (texlive-base - security update)
1.3.6.1.4.1.25623.1.0.703802HighDebian Security Advisory DSA 3802-1 (zabbix - security update)
1.3.6.1.4.1.25623.1.0.703801HighDebian Security Advisory DSA 3801-1 (ruby-zip - security update)
1.3.6.1.4.1.25623.1.0.703800HighDebian Security Advisory DSA 3800-1 (libquicktime - security update)
1.3.6.1.4.1.25623.1.0.703799HighDebian Security Advisory DSA 3799-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703798HighDebian Security Advisory DSA 3798-1 (tnef - security update)
1.3.6.1.4.1.25623.1.0.703797MediumDebian Security Advisory DSA 3797-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.703796MediumDebian Security Advisory DSA 3796-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703795MediumDebian Security Advisory DSA 3795-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703794LowDebian Security Advisory DSA 3794-1 (munin - security update)
1.3.6.1.4.1.25623.1.0.703793MediumDebian Security Advisory DSA 3793-1 (shadow - security update)
1.3.6.1.4.1.25623.1.0.703792MediumDebian Security Advisory DSA 3792-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703791HighDebian Security Advisory DSA 3791-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703790HighDebian Security Advisory DSA 3790-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.703789HighDebian Security Advisory DSA 3789-1 (libevent - security update)
1.3.6.1.4.1.25623.1.0.703788MediumDebian Security Advisory DSA 3788-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703787MediumDebian Security Advisory DSA 3787-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703786HighDebian Security Advisory DSA 3786-1 (vim - security update)
1.3.6.1.4.1.25623.1.0.703785HighDebian Security Advisory DSA 3785-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703784MediumDebian Security Advisory DSA 3784-1 (viewvc - security update)
1.3.6.1.4.1.25623.1.0.703783HighDebian Security Advisory DSA 3783-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703782HighDebian Security Advisory DSA 3782-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703781HighDebian Security Advisory DSA 3781-1 (svgsalamander - security update)
1.3.6.1.4.1.25623.1.0.703780HighDebian Security Advisory DSA 3780-1 (ntfs-3g - security update)
1.3.6.1.4.1.25623.1.0.703779HighDebian Security Advisory DSA 3779-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703778MediumDebian Security Advisory DSA 3778-1 (ruby-archive-tar-minitar - security update)
1.3.6.1.4.1.25623.1.0.703777HighDebian Security Advisory DSA 3777-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703776HighDebian Security Advisory DSA 3776-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703775HighDebian Security Advisory DSA 3775-1 (tcpdump - security update)
1.3.6.1.4.1.25623.1.0.703774HighDebian Security Advisory DSA 3774-1 (lcms2 - security update)
1.3.6.1.4.1.25623.1.0.703773MediumDebian Security Advisory DSA 3773-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703772HighDebian Security Advisory DSA 3772-1 (libxpm - security update)
1.3.6.1.4.1.25623.1.0.703771HighDebian Security Advisory DSA 3771-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703770HighDebian Security Advisory DSA 3770-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703769HighDebian Security Advisory DSA 3769-1 (libphp-swiftmailer - security update)
1.3.6.1.4.1.25623.1.0.703768HighDebian Security Advisory DSA 3768-1 (openjpeg2 - security update)
1.3.6.1.4.1.25623.1.0.703767MediumDebian Security Advisory DSA 3767-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703766HighDebian Security Advisory DSA 3766-1 (mapserver - security update)
1.3.6.1.4.1.25623.1.0.703765HighDebian Security Advisory DSA 3765-1 (icoutils - security update)
1.3.6.1.4.1.25623.1.0.703764HighDebian Security Advisory DSA 3764-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.703763HighDebian Security Advisory DSA 3763-1 (pdns-recursor - security update)
1.3.6.1.4.1.25623.1.0.703762HighDebian Security Advisory DSA 3762-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.703761HighDebian Security Advisory DSA 3761-1 (rabbitmq-server - security update)
1.3.6.1.4.1.25623.1.0.703760HighDebian Security Advisory DSA 3760-1 (ikiwiki - security update)
1.3.6.1.4.1.25623.1.0.703759HighDebian Security Advisory DSA 3759-1 (python-pysaml2 - security update)
1.3.6.1.4.1.25623.1.0.703758MediumDebian Security Advisory DSA 3758-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703757HighDebian Security Advisory DSA 3757-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703756HighDebian Security Advisory DSA 3756-1 (icoutils - security update)
1.3.6.1.4.1.25623.1.0.703755MediumDebian Security Advisory DSA 3755-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703754MediumDebian Security Advisory DSA 3754-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703753HighDebian Security Advisory DSA 3753-1 (libvncserver - security update)
1.3.6.1.4.1.25623.1.0.703752MediumDebian Security Advisory DSA 3752-1 (pcsc-lite - security update)
1.3.6.1.4.1.25623.1.0.703751MediumDebian Security Advisory DSA 3751-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703750HighDebian Security Advisory DSA 3750-1 (libphp-phpmailer - security update)
1.3.6.1.4.1.25623.1.0.703749MediumDebian Security Advisory DSA 3749-1 (dcmtk - security update)
1.3.6.1.4.1.25623.1.0.703748MediumDebian Security Advisory DSA 3748-1 (libcrypto++ - security update)
1.3.6.1.4.1.25623.1.0.703747MediumDebian Security Advisory DSA 3747-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.703746HighDebian Security Advisory DSA 3746-1 (graphicsmagick - security update)
1.3.6.1.4.1.25623.1.0.703745MediumDebian Security Advisory DSA 3745-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.703744HighDebian Security Advisory DSA 3744-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.703743MediumDebian Security Advisory DSA 3743-1 (python-bottle - security update)
1.3.6.1.4.1.25623.1.0.703742MediumDebian Security Advisory DSA 3742-1 (flightgear - security update)
1.3.6.1.4.1.25623.1.0.703741MediumDebian Security Advisory DSA 3741-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703740HighDebian Security Advisory DSA 3740-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703739HighDebian Security Advisory DSA 3739-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703738HighDebian Security Advisory DSA 3738-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703737HighDebian Security Advisory DSA 3737-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703736HighDebian Security Advisory DSA 3736-1 (libupnp - security update)
1.3.6.1.4.1.25623.1.0.703735HighDebian Security Advisory DSA 3735-1 (game-music-emu - security update)
1.3.6.1.4.1.25623.1.0.703734HighDebian Security Advisory DSA 3734-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703733MediumDebian Security Advisory DSA 3733-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.703732HighDebian Security Advisory DSA 3732-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703731HighDebian Security Advisory DSA 3731-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703730HighDebian Security Advisory DSA 3730-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703729HighDebian Security Advisory DSA 3729-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703728MediumDebian Security Advisory DSA 3728-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703727HighDebian Security Advisory DSA 3727-1 (hdf5 - security update)
1.3.6.1.4.1.25623.1.0.703726HighDebian Security Advisory DSA 3726-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703725HighDebian Security Advisory DSA 3725-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.703724HighDebian Security Advisory DSA 3724-1 (gst-plugins-good0.10 - security update)
1.3.6.1.4.1.25623.1.0.703723HighDebian Security Advisory DSA 3723-1 (gst-plugins-good1.0 - security update)
1.3.6.1.4.1.25623.1.0.703722HighDebian Security Advisory DSA 3722-1 (vim - security update)
1.3.6.1.4.1.25623.1.0.703721MediumDebian Security Advisory DSA 3721-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703720MediumDebian Security Advisory DSA 3720-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703719MediumDebian Security Advisory DSA 3719-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703718MediumDebian Security Advisory DSA 3718-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703717MediumDebian Security Advisory DSA 3717-1 (gst-plugins-bad1.0 / gst-plugins-bad0.10 - security update)
1.3.6.1.4.1.25623.1.0.703716HighDebian Security Advisory DSA 3716-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703715MediumDebian Security Advisory DSA 3715-1 (moin - security update)
1.3.6.1.4.1.25623.1.0.703713HighDebian Security Advisory DSA 3713-1 (gst-plugins-bad0.10 - security update)
1.3.6.1.4.1.25623.1.0.703712MediumDebian Security Advisory DSA 3712-1 (terminology - security update)
1.3.6.1.4.1.25623.1.0.703711HighDebian Security Advisory DSA 3711-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703710HighDebian Security Advisory DSA 3710-1 (pillow - security update)
1.3.6.1.4.1.25623.1.0.703709HighDebian Security Advisory DSA 3709-1 (libxslt - security update)
1.3.6.1.4.1.25623.1.0.703708HighDebian Security Advisory DSA 3708-1 (mat - security update)
1.3.6.1.4.1.25623.1.0.703707HighDebian Security Advisory DSA 3707-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703706MediumDebian Security Advisory DSA 3706-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703705HighDebian Security Advisory DSA 3705-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703704HighDebian Security Advisory DSA 3704-1 (memcached - security update)
1.3.6.1.4.1.25623.1.0.703703MediumDebian Security Advisory DSA 3703-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703702MediumDebian Security Advisory DSA 3702-1 (tar - security update)
1.3.6.1.4.1.25623.1.0.703701HighDebian Security Advisory DSA 3701-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.703700HighDebian Security Advisory DSA 3700-1 (asterisk - security update)
1.3.6.1.4.1.25623.1.0.703698HighDebian Security Advisory DSA 3698-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703697HighDebian Security Advisory DSA 3697-1 (kdepimlibs - security update)
1.3.6.1.4.1.25623.1.0.703696HighDebian Security Advisory DSA 3696-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703695HighDebian Security Advisory DSA 3695-1 (quagga - security update)
1.3.6.1.4.1.25623.1.0.703694MediumDebian Security Advisory DSA 3694-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703693HighDebian Security Advisory DSA 3693-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703692HighDebian Security Advisory DSA 3692-1 (freeimage - security update)
1.3.6.1.4.1.25623.1.0.703691HighDebian Security Advisory DSA 3691-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.703690HighDebian Security Advisory DSA 3690-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703689HighDebian Security Advisory DSA 3689-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703688HighDebian Security Advisory DSA 3688-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703687HighDebian Security Advisory DSA 3687-1 (nspr - security update)
1.3.6.1.4.1.25623.1.0.703686HighDebian Security Advisory DSA 3686-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703685MediumDebian Security Advisory DSA 3685-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703684MediumDebian Security Advisory DSA 3684-1 (libdbd-mysql-perl - security update)
1.3.6.1.4.1.25623.1.0.703683HighDebian Security Advisory DSA 3683-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703682HighDebian Security Advisory DSA 3682-1 (c-ares - security update)
1.3.6.1.4.1.25623.1.0.703681HighDebian Security Advisory DSA 3681-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703680HighDebian Security Advisory DSA 3680-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703679HighDebian Security Advisory DSA 3679-1 (jackrabbit - security update)
1.3.6.1.4.1.25623.1.0.703678MediumDebian Security Advisory DSA 3678-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703677HighDebian Security Advisory DSA 3677-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.703676HighDebian Security Advisory DSA 3676-1 (unadf - security update)
1.3.6.1.4.1.25623.1.0.703675HighDebian Security Advisory DSA 3675-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703674HighDebian Security Advisory DSA 3674-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703673HighDebian Security Advisory DSA 3673-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703672MediumDebian Security Advisory DSA 3672-1 (irssi - security update)
1.3.6.1.4.1.25623.1.0.703671MediumDebian Security Advisory DSA 3671-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703670HighDebian Security Advisory DSA 3670-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703669HighDebian Security Advisory DSA 3669-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703668HighDebian Security Advisory DSA 3668-1 (mailman - security update)
1.3.6.1.4.1.25623.1.0.703667HighDebian Security Advisory DSA 3667-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703666HighDebian Security Advisory DSA 3666-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703665HighDebian Security Advisory DSA 3665-1 (openjpeg2 - security update)
1.3.6.1.4.1.25623.1.0.703664HighDebian Security Advisory DSA 3664-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.703663HighDebian Security Advisory DSA 3663-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703662MediumDebian Security Advisory DSA 3662-1 (inspircd - security update)
1.3.6.1.4.1.25623.1.0.703661HighDebian Security Advisory DSA 3661-1 (charybdis - security update)
1.3.6.1.4.1.25623.1.0.703660HighDebian Security Advisory DSA 3660-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703659HighDebian Security Advisory DSA 3659-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703658MediumDebian Security Advisory DSA 3658-1 (libidn - security update)
1.3.6.1.4.1.25623.1.0.703657HighDebian Security Advisory DSA 3657-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.703656MediumDebian Security Advisory DSA 3656-1 (tryton-server - security update)
1.3.6.1.4.1.25623.1.0.703655HighDebian Security Advisory DSA 3655-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.703654MediumDebian Security Advisory DSA 3654-1 (quagga - security update)
1.3.6.1.4.1.25623.1.0.703653HighDebian Security Advisory DSA 3653-1 (flex - security update)
1.3.6.1.4.1.25623.1.0.703652HighDebian Security Advisory DSA 3652-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703651MediumDebian Security Advisory DSA 3651-1 (rails - security update)
1.3.6.1.4.1.25623.1.0.703650MediumDebian Security Advisory DSA 3650-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.703649MediumDebian Security Advisory DSA 3649-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.703648MediumDebian Security Advisory DSA 3648-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703647HighDebian Security Advisory DSA 3647-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703646HighDebian Security Advisory DSA 3646-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703645HighDebian Security Advisory DSA 3645-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703644MediumDebian Security Advisory DSA 3644-1 (fontconfig - security update)
1.3.6.1.4.1.25623.1.0.703643MediumDebian Security Advisory DSA 3643-1 (kde4libs - security update)
1.3.6.1.4.1.25623.1.0.703642HighDebian Security Advisory DSA 3642-1 (lighttpd - security update)
1.3.6.1.4.1.25623.1.0.703641HighDebian Security Advisory DSA 3641-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703640HighDebian Security Advisory DSA 3640-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703639MediumDebian Security Advisory DSA 3639-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703638HighDebian Security Advisory DSA 3638-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703637HighDebian Security Advisory DSA 3637-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703636HighDebian Security Advisory DSA 3636-1 (collectd - security update)
1.3.6.1.4.1.25623.1.0.703635HighDebian Security Advisory DSA 3635-1 (libdbd-mysql-perl - security update)
1.3.6.1.4.1.25623.1.0.703634MediumDebian Security Advisory DSA 3634-1 (redis - security update)
1.3.6.1.4.1.25623.1.0.703633HighDebian Security Advisory DSA 3633-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703632HighDebian Security Advisory DSA 3632-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703631HighDebian Security Advisory DSA 3631-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703630MediumDebian Security Advisory DSA 3630-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703629HighDebian Security Advisory DSA 3629-1 (ntp - security update)
1.3.6.1.4.1.25623.1.0.703628HighDebian Security Advisory DSA 3628-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.703627MediumDebian Security Advisory DSA 3627-1 (phpmyadmin - security update)
1.3.6.1.4.1.25623.1.0.703626MediumDebian Security Advisory DSA 3626-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.703625HighDebian Security Advisory DSA 3625-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.703624HighDebian Security Advisory DSA 3624-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703623HighDebian Security Advisory DSA 3623-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703622MediumDebian Security Advisory DSA 3622-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703621MediumDebian Security Advisory DSA 3621-1 (mysql-connector-java - security update)
1.3.6.1.4.1.25623.1.0.703620HighDebian Security Advisory DSA 3620-1 (pidgin - security update)
1.3.6.1.4.1.25623.1.0.703619HighDebian Security Advisory DSA 3619-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703618HighDebian Security Advisory DSA 3618-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703617MediumDebian Security Advisory DSA 3617-1 (horizon - security update)
1.3.6.1.4.1.25623.1.0.703616HighDebian Security Advisory DSA 3616-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703615MediumDebian Security Advisory DSA 3615-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703614HighDebian Security Advisory DSA 3614-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703613MediumDebian Security Advisory DSA 3613-1 (libvirt - security update)
1.3.6.1.4.1.25623.1.0.703612HighDebian Security Advisory DSA 3612-1 (gimp - security update)
1.3.6.1.4.1.25623.1.0.703611HighDebian Security Advisory DSA 3611-1 (libcommons-fileupload-java - security update)
1.3.6.1.4.1.25623.1.0.703610MediumDebian Security Advisory DSA 3610-1 (xerces-c - security update)
1.3.6.1.4.1.25623.1.0.703609HighDebian Security Advisory DSA 3609-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703608HighDebian Security Advisory DSA 3608-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703607HighDebian Security Advisory DSA 3607-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703606HighDebian Security Advisory DSA 3606-1 (libpdfbox-java - security update)
1.3.6.1.4.1.25623.1.0.703605HighDebian Security Advisory DSA 3605-1 (libxslt - security update)
1.3.6.1.4.1.25623.1.0.703604HighDebian Security Advisory DSA 3604-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703603HighDebian Security Advisory DSA 3603-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703602HighDebian Security Advisory DSA 3602-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703601HighDebian Security Advisory DSA 3601-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703600HighDebian Security Advisory DSA 3600-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.703599HighDebian Security Advisory DSA 3599-1 (p7zip - security update)
1.3.6.1.4.1.25623.1.0.703598HighDebian Security Advisory DSA 3598-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.703597HighDebian Security Advisory DSA 3597-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.703596HighDebian Security Advisory DSA 3596-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.703595MediumDebian Security Advisory DSA 3595-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703594HighDebian Security Advisory DSA 3594-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703593HighDebian Security Advisory DSA 3593-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.703592MediumDebian Security Advisory DSA 3592-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.703591HighDebian Security Advisory DSA 3591-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703590HighDebian Security Advisory DSA 3590-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703589HighDebian Security Advisory DSA 3589-1 (gdk-pixbuf - security update)
1.3.6.1.4.1.25623.1.0.703588MediumDebian Security Advisory DSA 3588-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.703587HighDebian Security Advisory DSA 3587-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703586MediumDebian Security Advisory DSA 3586-1 (atheme-services - security update)
1.3.6.1.4.1.25623.1.0.703585MediumDebian Security Advisory DSA 3585-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703584MediumDebian Security Advisory DSA 3584-1 (librsvg - security update)
1.3.6.1.4.1.25623.1.0.703583HighDebian Security Advisory DSA 3583-1 (swift-plugin-s3 - security update)
1.3.6.1.4.1.25623.1.0.703582HighDebian Security Advisory DSA 3582-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.703581HighDebian Security Advisory DSA 3581-1 (libndp - security update)
1.3.6.1.4.1.25623.1.0.703580HighDebian Security Advisory DSA 3580-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703579HighDebian Security Advisory DSA 3579-1 (xerces-c - security update)
1.3.6.1.4.1.25623.1.0.703578HighDebian Security Advisory DSA 3578-1 (libidn - security update)
1.3.6.1.4.1.25623.1.0.703577MediumDebian Security Advisory DSA 3577-1 (jansson - security update)
1.3.6.1.4.1.25623.1.0.703576HighDebian Security Advisory DSA 3576-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703575MediumDebian Security Advisory DSA 3575-1 (libxstream-java - security update)
1.3.6.1.4.1.25623.1.0.703574HighDebian Security Advisory DSA 3574-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.703573HighDebian Security Advisory DSA 3573-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703572MediumDebian Security Advisory DSA 3572-1 (websvn - security update)
1.3.6.1.4.1.25623.1.0.703571MediumDebian Security Advisory DSA 3571-1 (ikiwiki - security update)
1.3.6.1.4.1.25623.1.0.703570HighDebian Security Advisory DSA 3570-1 (mercurial - security update)
1.3.6.1.4.1.25623.1.0.703569HighDebian Security Advisory DSA 3569-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.703568MediumDebian Security Advisory DSA 3568-1 (libtasn1-6 - security update)
1.3.6.1.4.1.25623.1.0.703567HighDebian Security Advisory DSA 3567-1 (libpam-sshauth - security update)
1.3.6.1.4.1.25623.1.0.703566HighDebian Security Advisory DSA 3566-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703565HighDebian Security Advisory DSA 3565-1 (botan1.10 - security update)
1.3.6.1.4.1.25623.1.0.703564HighDebian Security Advisory DSA 3564-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703563HighDebian Security Advisory DSA 3563-1 (poppler - security update)
1.3.6.1.4.1.25623.1.0.703562HighDebian Security Advisory DSA 3562-1 (tardiff - security update)
1.3.6.1.4.1.25623.1.0.703561MediumDebian Security Advisory DSA 3561-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703560HighDebian Security Advisory DSA 3560-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703559HighDebian Security Advisory DSA 3559-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703558HighDebian Security Advisory DSA 3558-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703557MediumDebian Security Advisory DSA 3557-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703556HighDebian Security Advisory DSA 3556-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703555HighDebian Security Advisory DSA 3555-1 (imlib2 - security update)
1.3.6.1.4.1.25623.1.0.703554HighDebian Security Advisory DSA 3554-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703553MediumDebian Security Advisory DSA 3553-1 (varnish - security update)
1.3.6.1.4.1.25623.1.0.703552HighDebian Security Advisory DSA 3552-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703551HighDebian Security Advisory DSA 3551-1 (fuseiso - security update)
1.3.6.1.4.1.25623.1.0.703550HighDebian Security Advisory DSA 3550-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.703549HighDebian Security Advisory DSA 3549-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703548HighDebian Security Advisory DSA 3548-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703547HighDebian Security Advisory DSA 3547-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.703546HighDebian Security Advisory DSA 3546-1 (optipng - security update)
1.3.6.1.4.1.25623.1.0.703545HighDebian Security Advisory DSA 3545-1 (cgit - security update)
1.3.6.1.4.1.25623.1.0.703544MediumDebian Security Advisory DSA 3544-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703543HighDebian Security Advisory DSA 3543-1 (oar - security update)
1.3.6.1.4.1.25623.1.0.703542HighDebian Security Advisory DSA 3542-1 (mercurial - security update)
1.3.6.1.4.1.25623.1.0.703541HighDebian Security Advisory DSA 3541-1 (roundcube - security update)
1.3.6.1.4.1.25623.1.0.703540HighDebian Security Advisory DSA 3540-1 (lhasa - security update)
1.3.6.1.4.1.25623.1.0.703539HighDebian Security Advisory DSA 3539-1 (srtp - security update)
1.3.6.1.4.1.25623.1.0.703538HighDebian Security Advisory DSA 3538-1 (libebml - security update)
1.3.6.1.4.1.25623.1.0.703537MediumDebian Security Advisory DSA 3537-1 (imlib2 - security update)
1.3.6.1.4.1.25623.1.0.703536MediumDebian Security Advisory DSA 3536-1 (libstruts1.2-java - security update)
1.3.6.1.4.1.25623.1.0.703535HighDebian Security Advisory DSA 3535-1 (kamailio - security update)
1.3.6.1.4.1.25623.1.0.703534MediumDebian Security Advisory DSA 3534-1 (dhcpcd - security update)
1.3.6.1.4.1.25623.1.0.703533HighDebian Security Advisory DSA 3533-1 (openvswitch - security update)
1.3.6.1.4.1.25623.1.0.703532HighDebian Security Advisory DSA 3532-1 (quagga - security update)
1.3.6.1.4.1.25623.1.0.703531HighDebian Security Advisory DSA 3531-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703530HighDebian Security Advisory DSA 3530-1 (tomcat6 - security update)
1.3.6.1.4.1.25623.1.0.703529HighDebian Security Advisory DSA 3529-1 (redmine - security update)
1.3.6.1.4.1.25623.1.0.703528HighDebian Security Advisory DSA 3528-1 (pidgin-otr - security update)
1.3.6.1.4.1.25623.1.0.703527HighDebian Security Advisory DSA 3527-1 (inspircd - security update)
1.3.6.1.4.1.25623.1.0.703526MediumDebian Security Advisory DSA 3526-1 (libmatroska - security update)
1.3.6.1.4.1.25623.1.0.703525HighDebian Security Advisory DSA 3525-1 (pixman - security update)
1.3.6.1.4.1.25623.1.0.703524HighDebian Security Advisory DSA 3524-1 (activemq - security update)
1.3.6.1.4.1.25623.1.0.703523HighDebian Security Advisory DSA 3523-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703522MediumDebian Security Advisory DSA 3522-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.703521HighDebian Security Advisory DSA 3521-1 (git - security update)
1.3.6.1.4.1.25623.1.0.703520HighDebian Security Advisory DSA 3520-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703519HighDebian Security Advisory DSA 3519-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703518HighDebian Security Advisory DSA 3518-1 (spip - security update)
1.3.6.1.4.1.25623.1.0.703517HighDebian Security Advisory DSA 3517-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.703516HighDebian Security Advisory DSA 3516-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703515HighDebian Security Advisory DSA 3515-1 (graphite2 - security update)
1.3.6.1.4.1.25623.1.0.703514MediumDebian Security Advisory DSA 3514-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703513HighDebian Security Advisory DSA 3513-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703512HighDebian Security Advisory DSA 3512-1 (libotr - security update)
1.3.6.1.4.1.25623.1.0.703511MediumDebian Security Advisory DSA 3511-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703510HighDebian Security Advisory DSA 3510-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703509HighDebian Security Advisory DSA 3509-1 (rails - security update)
1.3.6.1.4.1.25623.1.0.703508HighDebian Security Advisory DSA 3508-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703507HighDebian Security Advisory DSA 3507-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703506HighDebian Security Advisory DSA 3506-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703505MediumDebian Security Advisory DSA 3505-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703504HighDebian Security Advisory DSA 3504-1 (bsh - security update)
1.3.6.1.4.1.25623.1.0.703503HighDebian Security Advisory DSA 3503-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703502MediumDebian Security Advisory DSA 3502-1 (roundup - security update)
1.3.6.1.4.1.25623.1.0.703501MediumDebian Security Advisory DSA 3501-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.703500HighDebian Security Advisory DSA 3500-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703499MediumDebian Security Advisory DSA 3499-1 (pillow - security update)
1.3.6.1.4.1.25623.1.0.703498HighDebian Security Advisory DSA 3498-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703497MediumDebian Security Advisory DSA 3497-1 (php-horde - security update)
1.3.6.1.4.1.25623.1.0.703496MediumDebian Security Advisory DSA 3496-1 (php-horde-core - security update)
1.3.6.1.4.1.25623.1.0.703495HighDebian Security Advisory DSA 3495-1 (xymon - security update)
1.3.6.1.4.1.25623.1.0.703494HighDebian Security Advisory DSA 3494-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.703493HighDebian Security Advisory DSA 3493-1 (xerces-c - security update)
1.3.6.1.4.1.25623.1.0.703492HighDebian Security Advisory DSA 3492-1 (gajim - security update)
1.3.6.1.4.1.25623.1.0.703491HighDebian Security Advisory DSA 3491-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703490MediumDebian Security Advisory DSA 3490-1 (websvn - security update)
1.3.6.1.4.1.25623.1.0.703489MediumDebian Security Advisory DSA 3489-1 (lighttpd - security update)
1.3.6.1.4.1.25623.1.0.703488MediumDebian Security Advisory DSA 3488-1 (libssh - security update)
1.3.6.1.4.1.25623.1.0.703487MediumDebian Security Advisory DSA 3487-1 (libssh2 - security update)
1.3.6.1.4.1.25623.1.0.703486HighDebian Security Advisory DSA 3486-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703485MediumDebian Security Advisory DSA 3485-1 (didiwiki - security update)
1.3.6.1.4.1.25623.1.0.703484HighDebian Security Advisory DSA 3484-1 (xdelta3 - security update)
1.3.6.1.4.1.25623.1.0.703483MediumDebian Security Advisory DSA 3483-1 (cpio - security update)
1.3.6.1.4.1.25623.1.0.703482HighDebian Security Advisory DSA 3482-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703481HighDebian Security Advisory DSA 3481-1 (glibc - security update)
1.3.6.1.4.1.25623.1.0.703480HighDebian Security Advisory DSA 3480-1 (eglibc - security update)
1.3.6.1.4.1.25623.1.0.703479HighDebian Security Advisory DSA 3479-1 (graphite2 - security update)
1.3.6.1.4.1.25623.1.0.703478LowDebian Security Advisory DSA 3478-1 (libgcrypt11 - security update)
1.3.6.1.4.1.25623.1.0.703477MediumDebian Security Advisory DSA 3477-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703476HighDebian Security Advisory DSA 3476-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703475HighDebian Security Advisory DSA 3475-1 (postgresql-9.1 - security update)
1.3.6.1.4.1.25623.1.0.703474LowDebian Security Advisory DSA 3474-1 (libgcrypt20 - security update)
1.3.6.1.4.1.25623.1.0.703473HighDebian Security Advisory DSA 3473-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.703472HighDebian Security Advisory DSA 3472-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703471HighDebian Security Advisory DSA 3471-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703470HighDebian Security Advisory DSA 3470-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703469HighDebian Security Advisory DSA 3469-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703468HighDebian Security Advisory DSA 3468-1 (polarssl - security update)
1.3.6.1.4.1.25623.1.0.703467MediumDebian Security Advisory DSA 3467-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.703466HighDebian Security Advisory DSA 3466-1 (krb5 - security update)
1.3.6.1.4.1.25623.1.0.703465HighDebian Security Advisory DSA 3465-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.703464MediumDebian Security Advisory DSA 3464-1 (rails - security update)
1.3.6.1.4.1.25623.1.0.703463MediumDebian Security Advisory DSA 3463-1 (prosody - security update)
1.3.6.1.4.1.25623.1.0.703462HighDebian Security Advisory DSA 3462-1 (radicale - security update)
1.3.6.1.4.1.25623.1.0.703461HighDebian Security Advisory DSA 3461-1 (freetype - security update)
1.3.6.1.4.1.25623.1.0.703460MediumDebian Security Advisory DSA 3460-1 (privoxy - security update)
1.3.6.1.4.1.25623.1.0.703459HighDebian Security Advisory DSA 3459-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703458HighDebian Security Advisory DSA 3458-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703457HighDebian Security Advisory DSA 3457-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703456HighDebian Security Advisory DSA 3456-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703455MediumDebian Security Advisory DSA 3455-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703454MediumDebian Security Advisory DSA 3454-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.703453HighDebian Security Advisory DSA 3453-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703452HighDebian Security Advisory DSA 3452-1 (claws-mail - security update)
1.3.6.1.4.1.25623.1.0.703451HighDebian Security Advisory DSA 3451-1 (fuse - security update)
1.3.6.1.4.1.25623.1.0.703450MediumDebian Security Advisory DSA 3450-1 (ecryptfs-utils - security update)
1.3.6.1.4.1.25623.1.0.703449HighDebian Security Advisory DSA 3449-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703448HighDebian Security Advisory DSA 3448-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703447HighDebian Security Advisory DSA 3447-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.703446MediumDebian Security Advisory DSA 3446-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.703445HighDebian Security Advisory DSA 3445-1 (pygments - security update)
1.3.6.1.4.1.25623.1.0.703444MediumDebian Security Advisory DSA 3444-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703443HighDebian Security Advisory DSA 3443-1 (libpng - security update)
1.3.6.1.4.1.25623.1.0.703442HighDebian Security Advisory DSA 3442-1 (isc-dhcp - security update)
1.3.6.1.4.1.25623.1.0.703441HighDebian Security Advisory DSA 3441-1 (perl - security update)
1.3.6.1.4.1.25623.1.0.703440HighDebian Security Advisory DSA 3440-1 (sudo - security update)
1.3.6.1.4.1.25623.1.0.703439MediumDebian Security Advisory DSA 3439-1 (prosody - security update)
1.3.6.1.4.1.25623.1.0.703438MediumDebian Security Advisory DSA 3438-1 (xscreensaver - security update)
1.3.6.1.4.1.25623.1.0.703437MediumDebian Security Advisory DSA 3437-1 (gnutls26 - security update)
1.3.6.1.4.1.25623.1.0.703436MediumDebian Security Advisory DSA 3436-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703435HighDebian Security Advisory DSA 3435-1 (git - security update)
1.3.6.1.4.1.25623.1.0.703434HighDebian Security Advisory DSA 3434-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703433HighDebian Security Advisory DSA 3433-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703432HighDebian Security Advisory DSA 3432-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703431MediumDebian Security Advisory DSA 3431-1 (ganeti - security update)
1.3.6.1.4.1.25623.1.0.703430HighDebian Security Advisory DSA 3430-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.703429HighDebian Security Advisory DSA 3429-1 (foomatic-filters - security update)
1.3.6.1.4.1.25623.1.0.703428MediumDebian Security Advisory DSA 3428-1 (tomcat8 - security update)
1.3.6.1.4.1.25623.1.0.703427HighDebian Security Advisory DSA 3427-1 (blueman - security update)
1.3.6.1.4.1.25623.1.0.703426HighDebian Security Advisory DSA 3426-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703425MediumDebian Security Advisory DSA 3425-1 (tryton-server - security update)
1.3.6.1.4.1.25623.1.0.703424HighDebian Security Advisory DSA 3424-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703423HighDebian Security Advisory DSA 3423-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.703422HighDebian Security Advisory DSA 3422-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703421HighDebian Security Advisory DSA 3421-1 (grub2 - security update)
1.3.6.1.4.1.25623.1.0.703420MediumDebian Security Advisory DSA 3420-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703419HighDebian Security Advisory DSA 3419-1 (cups-filters - security update)
1.3.6.1.4.1.25623.1.0.703418HighDebian Security Advisory DSA 3418-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703417MediumDebian Security Advisory DSA 3417-1 (bouncycastle - security update)
1.3.6.1.4.1.25623.1.0.703416MediumDebian Security Advisory DSA 3416-1 (libphp-phpmailer - security update)
1.3.6.1.4.1.25623.1.0.703415HighDebian Security Advisory DSA 3415-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703414HighDebian Security Advisory DSA 3414-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703413MediumDebian Security Advisory DSA 3413-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703412MediumDebian Security Advisory DSA 3412-1 (redis - security update)
1.3.6.1.4.1.25623.1.0.703411HighDebian Security Advisory DSA 3411-1 (cups-filters - security update)
1.3.6.1.4.1.25623.1.0.703410HighDebian Security Advisory DSA 3410-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703409MediumDebian Security Advisory DSA 3409-1 (putty - security update)
1.3.6.1.4.1.25623.1.0.703408MediumDebian Security Advisory DSA 3408-1 (gnutls26 - security update)
1.3.6.1.4.1.25623.1.0.703407HighDebian Security Advisory DSA 3407-1 (dpkg - security update)
1.3.6.1.4.1.25623.1.0.703406HighDebian Security Advisory DSA 3406-1 (nspr - security update)
1.3.6.1.4.1.25623.1.0.703405HighDebian Security Advisory DSA 3405-1 (smokeping - security update)
1.3.6.1.4.1.25623.1.0.703404MediumDebian Security Advisory DSA 3404-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703403HighDebian Security Advisory DSA 3403-1 (libcommons-collections3-java - security update)
1.3.6.1.4.1.25623.1.0.703402HighDebian Security Advisory DSA 3402-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.703401HighDebian Security Advisory DSA 3401-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703400HighDebian Security Advisory DSA 3400-1 (lxc - security update)
1.3.6.1.4.1.25623.1.0.703399HighDebian Security Advisory DSA 3399-1 (libpng - security update)
1.3.6.1.4.1.25623.1.0.703398MediumDebian Security Advisory DSA 3398-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.703397MediumDebian Security Advisory DSA 3397-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.703396HighDebian Security Advisory DSA 3396-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703395HighDebian Security Advisory DSA 3395-1 (krb5 - security update)
1.3.6.1.4.1.25623.1.0.703394HighDebian Security Advisory DSA 3394-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703393HighDebian Security Advisory DSA 3393-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703392MediumDebian Security Advisory DSA 3392-1 (freeimage - security update)
1.3.6.1.4.1.25623.1.0.703391HighDebian Security Advisory DSA 3391-1 (php-horde - security update)
1.3.6.1.4.1.25623.1.0.703390HighDebian Security Advisory DSA 3390-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703388HighDebian Security Advisory DSA 3388-1 (ntp - security update)
1.3.6.1.4.1.25623.1.0.703387MediumDebian Security Advisory DSA 3387-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.703386HighDebian Security Advisory DSA 3386-1 (unzip - security update)
1.3.6.1.4.1.25623.1.0.703385HighDebian Security Advisory DSA 3385-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703384MediumDebian Security Advisory DSA 3384-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.703383HighDebian Security Advisory DSA 3383-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703382HighDebian Security Advisory DSA 3382-1 (phpmyadmin - security update)
1.3.6.1.4.1.25623.1.0.703381HighDebian Security Advisory DSA 3381-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703380HighDebian Security Advisory DSA 3380-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703379HighDebian Security Advisory DSA 3379-1 (miniupnpc - security update)
1.3.6.1.4.1.25623.1.0.703378HighDebian Security Advisory DSA 3378-1 (gdk-pixbuf - security update)
1.3.6.1.4.1.25623.1.0.703377HighDebian Security Advisory DSA 3377-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703376HighDebian Security Advisory DSA 3376-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703375MediumDebian Security Advisory DSA 3375-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703374HighDebian Security Advisory DSA 3374-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703373HighDebian Security Advisory DSA 3373-1 (owncloud - security update)
1.3.6.1.4.1.25623.1.0.703372HighDebian Security Advisory DSA 3372-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703371HighDebian Security Advisory DSA 3371-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.703370HighDebian Security Advisory DSA 3370-1 (freetype - security update)
1.3.6.1.4.1.25623.1.0.703369HighDebian Security Advisory DSA 3369-1 (zendframework - security update)
1.3.6.1.4.1.25623.1.0.703368MediumDebian Security Advisory DSA 3368-1 (cyrus-sasl2 - security update)
1.3.6.1.4.1.25623.1.0.703367MediumDebian Security Advisory DSA 3367-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703366MediumDebian Security Advisory DSA 3366-1 (rpcbind - security update)
1.3.6.1.4.1.25623.1.0.703365HighDebian Security Advisory DSA 3365-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703364HighDebian Security Advisory DSA 3364-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703363MediumDebian Security Advisory DSA 3363-1 (owncloud-client - security update)
1.3.6.1.4.1.25623.1.0.703362HighDebian Security Advisory DSA 3362-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703361HighDebian Security Advisory DSA 3361-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703360HighDebian Security Advisory DSA 3360-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.703359HighDebian Security Advisory DSA 3359-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.703358HighDebian Security Advisory DSA 3358-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703357MediumDebian Security Advisory DSA 3357-1 (vzctl - security update)
1.3.6.1.4.1.25623.1.0.703356MediumDebian Security Advisory DSA 3356-1 (openldap - security update)
1.3.6.1.4.1.25623.1.0.703355HighDebian Security Advisory DSA 3355-1 (libvdpau - security update)
1.3.6.1.4.1.25623.1.0.703354HighDebian Security Advisory DSA 3354-1 (spice - security update)
1.3.6.1.4.1.25623.1.0.703353MediumDebian Security Advisory DSA 3353-1 (openslp-dfsg - security update)
1.3.6.1.4.1.25623.1.0.703352MediumDebian Security Advisory DSA 3352-1 (screen - security update)
1.3.6.1.4.1.25623.1.0.703351HighDebian Security Advisory DSA 3351-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703350HighDebian Security Advisory DSA 3350-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703349MediumDebian Security Advisory DSA 3349-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703348HighDebian Security Advisory DSA 3348-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703347MediumDebian Security Advisory DSA 3347-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.703346HighDebian Security Advisory DSA 3346-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703345HighDebian Security Advisory DSA 3345-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703344HighDebian Security Advisory DSA 3344-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703343HighDebian Security Advisory DSA 3343-1 (twig - security update)
1.3.6.1.4.1.25623.1.0.703342HighDebian Security Advisory DSA 3342-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.703341MediumDebian Security Advisory DSA 3341-1 (conntrack - security update)
1.3.6.1.4.1.25623.1.0.703340HighDebian Security Advisory DSA 3340-1 (zendframework - security update)
1.3.6.1.4.1.25623.1.0.703339HighDebian Security Advisory DSA 3339-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.703338MediumDebian Security Advisory DSA 3338-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703337HighDebian Security Advisory DSA 3337-1 (gdk-pixbuf - security update)
1.3.6.1.4.1.25623.1.0.703336MediumDebian Security Advisory DSA 3336-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703335MediumDebian Security Advisory DSA 3335-1 (request-tracker4 - security update)
1.3.6.1.4.1.25623.1.0.703334MediumDebian Security Advisory DSA 3334-1 (gnutls28 - security update)
1.3.6.1.4.1.25623.1.0.703333HighDebian Security Advisory DSA 3333-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703332HighDebian Security Advisory DSA 3332-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703331MediumDebian Security Advisory DSA 3331-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703330HighDebian Security Advisory DSA 3330-1 (activemq - security update)
1.3.6.1.4.1.25623.1.0.703329HighDebian Security Advisory DSA 3329-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703328MediumDebian Security Advisory DSA 3328-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703327HighDebian Security Advisory DSA 3327-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.703326HighDebian Security Advisory DSA 3326-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.703325MediumDebian Security Advisory DSA 3325-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.703324HighDebian Security Advisory DSA 3324-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703323HighDebian Security Advisory DSA 3323-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.703322MediumDebian Security Advisory DSA 3322-1 (ruby-rack - security update)
1.3.6.1.4.1.25623.1.0.703321MediumDebian Security Advisory DSA 3321-1 (xmltooling - security update)
1.3.6.1.4.1.25623.1.0.703320HighDebian Security Advisory DSA 3320-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.703319HighDebian Security Advisory DSA 3319-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703318HighDebian Security Advisory DSA 3318-1 (expat - security update)
1.3.6.1.4.1.25623.1.0.703317MediumDebian Security Advisory DSA 3317-1 (lxc - security update)
1.3.6.1.4.1.25623.1.0.703316HighDebian Security Advisory DSA 3316-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703315HighDebian Security Advisory DSA 3315-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703313HighDebian Security Advisory DSA 3313-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703312HighDebian Security Advisory DSA 3312-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.703311HighDebian Security Advisory DSA 3311-1 (mariadb-10.0 - security update)
1.3.6.1.4.1.25623.1.0.703310HighDebian Security Advisory DSA 3310-1 (freexl - security update)
1.3.6.1.4.1.25623.1.0.703309HighDebian Security Advisory DSA 3309-1 (tidy - security update)
1.3.6.1.4.1.25623.1.0.703308MediumDebian Security Advisory DSA 3308-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703307HighDebian Security Advisory DSA 3307-1 (pdns-recursor - security update)
1.3.6.1.4.1.25623.1.0.703306HighDebian Security Advisory DSA 3306-1 (pdns - security update)
1.3.6.1.4.1.25623.1.0.703305HighDebian Security Advisory DSA 3305-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703304HighDebian Security Advisory DSA 3304-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703303HighDebian Security Advisory DSA 3303-1 (cups-filters - security update)
1.3.6.1.4.1.25623.1.0.703302HighDebian Security Advisory DSA 3302-1 (libwmf - security update)
1.3.6.1.4.1.25623.1.0.703301MediumDebian Security Advisory DSA 3301-1 (haproxy - security update)
1.3.6.1.4.1.25623.1.0.703300HighDebian Security Advisory DSA 3300-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703299HighDebian Security Advisory DSA 3299-1 (stunnel4 - security update)
1.3.6.1.4.1.25623.1.0.703298HighDebian Security Advisory DSA 3298-1 (jackrabbit - security update)
1.3.6.1.4.1.25623.1.0.703297HighDebian Security Advisory DSA 3297-1 (unattended-upgrades - security update)
1.3.6.1.4.1.25623.1.0.703296MediumDebian Security Advisory DSA 3296-1 (libcrypto++ - security update)
1.3.6.1.4.1.25623.1.0.703295HighDebian Security Advisory DSA 3295-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.703294MediumDebian Security Advisory DSA 3294-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703293HighDebian Security Advisory DSA 3293-1 (pyjwt - security update)
1.3.6.1.4.1.25623.1.0.703292HighDebian Security Advisory DSA 3292-1 (cinder - security update)
1.3.6.1.4.1.25623.1.0.703291HighDebian Security Advisory DSA 3291-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703290HighDebian Security Advisory DSA 3290-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703289HighDebian Security Advisory DSA 3289-1 (p7zip - security update)
1.3.6.1.4.1.25623.1.0.703288HighDebian Security Advisory DSA 3288-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703287HighDebian Security Advisory DSA 3287-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703286HighDebian Security Advisory DSA 3286-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703285HighDebian Security Advisory DSA 3285-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703284HighDebian Security Advisory DSA 3284-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703283HighDebian Security Advisory DSA 3283-1 (cups - security update)
1.3.6.1.4.1.25623.1.0.703282MediumDebian Security Advisory DSA 3282-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.703280HighDebian Security Advisory DSA 3280-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703279HighDebian Security Advisory DSA 3279-1 (redis - security update)
1.3.6.1.4.1.25623.1.0.703278MediumDebian Security Advisory DSA 3278-1 (libapache-mod-jk - security update)
1.3.6.1.4.1.25623.1.0.703277HighDebian Security Advisory DSA 3277-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703276MediumDebian Security Advisory DSA 3276-1 (symfony - security update)
1.3.6.1.4.1.25623.1.0.703275HighDebian Security Advisory DSA 3275-1 (fusionforge - security update)
1.3.6.1.4.1.25623.1.0.703274HighDebian Security Advisory DSA 3274-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.703273HighDebian Security Advisory DSA 3273-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.703272HighDebian Security Advisory DSA 3272-1 (ipsec-tools - security update)
1.3.6.1.4.1.25623.1.0.703271HighDebian Security Advisory DSA 3271-1 (nbd - security update)
1.3.6.1.4.1.25623.1.0.703270HighDebian Security Advisory DSA 3270-1 (postgresql-9.4 - security update)
1.3.6.1.4.1.25623.1.0.703269HighDebian Security Advisory DSA 3269-1 (postgresql-9.1 - security update)
1.3.6.1.4.1.25623.1.0.703268MediumDebian Security Advisory DSA 3268-1 (ntfs-3g - security update)
1.3.6.1.4.1.25623.1.0.703267HighDebian Security Advisory DSA 3267-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703266MediumDebian Security Advisory DSA 3266-1 (fuse - security update)
1.3.6.1.4.1.25623.1.0.703265HighDebian Security Advisory DSA 3265-1 (zendframework - security update)
1.3.6.1.4.1.25623.1.0.703264HighDebian Security Advisory DSA 3264-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703263HighDebian Security Advisory DSA 3263-1 (proftpd-dfsg - security update)
1.3.6.1.4.1.25623.1.0.703262HighDebian Security Advisory DSA 3262-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703261HighDebian Security Advisory DSA 3261-1 (libmodule-signature-perl - security update)
1.3.6.1.4.1.25623.1.0.703260HighDebian Security Advisory DSA 3260-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703259HighDebian Security Advisory DSA 3259-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703258HighDebian Security Advisory DSA 3258-1 (quassel - security update)
1.3.6.1.4.1.25623.1.0.703257HighDebian Security Advisory DSA 3257-1 (mercurial - security update)
1.3.6.1.4.1.25623.1.0.703256MediumDebian Security Advisory DSA 3256-1 (libtasn1-6 - security update)
1.3.6.1.4.1.25623.1.0.703255MediumDebian Security Advisory DSA 3255-1 (zeromq3 - security update)
1.3.6.1.4.1.25623.1.0.703254MediumDebian Security Advisory DSA 3254-1 (suricata - security update)
1.3.6.1.4.1.25623.1.0.703253HighDebian Security Advisory DSA 3253-1 (pound - security update)
1.3.6.1.4.1.25623.1.0.703252HighDebian Security Advisory DSA 3252-1 (sqlite3 - security update)
1.3.6.1.4.1.25623.1.0.703251HighDebian Security Advisory DSA 3251-1 (dnsmasq - security update)
1.3.6.1.4.1.25623.1.0.703250MediumDebian Security Advisory DSA 3250-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703249MediumDebian Security Advisory DSA 3249-1 (jqueryui - security update)
1.3.6.1.4.1.25623.1.0.703248HighDebian Security Advisory DSA 3248-1 (libphp-snoopy - security update)
1.3.6.1.4.1.25623.1.0.703247MediumDebian Security Advisory DSA 3247-1 (ruby2.1 - security update)
1.3.6.1.4.1.25623.1.0.703246MediumDebian Security Advisory DSA 3246-1 (ruby1.9.1 - security update)
1.3.6.1.4.1.25623.1.0.703245MediumDebian Security Advisory DSA 3245-1 (ruby1.8 - security update)
1.3.6.1.4.1.25623.1.0.703244HighDebian Security Advisory DSA 3244-1 (owncloud - security update)
1.3.6.1.4.1.25623.1.0.703243MediumDebian Security Advisory DSA 3243-1 (libxml-libxml-perl - security update)
1.3.6.1.4.1.25623.1.0.703242HighDebian Security Advisory DSA 3242-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703241MediumDebian Security Advisory DSA 3241-1 (elasticsearch - security update)
1.3.6.1.4.1.25623.1.0.703240MediumDebian Security Advisory DSA 3240-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703239MediumDebian Security Advisory DSA 3239-1 (icecast2 - security update)
1.3.6.1.4.1.25623.1.0.703238HighDebian Security Advisory DSA 3238-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703237HighDebian Security Advisory DSA 3237-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703236HighDebian Security Advisory DSA 3236-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703235HighDebian Security Advisory DSA 3235-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703234HighDebian Security Advisory DSA 3234-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.703233HighDebian Security Advisory DSA 3233-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.703232HighDebian Security Advisory DSA 3232-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703231MediumDebian Security Advisory DSA 3231-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703230MediumDebian Security Advisory DSA 3230-1 (django-markupfield - security update)
1.3.6.1.4.1.25623.1.0.703229HighDebian Security Advisory DSA 3229-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703228MediumDebian Security Advisory DSA 3228-1 (ppp - security update)
1.3.6.1.4.1.25623.1.0.703227HighDebian Security Advisory DSA 3227-1 (movabletype-opensource - security update)
1.3.6.1.4.1.25623.1.0.703226HighDebian Security Advisory DSA 3226-1 (inspircd - security update)
1.3.6.1.4.1.25623.1.0.703225HighDebian Security Advisory DSA 3225-1 (gst-plugins-bad0.10 - security update)
1.3.6.1.4.1.25623.1.0.703224HighDebian Security Advisory DSA 3224-1 (libx11 - security update)
1.3.6.1.4.1.25623.1.0.703223MediumDebian Security Advisory DSA 3223-1 (ntp - security update)
1.3.6.1.4.1.25623.1.0.703222HighDebian Security Advisory DSA 3222-1 (chrony - security update)
1.3.6.1.4.1.25623.1.0.703221HighDebian Security Advisory DSA 3221-1 (das-watchdog - security update)
1.3.6.1.4.1.25623.1.0.703220HighDebian Security Advisory DSA 3220-1 (libtasn1-3 - security update)
1.3.6.1.4.1.25623.1.0.703219HighDebian Security Advisory DSA 3219-1 (libdbd-firebird-perl - security update)
1.3.6.1.4.1.25623.1.0.703218MediumDebian Security Advisory DSA 3218-1 (wesnoth-1.10 - security update)
1.3.6.1.4.1.25623.1.0.703217MediumDebian Security Advisory DSA 3217-1 (dpkg - security update)
1.3.6.1.4.1.25623.1.0.703216MediumDebian Security Advisory DSA 3216-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703215MediumDebian Security Advisory DSA 3215-1 (libgd2 - security update)
1.3.6.1.4.1.25623.1.0.703214HighDebian Security Advisory DSA 3214-1 (mailman - security update)
1.3.6.1.4.1.25623.1.0.703213HighDebian Security Advisory DSA 3213-1 (arj - security update)
1.3.6.1.4.1.25623.1.0.703212HighDebian Security Advisory DSA 3212-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703211HighDebian Security Advisory DSA 3211-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703210MediumDebian Security Advisory DSA 3210-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703209MediumDebian Security Advisory DSA 3209-1 (openldap - security update)
1.3.6.1.4.1.25623.1.0.703208HighDebian Security Advisory DSA 3208-1 (freexl - security update)
1.3.6.1.4.1.25623.1.0.703207MediumDebian Security Advisory DSA 3207-1 (shibboleth-sp2 - security update)
1.3.6.1.4.1.25623.1.0.703206HighDebian Security Advisory DSA 3206-1 (dulwich - security update)
1.3.6.1.4.1.25623.1.0.703205HighDebian Security Advisory DSA 3205-1 (batik - security update)
1.3.6.1.4.1.25623.1.0.703204MediumDebian Security Advisory DSA 3204-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703203MediumDebian Security Advisory DSA 3203-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.703202HighDebian Security Advisory DSA 3202-1 (mono - security update)
1.3.6.1.4.1.25623.1.0.703201HighDebian Security Advisory DSA 3201-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703200MediumDebian Security Advisory DSA 3200-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703199MediumDebian Security Advisory DSA 3199-1 (xerces-c - security update)
1.3.6.1.4.1.25623.1.0.703198HighDebian Security Advisory DSA 3198-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703197HighDebian Security Advisory DSA 3197-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703196HighDebian Security Advisory DSA 3196-1 (file - security update)
1.3.6.1.4.1.25623.1.0.703195HighDebian Security Advisory DSA 3195-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703194HighDebian Security Advisory DSA 3194-1 (libxfont - security update)
1.3.6.1.4.1.25623.1.0.703193HighDebian Security Advisory DSA 3193-1 (tcpdump - security update)
1.3.6.1.4.1.25623.1.0.703192MediumDebian Security Advisory DSA 3192-1 (checkpw - security update)
1.3.6.1.4.1.25623.1.0.703191MediumDebian Security Advisory DSA 3191-1 (gnutls26 - security update)
1.3.6.1.4.1.25623.1.0.703190MediumDebian Security Advisory DSA 3190-1 (putty - security update)
1.3.6.1.4.1.25623.1.0.703189HighDebian Security Advisory DSA 3189-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703188HighDebian Security Advisory DSA 3188-1 (freetype - security update)
1.3.6.1.4.1.25623.1.0.703187HighDebian Security Advisory DSA 3187-1 (icu - security update)
1.3.6.1.4.1.25623.1.0.703186HighDebian Security Advisory DSA 3186-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703185MediumDebian Security Advisory DSA 3185-1 (libgcrypt11 - security update)
1.3.6.1.4.1.25623.1.0.703184MediumDebian Security Advisory DSA 3184-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.703183HighDebian Security Advisory DSA 3183-1 (movabletype-opensource - security update)
1.3.6.1.4.1.25623.1.0.703182HighDebian Security Advisory DSA 3182-1 (libssh2 - security update)
1.3.6.1.4.1.25623.1.0.703181HighDebian Security Advisory DSA 3181-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703180HighDebian Security Advisory DSA 3180-1 (libarchive - security update)
1.3.6.1.4.1.25623.1.0.703179HighDebian Security Advisory DSA 3179-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703178MediumDebian Security Advisory DSA 3178-1 (unace - security update)
1.3.6.1.4.1.25623.1.0.703177MediumDebian Security Advisory DSA 3177-1 (mod-gnutls - security update)
1.3.6.1.4.1.25623.1.0.703176HighDebian Security Advisory DSA 3176-1 (request-tracker4 - security update)
1.3.6.1.4.1.25623.1.0.703175HighDebian Security Advisory DSA 3175-1 (kfreebsd-9 - security update)
1.3.6.1.4.1.25623.1.0.703174HighDebian Security Advisory DSA 3174-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703173HighDebian Security Advisory DSA 3173-1 (libgtk2-perl - security update)
1.3.6.1.4.1.25623.1.0.703172HighDebian Security Advisory DSA 3172-1 (cups - security update)
1.3.6.1.4.1.25623.1.0.703171HighDebian Security Advisory DSA 3171-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.703170HighDebian Security Advisory DSA 3170-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703169HighDebian Security Advisory DSA 3169-1 (eglibc - security update)
1.3.6.1.4.1.25623.1.0.703168MediumDebian Security Advisory DSA 3168-1 (ruby-redcloth - security update)
1.3.6.1.4.1.25623.1.0.703167MediumDebian Security Advisory DSA 3167-1 (sudo - security update)
1.3.6.1.4.1.25623.1.0.703166MediumDebian Security Advisory DSA 3166-1 (e2fsprogs - security update)
1.3.6.1.4.1.25623.1.0.703165HighDebian Security Advisory DSA 3165-1 (xdg-utils - security update)
1.3.6.1.4.1.25623.1.0.703164MediumDebian Security Advisory DSA 3164-1 (typo3-src - security update)
1.3.6.1.4.1.25623.1.0.703163HighDebian Security Advisory DSA 3163-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.703162HighDebian Security Advisory DSA 3162-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703161LowDebian Security Advisory DSA 3161-1 (dbus - security update)
1.3.6.1.4.1.25623.1.0.703160HighDebian Security Advisory DSA 3160-1 (xorg-server - security update)
1.3.6.1.4.1.25623.1.0.703159MediumDebian Security Advisory DSA 3159-1 (ruby1.8 - security update)
1.3.6.1.4.1.25623.1.0.703158HighDebian Security Advisory DSA 3158-1 (unrtf - security update)
1.3.6.1.4.1.25623.1.0.703157MediumDebian Security Advisory DSA 3157-1 (ruby1.9.1 - security update)
1.3.6.1.4.1.25623.1.0.703155HighDebian Security Advisory DSA 3155-1 (postgresql-9.1 - security update)
1.3.6.1.4.1.25623.1.0.703154HighDebian Security Advisory DSA 3154-1 (ntp - security update)
1.3.6.1.4.1.25623.1.0.703153HighDebian Security Advisory DSA 3153-1 (krb5 - security update)
1.3.6.1.4.1.25623.1.0.703152HighDebian Security Advisory DSA 3152-1 (unzip - security update)
1.3.6.1.4.1.25623.1.0.703151MediumDebian Security Advisory DSA 3151-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703150HighDebian Security Advisory DSA 3150-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.703149HighDebian Security Advisory DSA 3149-1 (condor - security update)
1.3.6.1.4.1.25623.1.0.703147HighDebian Security Advisory DSA 3147-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.703146MediumDebian Security Advisory DSA 3146-1 (requests - security update)
1.3.6.1.4.1.25623.1.0.703145MediumDebian Security Advisory DSA 3145-1 (privoxy - security update)
1.3.6.1.4.1.25623.1.0.703144HighDebian Security Advisory DSA 3144-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703143MediumDebian Security Advisory DSA 3143-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.703142HighDebian Security Advisory DSA 3142-1 (eglibc - security update)
1.3.6.1.4.1.25623.1.0.703141MediumDebian Security Advisory DSA 3141-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703140HighDebian Security Advisory DSA 3140-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703139MediumDebian Security Advisory DSA 3139-1 (squid - security update)
1.3.6.1.4.1.25623.1.0.703138HighDebian Security Advisory DSA 3138-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703137MediumDebian Security Advisory DSA 3137-1 (websvn - security update)
1.3.6.1.4.1.25623.1.0.703136HighDebian Security Advisory DSA 3136-1 (polarssl - security update)
1.3.6.1.4.1.25623.1.0.703135HighDebian Security Advisory DSA 3135-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703134MediumDebian Security Advisory DSA 3134-1 (sympa - security update)
1.3.6.1.4.1.25623.1.0.703133HighDebian Security Advisory DSA 3133-1 (privoxy - security update)
1.3.6.1.4.1.25623.1.0.703132HighDebian Security Advisory DSA 3132-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703131HighDebian Security Advisory DSA 3131-1 (xdg-utils - security update)
1.3.6.1.4.1.25623.1.0.703130HighDebian Security Advisory DSA 3130-1 (lsyncd - security update)
1.3.6.1.4.1.25623.1.0.703129HighDebian Security Advisory DSA 3129-1 (rpm - security update)
1.3.6.1.4.1.25623.1.0.703128HighDebian Security Advisory DSA 3128-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703127HighDebian Security Advisory DSA 3127-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703126MediumDebian Security Advisory DSA 3126-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703125MediumDebian Security Advisory DSA 3125-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703124HighDebian Security Advisory DSA 3124-1 (otrs2 - security update)
1.3.6.1.4.1.25623.1.0.703123HighDebian Security Advisory DSA 3123-1 (binutils - security update)
1.3.6.1.4.1.25623.1.0.703122MediumDebian Security Advisory DSA 3122-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703121MediumDebian Security Advisory DSA 3121-1 (file - security update)
1.3.6.1.4.1.25623.1.0.703120HighDebian Security Advisory DSA 3120-1 (mantis - security update)
1.3.6.1.4.1.25623.1.0.703119HighDebian Security Advisory DSA 3119-1 (libevent - security update)
1.3.6.1.4.1.25623.1.0.703118MediumDebian Security Advisory DSA 3118-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.703117HighDebian Security Advisory DSA 3117-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703116HighDebian Security Advisory DSA 3116-1 (polarssl - security update)
1.3.6.1.4.1.25623.1.0.703115MediumDebian Security Advisory DSA 3115-1 (pyyaml - security update)
1.3.6.1.4.1.25623.1.0.703114HighDebian Security Advisory DSA 3114-1 (mime-support - security update)
1.3.6.1.4.1.25623.1.0.703113HighDebian Security Advisory DSA 3113-1 (unzip - security update)
1.3.6.1.4.1.25623.1.0.703112HighDebian Security Advisory DSA 3112-1 (sox - security update)
1.3.6.1.4.1.25623.1.0.703111MediumDebian Security Advisory DSA 3111-1 (cpio - security update)
1.3.6.1.4.1.25623.1.0.703110MediumDebian Security Advisory DSA 3110-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.703109MediumDebian Security Advisory DSA 3109-1 (firebird2.5 - security update)
1.3.6.1.4.1.25623.1.0.703108HighDebian Security Advisory DSA 3108-1 (ntp - security update)
1.3.6.1.4.1.25623.1.0.703107MediumDebian Security Advisory DSA 3107-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.703106HighDebian Security Advisory DSA 3106-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703105HighDebian Security Advisory DSA 3105-1 (heirloom-mailx - security update)
1.3.6.1.4.1.25623.1.0.703104HighDebian Security Advisory DSA 3104-1 (bsd-mailx - security update)
1.3.6.1.4.1.25623.1.0.703103MediumDebian Security Advisory DSA 3103-1 (libyaml-libyaml-perl - security update)
1.3.6.1.4.1.25623.1.0.703102MediumDebian Security Advisory DSA 3102-1 (libyaml - security update)
1.3.6.1.4.1.25623.1.0.703101MediumDebian Security Advisory DSA 3101-1 (c-icap - security update)
1.3.6.1.4.1.25623.1.0.703100HighDebian Security Advisory DSA 3100-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.703099MediumDebian Security Advisory DSA 3099-1 (dbus - security update)
1.3.6.1.4.1.25623.1.0.703098HighDebian Security Advisory DSA 3098-1 (graphviz - security update)
1.3.6.1.4.1.25623.1.0.703097MediumDebian Security Advisory DSA 3097-1 (unbound - security update)
1.3.6.1.4.1.25623.1.0.703096MediumDebian Security Advisory DSA 3096-1 (pdns-recursor - security update)
1.3.6.1.4.1.25623.1.0.703095HighDebian Security Advisory DSA 3095-1 (xorg-server - security update)
1.3.6.1.4.1.25623.1.0.703094HighDebian Security Advisory DSA 3094-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703093HighDebian Security Advisory DSA 3093-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703092HighDebian Security Advisory DSA 3092-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703091HighDebian Security Advisory DSA 3091-1 (getmail4 - security update)
1.3.6.1.4.1.25623.1.0.703090HighDebian Security Advisory DSA 3090-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703089HighDebian Security Advisory DSA 3089-1 (jasper - security update)
1.3.6.1.4.1.25623.1.0.703088MediumDebian Security Advisory DSA 3088-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703087MediumDebian Security Advisory DSA 3087-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703086HighDebian Security Advisory DSA 3086-1 (tcpdump - security update)
1.3.6.1.4.1.25623.1.0.703085HighDebian Security Advisory DSA 3085-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703084HighDebian Security Advisory DSA 3084-1 (openvpn - security update)
1.3.6.1.4.1.25623.1.0.703083MediumDebian Security Advisory DSA 3083-1 (mutt - security update)
1.3.6.1.4.1.25623.1.0.703082HighDebian Security Advisory DSA 3082-1 (flac - security update)
1.3.6.1.4.1.25623.1.0.703081HighDebian Security Advisory DSA 3081-1 (libvncserver - security update)
1.3.6.1.4.1.25623.1.0.703080HighDebian Security Advisory DSA 3080-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.703079HighDebian Security Advisory DSA 3079-1 (ppp - security update)
1.3.6.1.4.1.25623.1.0.703078MediumDebian Security Advisory DSA 3078-1 (libksba - security update)
1.3.6.1.4.1.25623.1.0.703077HighDebian Security Advisory DSA 3077-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.703076MediumDebian Security Advisory DSA 3076-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703075HighDebian Security Advisory DSA 3075-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703074MediumDebian Security Advisory DSA 3074-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703073MediumDebian Security Advisory DSA 3073-1 (libgcrypt11 - security update)
1.3.6.1.4.1.25623.1.0.703072MediumDebian Security Advisory DSA 3072-1 (file - security update)
1.3.6.1.4.1.25623.1.0.703071HighDebian Security Advisory DSA 3071-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703070MediumDebian Security Advisory DSA 3070-1 (kfreebsd-9 - security update)
1.3.6.1.4.1.25623.1.0.703069MediumDebian Security Advisory DSA 3069-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703068MediumDebian Security Advisory DSA 3068-1 (konversation - security update)
1.3.6.1.4.1.25623.1.0.703067HighDebian Security Advisory DSA 3067-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703066HighDebian Security Advisory DSA 3066-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703065MediumDebian Security Advisory DSA 3065-1 (libxml-security-java - security update)
1.3.6.1.4.1.25623.1.0.703064HighDebian Security Advisory DSA 3064-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703063MediumDebian Security Advisory DSA 3063-1 (quassel - security update)
1.3.6.1.4.1.25623.1.0.703062HighDebian Security Advisory DSA 3062-1 (wget - security update)
1.3.6.1.4.1.25623.1.0.703061HighDebian Security Advisory DSA 3061-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703060HighDebian Security Advisory DSA 3060-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.703059MediumDebian Security Advisory DSA 3059-1 (dokuwiki - security update)
1.3.6.1.4.1.25623.1.0.703058HighDebian Security Advisory DSA 3058-1 (torque - security update)
1.3.6.1.4.1.25623.1.0.703057MediumDebian Security Advisory DSA 3057-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.703056HighDebian Security Advisory DSA 3056-1 (libtasn1-3 - security update)
1.3.6.1.4.1.25623.1.0.703055HighDebian Security Advisory DSA 3055-1 (pidgin - security update)
1.3.6.1.4.1.25623.1.0.703054HighDebian Security Advisory DSA 3054-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.703053HighDebian Security Advisory DSA 3053-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.703052HighDebian Security Advisory DSA 3052-1 (wpa - security update)
1.3.6.1.4.1.25623.1.0.703051HighDebian Security Advisory DSA 3051-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.703050HighDebian Security Advisory DSA 3050-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703049MediumDebian Security Advisory DSA 3049-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703048MediumDebian Security Advisory DSA 3048-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.703047HighDebian Security Advisory DSA 3047-1 (rsyslog - security update)
1.3.6.1.4.1.25623.1.0.703046MediumDebian Security Advisory DSA 3046-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.703045HighDebian Security Advisory DSA 3045-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.703044HighDebian Security Advisory DSA 3044-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.703042MediumDebian Security Advisory DSA 3042-1 (exuberant-ctags - security update)
1.3.6.1.4.1.25623.1.0.703041HighDebian Security Advisory DSA 3041-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703040HighDebian Security Advisory DSA 3040-1 (rsyslog - security update)
1.3.6.1.4.1.25623.1.0.703039HighDebian Security Advisory DSA 3039-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.703038HighDebian Security Advisory DSA 3038-1 (libvirt - security update)
1.3.6.1.4.1.25623.1.0.703037HighDebian Security Advisory DSA 3037-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703036MediumDebian Security Advisory DSA 3036-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.703035HighDebian Security Advisory DSA 3035-1 (bash - security update)
1.3.6.1.4.1.25623.1.0.703034HighDebian Security Advisory DSA 3034-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703033HighDebian Security Advisory DSA 3033-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.703032HighDebian Security Advisory DSA 3032-1 (bash - security update)
1.3.6.1.4.1.25623.1.0.703031HighDebian Security Advisory DSA 3031-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.703030HighDebian Security Advisory DSA 3030-1 (mantis - security update)
1.3.6.1.4.1.25623.1.0.703029MediumDebian Security Advisory DSA 3029-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.703028HighDebian Security Advisory DSA 3028-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.703027HighDebian Security Advisory DSA 3027-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703026MediumDebian Security Advisory DSA 3026-1 (dbus - security update)
1.3.6.1.4.1.25623.1.0.703025HighDebian Security Advisory DSA 3025-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.703024MediumDebian Security Advisory DSA 3024-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.703023MediumDebian Security Advisory DSA 3023-1 (bind9 - security update)
1.3.6.1.4.1.25623.1.0.703022MediumDebian Security Advisory DSA 3022-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.703021MediumDebian Security Advisory DSA 3021-1 (file - security update)
1.3.6.1.4.1.25623.1.0.703020HighDebian Security Advisory DSA 3020-1 (acpi-support - security update)
1.3.6.1.4.1.25623.1.0.703019HighDebian Security Advisory DSA 3019-1 (procmail - security update)
1.3.6.1.4.1.25623.1.0.703018HighDebian Security Advisory DSA 3018-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.703017HighDebian Security Advisory DSA 3017-1 (php-cas - security update)
1.3.6.1.4.1.25623.1.0.703016MediumDebian Security Advisory DSA 3016-1 (lua5.2 - security update)
1.3.6.1.4.1.25623.1.0.703015MediumDebian Security Advisory DSA 3015-1 (lua5.1 - security update)
1.3.6.1.4.1.25623.1.0.703014MediumDebian Security Advisory DSA 3014-1 (squid3 - security update)
1.3.6.1.4.1.25623.1.0.703013HighDebian Security Advisory DSA 3013-1 (s3ql - security update)
1.3.6.1.4.1.25623.1.0.703012HighDebian Security Advisory DSA 3012-1 (eglibc - security update)
1.3.6.1.4.1.25623.1.0.703011HighDebian Security Advisory DSA 3011-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.703010HighDebian Security Advisory DSA 3010-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.703009MediumDebian Security Advisory DSA 3009-1 (python-imaging - security update)
1.3.6.1.4.1.25623.1.0.703008HighDebian Security Advisory DSA 3008-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.703007HighDebian Security Advisory DSA 3007-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.703006HighDebian Security Advisory DSA 3006-1 (xen - security update)
1.3.6.1.4.1.25623.1.0.703005HighDebian Security Advisory DSA 3005-1 (gpgme1.0 - security update)
1.3.6.1.4.1.25623.1.0.703004HighDebian Security Advisory DSA 3004-1 (kde4libs - security update)
1.3.6.1.4.1.25623.1.0.703003HighDebian Security Advisory DSA 3003-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.703002MediumDebian Security Advisory DSA 3002-1 (wireshark - security update)
1.3.6.1.4.1.25623.1.0.703001HighDebian Security Advisory DSA 3001-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.703000HighDebian Security Advisory DSA 3000-1 (krb5 - security update)
1.3.6.1.4.1.25623.1.0.702999HighDebian Security Advisory DSA 2999-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.702998HighDebian Security Advisory DSA 2998-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.702997HighDebian Security Advisory DSA 2997-1 (reportbug - security update)
1.3.6.1.4.1.25623.1.0.702996HighDebian Security Advisory DSA 2996-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.702995HighDebian Security Advisory DSA 2995-1 (lzo2 - security update)
1.3.6.1.4.1.25623.1.0.702994HighDebian Security Advisory DSA 2994-1 (nss - security update)
1.3.6.1.4.1.25623.1.0.702993HighDebian Security Advisory DSA 2993-1 (tor - security update)
1.3.6.1.4.1.25623.1.0.702992HighDebian Security Advisory DSA 2992-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.702991MediumDebian Security Advisory DSA 2991-1 (modsecurity-apache - security update)
1.3.6.1.4.1.25623.1.0.702990MediumDebian Security Advisory DSA 2990-1 (cups - security update)
1.3.6.1.4.1.25623.1.0.702989HighDebian Security Advisory DSA 2989-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.702988HighDebian Security Advisory DSA 2988-1 (transmission - security update)
1.3.6.1.4.1.25623.1.0.702987HighDebian Security Advisory DSA 2987-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.702986HighDebian Security Advisory DSA 2986-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.702985HighDebian Security Advisory DSA 2985-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.702984HighDebian Security Advisory DSA 2984-1 (acpi-support - security update)
1.3.6.1.4.1.25623.1.0.702983MediumDebian Security Advisory DSA 2983-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.702982HighDebian Security Advisory DSA 2982-1 (ruby-activerecord-3.2 - security update)
1.3.6.1.4.1.25623.1.0.702981MediumDebian Security Advisory DSA 2981-1 (polarssl - security update)
1.3.6.1.4.1.25623.1.0.702980HighDebian Security Advisory DSA 2980-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.702979MediumDebian Security Advisory DSA 2979-1 (fail2ban - security update)
1.3.6.1.4.1.25623.1.0.702978MediumDebian Security Advisory DSA 2978-1 (libxml2 - security update)
1.3.6.1.4.1.25623.1.0.702977HighDebian Security Advisory DSA 2977-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.702976HighDebian Security Advisory DSA 2976-1 (eglibc - security update)
1.3.6.1.4.1.25623.1.0.702975HighDebian Security Advisory DSA 2975-1 (phpmyadmin - security update)
1.3.6.1.4.1.25623.1.0.702974HighDebian Security Advisory DSA 2974-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.702973HighDebian Security Advisory DSA 2973-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.702972HighDebian Security Advisory DSA 2972-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.702971MediumDebian Security Advisory DSA 2971-1 (dbus - security update)
1.3.6.1.4.1.25623.1.0.702970HighDebian Security Advisory DSA 2970-1 (cacti - security update)
1.3.6.1.4.1.25623.1.0.702969MediumDebian Security Advisory DSA 2969-1 (libemail-address-perl - security update)
1.3.6.1.4.1.25623.1.0.702968MediumDebian Security Advisory DSA 2968-1 (gnupg2 - security update)
1.3.6.1.4.1.25623.1.0.702967MediumDebian Security Advisory DSA 2967-1 (gnupg - security update)
1.3.6.1.4.1.25623.1.0.702966MediumDebian Security Advisory DSA 2966-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.702965HighDebian Security Advisory DSA 2965-1 (tiff - security update)
1.3.6.1.4.1.25623.1.0.702964MediumDebian Security Advisory DSA 2964-1 (iodine - security update)
1.3.6.1.4.1.25623.1.0.702963HighDebian Security Advisory DSA 2963-1 (lucene-solr - security update)
1.3.6.1.4.1.25623.1.0.702962HighDebian Security Advisory DSA 2962-1 (nspr - security update)
1.3.6.1.4.1.25623.1.0.702961HighDebian Security Advisory DSA 2961-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.702960HighDebian Security Advisory DSA 2960-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.702959HighDebian Security Advisory DSA 2959-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702958MediumDebian Security Advisory DSA 2958-1 (apt - security update)
1.3.6.1.4.1.25623.1.0.702957MediumDebian Security Advisory DSA 2957-1 (mediawiki - security update)
1.3.6.1.4.1.25623.1.0.702956HighDebian Security Advisory DSA 2956-1 (icinga - security update)
1.3.6.1.4.1.25623.1.0.702955HighDebian Security Advisory DSA 2955-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.702954MediumDebian Security Advisory DSA 2954-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.702953HighDebian Security Advisory DSA 2953-1 (dpkg - security update)
1.3.6.1.4.1.25623.1.0.702952HighDebian Security Advisory DSA 2952-1 (kfreebsd-9 - security update)
1.3.6.1.4.1.25623.1.0.702951HighDebian Security Advisory DSA 2951-1 (mupdf - security update)
1.3.6.1.4.1.25623.1.0.702950HighDebian Security Advisory DSA 2950-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.702949HighDebian Security Advisory DSA 2949-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.702948HighDebian Security Advisory DSA 2948-1 (python-bottle - security update)
1.3.6.1.4.1.25623.1.0.702947MediumDebian Security Advisory DSA 2947-1 (libav - security update)
1.3.6.1.4.1.25623.1.0.702946HighDebian Security Advisory DSA 2946-1 (python-gnupg - security update)
1.3.6.1.4.1.25623.1.0.702945MediumDebian Security Advisory DSA 2945-1 (chkrootkit - security update)
1.3.6.1.4.1.25623.1.0.702944HighDebian Security Advisory DSA 2944-1 (gnutls26 - security update)
1.3.6.1.4.1.25623.1.0.702943HighDebian Security Advisory DSA 2943-1 (php5 - security update)
1.3.6.1.4.1.25623.1.0.702942HighDebian Security Advisory DSA 2942-1 (typo3-src - security update)
1.3.6.1.4.1.25623.1.0.702941MediumDebian Security Advisory DSA 2941-1 (lxml - security update)
1.3.6.1.4.1.25623.1.0.702940HighDebian Security Advisory DSA 2940-1 (libstruts1.2-java - security update)
1.3.6.1.4.1.25623.1.0.702939HighDebian Security Advisory DSA 2939-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702937HighDebian Security Advisory DSA 2937-1 (mod-wsgi - security update)
1.3.6.1.4.1.25623.1.0.702936HighDebian Security Advisory DSA 2936-1 (torque - security update)
1.3.6.1.4.1.25623.1.0.702935HighDebian Security Advisory DSA 2935-1 (libgadu - security update)
1.3.6.1.4.1.25623.1.0.702934HighDebian Security Advisory DSA 2934-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.702933HighDebian Security Advisory DSA 2933-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.702932HighDebian Security Advisory DSA 2932-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.702931MediumDebian Security Advisory DSA 2931-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.702930HighDebian Security Advisory DSA 2930-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702929MediumDebian Security Advisory DSA 2929-1 (ruby-actionpack-3.2 - security update)
1.3.6.1.4.1.25623.1.0.702928HighDebian Security Advisory DSA 2928-1 (linux-2.6 - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.702927HighDebian Security Advisory DSA 2927-1 (libxfont - security update)
1.3.6.1.4.1.25623.1.0.702926HighDebian Security Advisory DSA 2926-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.702925HighDebian Security Advisory DSA 2925-1 (rxvt-unicode - security update)
1.3.6.1.4.1.25623.1.0.702924HighDebian Security Advisory DSA 2924-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.702923HighDebian Security Advisory DSA 2923-1 (openjdk-7 - security update)
1.3.6.1.4.1.25623.1.0.702922MediumDebian Security Advisory DSA 2922-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.702921HighDebian Security Advisory DSA 2921-1 (xbuffy - security update)
1.3.6.1.4.1.25623.1.0.702920HighDebian Security Advisory DSA 2920-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702919HighDebian Security Advisory DSA 2919-1 (mysql-5.5 - security update)
1.3.6.1.4.1.25623.1.0.702918HighDebian Security Advisory DSA 2918-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.702917HighDebian Security Advisory DSA 2917-1 (super - security update)
1.3.6.1.4.1.25623.1.0.702916HighDebian Security Advisory DSA 2916-1 (libmms - security update)
1.3.6.1.4.1.25623.1.0.702915MediumDebian Security Advisory DSA 2915-1 (dpkg - security update)
1.3.6.1.4.1.25623.1.0.702914MediumDebian Security Advisory DSA 2914-1 (drupal6 - security update)
1.3.6.1.4.1.25623.1.0.702913MediumDebian Security Advisory DSA 2913-1 (drupal7 - security update)
1.3.6.1.4.1.25623.1.0.702912HighDebian Security Advisory DSA 2912-1 (openjdk-6 - security update)
1.3.6.1.4.1.25623.1.0.702911HighDebian Security Advisory DSA 2911-1 (icedove - security update)
1.3.6.1.4.1.25623.1.0.702910MediumDebian Security Advisory DSA 2910-1 (qemu-kvm - security update)
1.3.6.1.4.1.25623.1.0.702909MediumDebian Security Advisory DSA 2909-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.702908MediumDebian Security Advisory DSA 2908-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.702906HighDebian Security Advisory DSA 2906-1 (linux-2.6 - privilege escalation/denial of service/information leak)
1.3.6.1.4.1.25623.1.0.702905HighDebian Security Advisory DSA 2905-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702904HighDebian Security Advisory DSA 2904-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.702903HighDebian Security Advisory DSA 2903-1 (strongswan - security update)
1.3.6.1.4.1.25623.1.0.702902HighDebian Security Advisory DSA 2902-1 (curl - security update)
1.3.6.1.4.1.25623.1.0.702901HighDebian Security Advisory DSA 2901-1 (wordpress - security update)
1.3.6.1.4.1.25623.1.0.702900HighDebian Security Advisory DSA 2900-1 (jbigkit - security update)
1.3.6.1.4.1.25623.1.0.702899MediumDebian Security Advisory DSA 2899-1 (openafs - security update)
1.3.6.1.4.1.25623.1.0.702898HighDebian Security Advisory DSA 2898-1 (imagemagick - security update)
1.3.6.1.4.1.25623.1.0.702897HighDebian Security Advisory DSA 2897-1 (tomcat7 - security update)
1.3.6.1.4.1.25623.1.0.702896MediumDebian Security Advisory DSA 2896-1 (openssl - security update)
1.3.6.1.4.1.25623.1.0.702895HighDebian Security Advisory DSA 2895-1 (prosody - security update)
1.3.6.1.4.1.25623.1.0.702894HighDebian Security Advisory DSA 2894-1 (openssh - security update)
1.3.6.1.4.1.25623.1.0.702893HighDebian Security Advisory DSA 2893-1 (openswan - security update)
1.3.6.1.4.1.25623.1.0.702892HighDebian Security Advisory DSA 2892-1 (a2ps - security update)
1.3.6.1.4.1.25623.1.0.702891HighDebian Security Advisory DSA 2891-1 (mediawiki, mediawiki-extensions - security update)
1.3.6.1.4.1.25623.1.0.702890HighDebian Security Advisory DSA 2890-1 (libspring-java - security update)
1.3.6.1.4.1.25623.1.0.702889HighDebian Security Advisory DSA 2889-1 (postfixadmin - security update)
1.3.6.1.4.1.25623.1.0.702888HighDebian Security Advisory DSA 2888-1 (ruby-actionpack-3.2 - security update)
1.3.6.1.4.1.25623.1.0.702887MediumDebian Security Advisory DSA 2887-1 (ruby-actionmailer-3.2 - security update)
1.3.6.1.4.1.25623.1.0.702886HighDebian Security Advisory DSA 2886-1 (libxalan2-java - security update)
1.3.6.1.4.1.25623.1.0.702885HighDebian Security Advisory DSA 2885-1 (libyaml-libyaml-perl - security update)
1.3.6.1.4.1.25623.1.0.702884HighDebian Security Advisory DSA 2884-1 (libyaml - security update)
1.3.6.1.4.1.25623.1.0.702883HighDebian Security Advisory DSA 2883-1 (chromium-browser - security update)
1.3.6.1.4.1.25623.1.0.702882MediumDebian Security Advisory DSA 2882-1 (extplorer - security update)
1.3.6.1.4.1.25623.1.0.702881HighDebian Security Advisory DSA 2881-1 (iceweasel - security update)
1.3.6.1.4.1.25623.1.0.702880HighDebian Security Advisory DSA 2880-1 (python2.7 - security update)
1.3.6.1.4.1.25623.1.0.702879LowDebian Security Advisory DSA 2879-1 (libssh - security update)
1.3.6.1.4.1.25623.1.0.702878MediumDebian Security Advisory DSA 2878-1 (virtualbox - security update)
1.3.6.1.4.1.25623.1.0.702877HighDebian Security Advisory DSA 2877-1 (lighttpd - security update)
1.3.6.1.4.1.25623.1.0.702876HighDebian Security Advisory DSA 2876-1 (cups - security update)
1.3.6.1.4.1.25623.1.0.702875HighDebian Security Advisory DSA 2875-1 (cups-filters - security update)
1.3.6.1.4.1.25623.1.0.702874MediumDebian Security Advisory DSA 2874-1 (mutt - security update)
1.3.6.1.4.1.25623.1.0.702873MediumDebian Security Advisory DSA 2873-1 (file - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702872HighDebian Security Advisory DSA 2872-1 (udisks - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702871HighDebian Security Advisory DSA 2871-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702870HighDebian Security Advisory DSA 2870-1 (libyaml-libyaml-perl - heap-based buffer overflow)
1.3.6.1.4.1.25623.1.0.702869HighDebian Security Advisory DSA 2869-1 (gnutls26 - incorrect certificate verification)
1.3.6.1.4.1.25623.1.0.702868MediumDebian Security Advisory DSA 2868-1 (php5 - denial of service)
1.3.6.1.4.1.25623.1.0.702867HighDebian Security Advisory DSA 2867-1 (otrs2 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702866HighDebian Security Advisory DSA 2866-1 (gnutls26 - certificate verification flaw)
1.3.6.1.4.1.25623.1.0.702865HighDebian Security Advisory DSA 2865-1 (postgresql-9.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702864HighDebian Security Advisory DSA 2864-1 (postgresql-8.4 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702863HighDebian Security Advisory DSA 2863-1 (libtar - directory traversal)
1.3.6.1.4.1.25623.1.0.702862HighDebian Security Advisory DSA 2862-1 (chromium-browser - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702861MediumDebian Security Advisory DSA 2861-1 (file - denial of service)
1.3.6.1.4.1.25623.1.0.702860HighDebian Security Advisory DSA 2860-1 (parcimonie - information disclosure)
1.3.6.1.4.1.25623.1.0.702859HighDebian Security Advisory DSA 2859-1 (pidgin - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702858HighDebian Security Advisory DSA 2858-1 (iceweasel - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702857HighDebian Security Advisory DSA 2857-1 (libspring-java - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702856HighDebian Security Advisory DSA 2856-1 (libcommons-fileupload-java - denial of service)
1.3.6.1.4.1.25623.1.0.702855HighDebian Security Advisory DSA 2855-1 (libav - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702854HighDebian Security Advisory DSA 2854-1 (mumble - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702853HighDebian Security Advisory DSA 2853-1 (horde3 - remote code execution)
1.3.6.1.4.1.25623.1.0.702852HighDebian Security Advisory DSA 2852-1 (libgadu - heap-based buffer overflow)
1.3.6.1.4.1.25623.1.0.702851HighDebian Security Advisory DSA 2851-1 (drupal6 - impersonation)
1.3.6.1.4.1.25623.1.0.702850HighDebian Security Advisory DSA 2850-1 (libyaml - heap-based buffer overflow)
1.3.6.1.4.1.25623.1.0.702849MediumDebian Security Advisory DSA 2849-1 (curl - information disclosure)
1.3.6.1.4.1.25623.1.0.702848MediumDebian Security Advisory DSA 2848-1 (mysql-5.5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702847HighDebian Security Advisory DSA 2847-1 (drupal7 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702846HighDebian Security Advisory DSA 2846-1 (libvirt - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702845MediumDebian Security Advisory DSA 2845-1 (mysql-5.1 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702844HighDebian Security Advisory DSA 2844-1 (djvulibre - arbitrary code execution)
1.3.6.1.4.1.25623.1.0.702843HighDebian Security Advisory DSA 2843-1 (graphviz - buffer overflow)
1.3.6.1.4.1.25623.1.0.702842HighDebian Security Advisory DSA 2842-1 (libspring-java - denial of service)
1.3.6.1.4.1.25623.1.0.702841MediumDebian Security Advisory DSA 2841-1 (movabletype-opensource - cross-site scripting)
1.3.6.1.4.1.25623.1.0.702840MediumDebian Security Advisory DSA 2840-1 (srtp - buffer overflow)
1.3.6.1.4.1.25623.1.0.702839MediumDebian Security Advisory DSA 2839-1 (spice - denial of service)
1.3.6.1.4.1.25623.1.0.702838HighDebian Security Advisory DSA 2838-1 (libxfont - buffer overflow)
1.3.6.1.4.1.25623.1.0.702837MediumDebian Security Advisory DSA 2837-1 (openssl - programming error)
1.3.6.1.4.1.25623.1.0.702836HighDebian Security Advisory DSA 2836-1 (devscripts - arbitrary code execution)
1.3.6.1.4.1.25623.1.0.702835MediumDebian Security Advisory DSA 2835-1 (asterisk - buffer overflow)
1.3.6.1.4.1.25623.1.0.702834HighDebian Security Advisory DSA 2834-1 (typo3-src - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702833HighDebian Security Advisory DSA 2833-1 (openssl - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702832MediumDebian Security Advisory DSA 2832-1 (memcached - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702831MediumDebian Security Advisory DSA 2831-1 (puppet - insecure temporary files)
1.3.6.1.4.1.25623.1.0.702830MediumDebian Security Advisory DSA 2830-1 (ruby-i18n - cross-site scripting)
1.3.6.1.4.1.25623.1.0.702829HighDebian Security Advisory DSA 2829-1 (hplip - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702828HighDebian Security Advisory DSA 2828-1 (drupal6 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702827HighDebian Security Advisory DSA 2827-1 (libcommons-fileupload-java - arbitrary file upload via deserialization)
1.3.6.1.4.1.25623.1.0.702826MediumDebian Security Advisory DSA 2826-1 (denyhosts - Remote denial of ssh service)
1.3.6.1.4.1.25623.1.0.702825MediumDebian Security Advisory DSA 2825-1 (wireshark - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702824MediumDebian Security Advisory DSA 2824-1 (curl - unchecked tls/ssl certificate host name)
1.3.6.1.4.1.25623.1.0.702823MediumDebian Security Advisory DSA 2823-1 (pixman - integer underflow)
1.3.6.1.4.1.25623.1.0.702822MediumDebian Security Advisory DSA 2822-1 (xorg-server - integer underflow)
1.3.6.1.4.1.25623.1.0.702821MediumDebian Security Advisory DSA 2821-1 (gnupg - side channel attack)
1.3.6.1.4.1.25623.1.0.702820HighDebian Security Advisory DSA 2820-1 (nspr - integer overflow)
1.3.6.1.4.1.25623.1.0.702818MediumDebian Security Advisory DSA 2818-1 (mysql-5.5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.702817HighDebian Security Advisory DSA 2817-1 (libtar - Integer overflow)
1.3.6.1.4.1.25623.1.0.702816HighDebian Security Advisory DSA 2816-1 (php5 - several vulnerabilities)
1.3.6.1.4.1.25623.1.0.70243MediumDebian Security Advisory DSA 2309-1 (openssl)
1.3.6.1.4.1.25623.1.0.70242HighDebian Security Advisory DSA 2308-1 (mantis)
1.3.6.1.4.1.25623.1.0.70241HighDebian Security Advisory DSA 2304-1 (squid3)
1.3.6.1.4.1.25623.1.0.70240HighDebian Security Advisory DSA 2307-1 (chromium-browser)
1.3.6.1.4.1.25623.1.0.70239HighDebian Security Advisory DSA 2306-1 (ffmpeg)
1.3.6.1.4.1.25623.1.0.70238HighDebian Security Advisory DSA 2302-1 (bcfg2)
1.3.6.1.4.1.25623.1.0.70237HighDebian Security Advisory DSA 2301-1 (rails)
1.3.6.1.4.1.25623.1.0.70236MediumDebian Security Advisory DSA 2300-2 (nss)
1.3.6.1.4.1.25623.1.0.70235HighDebian Security Advisory DSA 2298-2 (apache2)
1.3.6.1.4.1.25623.1.0.70234MediumDebian Security Advisory DSA 2299-1 (ca-certificates)
1.3.6.1.4.1.25623.1.0.70233HighDebian Security Advisory DSA 2298-1 (apache2)
1.3.6.1.4.1.25623.1.0.70232HighDebian Security Advisory DSA 2297-1 (icedove)
1.3.6.1.4.1.25623.1.0.70231HighDebian Security Advisory DSA 2296-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.70230HighDebian Security Advisory DSA 2295-1 (iceape)
1.3.6.1.4.1.25623.1.0.70229HighDebian Security Advisory DSA 2293-1 (libxfont)
1.3.6.1.4.1.25623.1.0.70228HighDebian Security Advisory DSA 2294-1 (freetype)
1.3.6.1.4.1.25623.1.0.70227HighDebian Security Advisory DSA 2291-1 (squirrelmail)
1.3.6.1.4.1.25623.1.0.70226HighDebian Security Advisory DSA 2290-1 (samba)
1.3.6.1.4.1.25623.1.0.70225HighDebian Security Advisory DSA 2289-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.70061HighDebian Security Advisory DSA 2288-1 (libsndfile)
1.3.6.1.4.1.25623.1.0.70060HighDebian Security Advisory DSA 2287-1 (libpng)
1.3.6.1.4.1.25623.1.0.70059HighDebian Security Advisory DSA 2285-1 (mapserver)
1.3.6.1.4.1.25623.1.0.70058HighDebian Security Advisory DSA 2284-1 (opensaml2)
1.3.6.1.4.1.25623.1.0.70057HighDebian Security Advisory DSA 2283-1 (krb5-appl)
1.3.6.1.4.1.25623.1.0.70056HighDebian Security Advisory DSA 2282-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.69990HighDebian Security Advisory DSA 2281-1 (opie)
1.3.6.1.4.1.25623.1.0.69989MediumDebian Security Advisory DSA 2280-1 (libvirt)
1.3.6.1.4.1.25623.1.0.69988HighDebian Security Advisory DSA 2279-1 (libapache2-mod-authnz-external)
1.3.6.1.4.1.25623.1.0.69987HighDebian Security Advisory DSA 2278-1 (horde3)
1.3.6.1.4.1.25623.1.0.69986HighDebian Security Advisory DSA 2254-2 (oprofile)
1.3.6.1.4.1.25623.1.0.69985MediumDebian Security Advisory DSA 2276-2 (asterisk)
1.3.6.1.4.1.25623.1.0.69984MediumDebian Security Advisory DSA 2274-1 (wireshark)
1.3.6.1.4.1.25623.1.0.69983MediumDebian Security Advisory DSA 2277-1 (xml-security-c)
1.3.6.1.4.1.25623.1.0.69982MediumDebian Security Advisory DSA 2276-1 (asterisk)
1.3.6.1.4.1.25623.1.0.69981HighDebian Security Advisory DSA 2275-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.69980HighDebian Security Advisory DSA 2273-1 (icedove)
1.3.6.1.4.1.25623.1.0.69979MediumDebian Security Advisory DSA 2272-1 (bind9)
1.3.6.1.4.1.25623.1.0.69978HighDebian Security Advisory DSA 2270-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.69977HighDebian Security Advisory DSA 2269-1 (iceape)
1.3.6.1.4.1.25623.1.0.69976HighDebian Security Advisory DSA 2262-2 (php5)
1.3.6.1.4.1.25623.1.0.69975HighDebian Security Advisory DSA 2268-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.69974HighDebian Security Advisory DSA 2267-1 (perl)
1.3.6.1.4.1.25623.1.0.69973HighDebian Security Advisory DSA 2266-1 (php5)
1.3.6.1.4.1.25623.1.0.69972MediumDebian Security Advisory DSA 2271-1 (curl)
1.3.6.1.4.1.25623.1.0.69971MediumDebian Security Advisory DSA 2265-1 (perl)
1.3.6.1.4.1.25623.1.0.69970HighDebian Security Advisory DSA 2264-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.69969HighDebian Security Advisory DSA 2263-1 (movabletype-opensource)
1.3.6.1.4.1.25623.1.0.69968HighDebian Security Advisory DSA 2261-1 (redmine)
1.3.6.1.4.1.25623.1.0.69967HighDebian Security Advisory DSA 2262-1 (moodle)
1.3.6.1.4.1.25623.1.0.69966MediumDebian Security Advisory DSA 2259-1 (fex)
1.3.6.1.4.1.25623.1.0.69965HighDebian Security Advisory DSA 2258-1 (kolab-cyrus-imapd)
1.3.6.1.4.1.25623.1.0.69964HighDebian Security Advisory DSA 2257-1 (vlc)
1.3.6.1.4.1.25623.1.0.69963HighDebian Security Advisory DSA 2256-1 (tiff)
1.3.6.1.4.1.25623.1.0.69962HighDebian Security Advisory DSA 2255-1 (libxml2)
1.3.6.1.4.1.25623.1.0.69961HighDebian Security Advisory DSA 2254-1 (oprofile)
1.3.6.1.4.1.25623.1.0.69960HighDebian Security Advisory DSA 2253-1 (fontforge)
1.3.6.1.4.1.25623.1.0.69959MediumDebian Security Advisory DSA 2252-1 (dovecot)
1.3.6.1.4.1.25623.1.0.69958MediumDebian Security Advisory DSA 2251-1 (subversion)
1.3.6.1.4.1.25623.1.0.69957MediumDebian Security Advisory DSA 2250-1 (citadel)
1.3.6.1.4.1.25623.1.0.69956MediumDebian Security Advisory DSA 2249-1 (jabberd14)
1.3.6.1.4.1.25623.1.0.69955MediumDebian Security Advisory DSA 2248-1 (ejabberd)
1.3.6.1.4.1.25623.1.0.69954HighDebian Security Advisory DSA 2247-1 (rails)
1.3.6.1.4.1.25623.1.0.69744HighDebian Security Advisory DSA 2245-1 (chromium-browser)
1.3.6.1.4.1.25623.1.0.69743HighDebian Security Advisory DSA 2246-1 (mahara)
1.3.6.1.4.1.25623.1.0.69742MediumDebian Security Advisory DSA 2244-1 (bind9)
1.3.6.1.4.1.25623.1.0.69741MediumDebian Security Advisory DSA 2243-1 (unbound)
1.3.6.1.4.1.25623.1.0.69740HighDebian Security Advisory DSA 2242-1 (cyrus-imapd-2.2)
1.3.6.1.4.1.25623.1.0.69739HighDebian Security Advisory DSA 2241-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.69738HighDebian Security Advisory DSA 2239-1 (libmojolicious-perl)
1.3.6.1.4.1.25623.1.0.69737MediumDebian Security Advisory DSA 2237-2 (apr)
1.3.6.1.4.1.25623.1.0.69736MediumDebian Security Advisory DSA 2238-1 (vino)
1.3.6.1.4.1.25623.1.0.69735HighDebian Security Advisory DSA 2236-1 (exim4)
1.3.6.1.4.1.25623.1.0.69734MediumDebian Security Advisory DSA 2237-1 (apr)
1.3.6.1.4.1.25623.1.0.69733HighDebian Security Advisory DSA 2233-1 (postfix)
1.3.6.1.4.1.25623.1.0.69732HighDebian Security Advisory DSA 2234-1 (zodb)
1.3.6.1.4.1.25623.1.0.69731HighDebian Security Advisory DSA 2235-1 (icedove)
1.3.6.1.4.1.25623.1.0.69730HighDebian Security Advisory DSA 2232-1 (exim4)
1.3.6.1.4.1.25623.1.0.69729MediumDebian Security Advisory DSA 2231-1 (otrs2)
1.3.6.1.4.1.25623.1.0.69573HighDebian Security Advisory DSA 2228-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.69572HighDebian Security Advisory DSA 2230-1 (qemu-kvm)
1.3.6.1.4.1.25623.1.0.69571HighDebian Security Advisory DSA 2229-1 (spip)
1.3.6.1.4.1.25623.1.0.69570HighDebian Security Advisory DSA 2227-1 (iceape)
1.3.6.1.4.1.25623.1.0.69569HighDebian Security Advisory DSA 2226-1 (libmodplug)
1.3.6.1.4.1.25623.1.0.69568HighDebian Security Advisory DSA 2225-1 (asterisk)
1.3.6.1.4.1.25623.1.0.69567HighDebian Security Advisory DSA 2224-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.69566HighDebian Security Advisory DSA 2223-1 (doctrine)
1.3.6.1.4.1.25623.1.0.69565MediumDebian Security Advisory DSA 2222-1 (tinyproxy)
1.3.6.1.4.1.25623.1.0.69564MediumDebian Security Advisory DSA 2221-1 (libmojolicious-perl)
1.3.6.1.4.1.25623.1.0.69563HighDebian Security Advisory DSA 2219-1 (xmlsec1)
1.3.6.1.4.1.25623.1.0.69562HighDebian Security Advisory DSA 2218-1 (vlc)
1.3.6.1.4.1.25623.1.0.69561HighDebian Security Advisory DSA 2217-1 (dhcp3)
1.3.6.1.4.1.25623.1.0.69560HighDebian Security Advisory DSA 2216-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.69559HighDebian Security Advisory DSA 2215-1 (gitolite)
1.3.6.1.4.1.25623.1.0.69558MediumDebian Security Advisory DSA 2214-1 (ikiwiki)
1.3.6.1.4.1.25623.1.0.69557HighDebian Security Advisory DSA 2213-1 (x11-xserver-utils)
1.3.6.1.4.1.25623.1.0.69556MediumDebian Security Advisory DSA 2212-1 (tmux)
1.3.6.1.4.1.25623.1.0.69555HighDebian Security Advisory DSA 2211-1 (vlc)
1.3.6.1.4.1.25623.1.0.69421MediumDebian Security Advisory DSA 2209-1 (tgt)
1.3.6.1.4.1.25623.1.0.69420HighDebian Security Advisory DSA 2210-1 (tiff)
1.3.6.1.4.1.25623.1.0.69419HighDebian Security Advisory DSA 2208-2 (bind9)
1.3.6.1.4.1.25623.1.0.69418HighDebian Security Advisory DSA 2208-1 (bind9)
1.3.6.1.4.1.25623.1.0.69417HighDebian Security Advisory DSA 2207-1 (tomcat5.5)
1.3.6.1.4.1.25623.1.0.69416HighDebian Security Advisory DSA 2206-1 (mahara)
1.3.6.1.4.1.25623.1.0.69415HighDebian Security Advisory DSA 2205-1 (gdm3)
1.3.6.1.4.1.25623.1.0.69340MediumDebian Security Advisory DSA 2204-1 (imp4)
1.3.6.1.4.1.25623.1.0.69339MediumDebian Security Advisory DSA 2203-1 (nss)
1.3.6.1.4.1.25623.1.0.69338MediumDebian Security Advisory DSA 2202-1 (apache2)
1.3.6.1.4.1.25623.1.0.69337HighDebian Security Advisory DSA 2201-1 (wireshark)
1.3.6.1.4.1.25623.1.0.69336MediumDebian Security Advisory DSA 2200-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.69335MediumDebian Security Advisory DSA 2199-1 (iceape)
1.3.6.1.4.1.25623.1.0.69334HighDebian Security Advisory DSA 2198-1 (tex-common)
1.3.6.1.4.1.25623.1.0.69333MediumDebian Security Advisory DSA 2197-1 (quagga)
1.3.6.1.4.1.25623.1.0.69332HighDebian Security Advisory DSA 2196-1 (maradns)
1.3.6.1.4.1.25623.1.0.69331HighDebian Security Advisory DSA 2195-1 (php5)
1.3.6.1.4.1.25623.1.0.69330HighDebian Security Advisory DSA 2194-1 (libvirt)
1.3.6.1.4.1.25623.1.0.69329HighDebian Security Advisory DSA 2193-1 (libcgroup)
1.3.6.1.4.1.25623.1.0.69328HighDebian Security Advisory DSA 2192-1 (chromium-browser)
1.3.6.1.4.1.25623.1.0.69327HighDebian Security Advisory DSA 2191-1 (proftpd-dfsg)
1.3.6.1.4.1.25623.1.0.69326MediumDebian Security Advisory DSA 2190-1 (wordpress)
1.3.6.1.4.1.25623.1.0.69325HighDebian Security Advisory DSA 2188-1 (webkit)
1.3.6.1.4.1.25623.1.0.69324HighDebian Security Advisory DSA 2187-1 (icedove)
1.3.6.1.4.1.25623.1.0.69323HighDebian Security Advisory DSA 2186-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.69322MediumDebian Security Advisory DSA 2185-1 (proftpd-dfsg)
1.3.6.1.4.1.25623.1.0.69119HighDebian Security Advisory DSA 2184-1 (isc-dhcp)
1.3.6.1.4.1.25623.1.0.69118HighDebian Security Advisory DSA 2183-1 (nbd)
1.3.6.1.4.1.25623.1.0.69117MediumDebian Security Advisory DSA 2182-1 (logwatch)
1.3.6.1.4.1.25623.1.0.69116MediumDebian Security Advisory DSA 2181-1 (subversion)
1.3.6.1.4.1.25623.1.0.69115HighDebian Security Advisory DSA 2180-1 (iceape)
1.3.6.1.4.1.25623.1.0.69114HighDebian Security Advisory DSA 2179-1 (dtc)
1.3.6.1.4.1.25623.1.0.69113HighDebian Security Advisory DSA 2178-1 (pango1.0)
1.3.6.1.4.1.25623.1.0.69112HighDebian Security Advisory DSA 2177-1 (pywebdav)
1.3.6.1.4.1.25623.1.0.69111HighDebian Security Advisory DSA 2176-1 (cups)
1.3.6.1.4.1.25623.1.0.69110HighDebian Security Advisory DSA 2163-2 (dajaxice)
1.3.6.1.4.1.25623.1.0.69109MediumDebian Security Advisory DSA 2175-1 (samba)
1.3.6.1.4.1.25623.1.0.69108MediumDebian Security Advisory DSA 2174-1 (avahi)
1.3.6.1.4.1.25623.1.0.69107HighDebian Security Advisory DSA 2173-1 (pam-pgsql)
1.3.6.1.4.1.25623.1.0.69106HighDebian Security Advisory DSA 2172-1 (moodle)
1.3.6.1.4.1.25623.1.0.69105HighDebian Security Advisory DSA 2171-1 (asterisk)
1.3.6.1.4.1.25623.1.0.69104MediumDebian Security Advisory DSA 2170-1 (mailman)
1.3.6.1.4.1.25623.1.0.69003HighDebian Security Advisory DSA 2166-1 (chromium-browser)
1.3.6.1.4.1.25623.1.0.69002HighDebian Security Advisory DSA 2169-1 (telepathy-gabble)
1.3.6.1.4.1.25623.1.0.69001HighDebian Security Advisory DSA 2168-1 (openafs)
1.3.6.1.4.1.25623.1.0.69000HighDebian Security Advisory DSA 2167-1 (phpmyadmin)
1.3.6.1.4.1.25623.1.0.68999HighDebian Security Advisory DSA 2164-1 (shadow)
1.3.6.1.4.1.25623.1.0.68998HighDebian Security Advisory DSA 2161-2 (openjdk-6)
1.3.6.1.4.1.25623.1.0.68997MediumDebian Security Advisory DSA 2162-1 (openssl)
1.3.6.1.4.1.25623.1.0.68996HighDebian Security Advisory DSA 2163-1 (python-django)
1.3.6.1.4.1.25623.1.0.68995MediumDebian Security Advisory DSA 2161-1 (openjdk-6)
1.3.6.1.4.1.25623.1.0.68994MediumDebian Security Advisory DSA 2160-1 (tomcat6)
1.3.6.1.4.1.25623.1.0.68993HighDebian Security Advisory DSA 2159-1 (vlc)
1.3.6.1.4.1.25623.1.0.68992HighDebian Security Advisory DSA 2153-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.68991HighDebian Security Advisory DSA 2155-1 (freetype)
1.3.6.1.4.1.25623.1.0.68990HighDebian Security Advisory DSA 2152-1 (hplip)
1.3.6.1.4.1.25623.1.0.68989HighDebian Security Advisory DSA 2151-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.68988MediumDebian Security Advisory DSA 2150-1 (request-tracker3.6)
1.3.6.1.4.1.25623.1.0.68987MediumDebian Security Advisory DSA 2149-1 (dbus)
1.3.6.1.4.1.25623.1.0.68986HighDebian Security Advisory DSA 2148-1 (tor)
1.3.6.1.4.1.25623.1.0.68985HighDebian Security Advisory DSA 2144-1 (wireshark)
1.3.6.1.4.1.25623.1.0.68984HighDebian Security Advisory DSA 2145-1 (libsmi)
1.3.6.1.4.1.25623.1.0.68983MediumDebian Security Advisory DSA 2147-1 (pimd)
1.3.6.1.4.1.25623.1.0.68982HighDebian Security Advisory DSA 2146-1 (mydms)
1.3.6.1.4.1.25623.1.0.68981HighDebian Security Advisory DSA 2122-2 (glibc)
1.3.6.1.4.1.25623.1.0.68980MediumDebian Security Advisory DSA 2139-1 (phpmyadmin)
1.3.6.1.4.1.25623.1.0.68979HighDebian Security Advisory DSA 2138-1 (wordpress)
1.3.6.1.4.1.25623.1.0.68978HighDebian Security Advisory DSA 2137-1 (libxml2)
1.3.6.1.4.1.25623.1.0.68977HighDebian Security Advisory DSA 2135-1 (xpdf)
1.3.6.1.4.1.25623.1.0.68976HighDebian Security Advisory DSA 2165-1 (ffmpeg-debian)
1.3.6.1.4.1.25623.1.0.68663HighDebian Security Advisory DSA 2132-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.68662HighDebian Security Advisory DSA 2126-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.68661MediumDebian Security Advisory DSA 2038-3 (pidgin)
1.3.6.1.4.1.25623.1.0.68463HighDebian Security Advisory DSA 2122-1 (glibc)
1.3.6.1.4.1.25623.1.0.68462HighDebian Security Advisory DSA 2121-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.68461HighDebian Security Advisory DSA 2116-1 (poppler)
1.3.6.1.4.1.25623.1.0.68460HighDebian Security Advisory DSA 2120-1 (postgresql-8.3)
1.3.6.1.4.1.25623.1.0.68459HighDebian Security Advisory DSA 2118-1 (subversion)
1.3.6.1.4.1.25623.1.0.68458HighDebian Security Advisory DSA 2124-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.68457HighDebian Security Advisory DSA 2123-1 (nss)
1.3.6.1.4.1.25623.1.0.68093MediumDebian Security Advisory DSA 2111-1 (squid3)
1.3.6.1.4.1.25623.1.0.68092HighDebian Security Advisory DSA 2113-1 (drupal6)
1.3.6.1.4.1.25623.1.0.68091HighDebian Security Advisory DSA 2110-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.68090HighDebian Security Advisory DSA 2108-1 (cvsnt)
1.3.6.1.4.1.25623.1.0.68089HighDebian Security Advisory DSA 2097-2 (phpmyadmin)
1.3.6.1.4.1.25623.1.0.68088HighDebian Security Advisory DSA 2106-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.68087HighDebian Security Advisory DSA 2107-1 (couchdb)
1.3.6.1.4.1.25623.1.0.67989HighDebian Security Advisory DSA 2098-2 (typo3-src)
1.3.6.1.4.1.25623.1.0.67988HighDebian Security Advisory DSA 2101-1 (wireshark)
1.3.6.1.4.1.25623.1.0.67987MediumDebian Security Advisory DSA 2100-1 (openssl)
1.3.6.1.4.1.25623.1.0.67986HighDebian Security Advisory DSA 2099-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.67985HighDebian Security Advisory DSA 2098-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.67984HighDebian Security Advisory DSA 2097-1 (phpmyadmin)
1.3.6.1.4.1.25623.1.0.67983HighDebian Security Advisory DSA 2096-1 (zope-ldapuserfolder)
1.3.6.1.4.1.25623.1.0.67982MediumDebian Security Advisory DSA 2095-1 (lvm2)
1.3.6.1.4.1.25623.1.0.67981HighDebian Security Advisory DSA 2094-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.67848HighDebian Security Advisory DSA 2093-1 (ghostscript)
1.3.6.1.4.1.25623.1.0.67847HighDebian Security Advisory DSA 1919-2 (smarty)
1.3.6.1.4.1.25623.1.0.67846MediumDebian Security Advisory DSA 2092-1 (lxr-cvs)
1.3.6.1.4.1.25623.1.0.67845HighDebian Security Advisory DSA 2091-1 (squirrelmail)
1.3.6.1.4.1.25623.1.0.67844HighDebian Security Advisory DSA 2090-1 (socat)
1.3.6.1.4.1.25623.1.0.67843HighDebian Security Advisory DSA 2088-1 (wget)
1.3.6.1.4.1.25623.1.0.67842HighDebian Security Advisory DSA 2086-1 (avahi)
1.3.6.1.4.1.25623.1.0.67841HighDebian Security Advisory DSA 2087-1 (cabextract)
1.3.6.1.4.1.25623.1.0.67840HighDebian Security Advisory DSA 2085-1 (lftp)
1.3.6.1.4.1.25623.1.0.67839HighDebian Security Advisory DSA 2084-1 (tiff)
1.3.6.1.4.1.25623.1.0.67838MediumDebian Security Advisory DSA 2083-1 (moin)
1.3.6.1.4.1.25623.1.0.67837HighDebian Security Advisory DSA 2081-1 (libmikmod)
1.3.6.1.4.1.25623.1.0.67836HighDebian Security Advisory DSA 2082-1 (gmime2.2)
1.3.6.1.4.1.25623.1.0.67835HighDebian Security Advisory DSA 2080-1 (ghostscript)
1.3.6.1.4.1.25623.1.0.67834HighDebian Security Advisory DSA 2078-1 (mapserver)
1.3.6.1.4.1.25623.1.0.67833MediumDebian Security Advisory DSA 2077-1 (openldap)
1.3.6.1.4.1.25623.1.0.67832HighDebian Security Advisory DSA 2075-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.67831HighDebian Security Advisory DSA 2076-1 (gnupg2)
1.3.6.1.4.1.25623.1.0.67830HighDebian Security Advisory DSA 2073-1 (mlmmj)
1.3.6.1.4.1.25623.1.0.67829HighDebian Security Advisory DSA 2074-1 (ncompress)
1.3.6.1.4.1.25623.1.0.67828HighDebian Security Advisory DSA 2072-1 (libpng)
1.3.6.1.4.1.25623.1.0.67707HighDebian Security Advisory DSA 2071-1 (libmikmod)
1.3.6.1.4.1.25623.1.0.67706HighDebian Security Advisory DSA 2070-1 (freetype)
1.3.6.1.4.1.25623.1.0.67638HighDebian Security Advisory DSA 2066-1 (wireshark)
1.3.6.1.4.1.25623.1.0.67637HighDebian Security Advisory DSA 2065-1 (kvirc)
1.3.6.1.4.1.25623.1.0.67636HighDebian Security Advisory DSA 2064-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.67635LowDebian Security Advisory DSA 2063-1 (pmount)
1.3.6.1.4.1.25623.1.0.67634HighDebian Security Advisory DSA 2062-1 (sudo)
1.3.6.1.4.1.25623.1.0.67633HighDebian Security Advisory DSA 2061-1 (samba)
1.3.6.1.4.1.25623.1.0.67632HighDebian Security Advisory DSA 2054-2 (bind9)
1.3.6.1.4.1.25623.1.0.67631HighDebian Security Advisory DSA 2060-1 (cacti)
1.3.6.1.4.1.25623.1.0.67630HighDebian Security Advisory DSA 2059-1 (pcsc-lite)
1.3.6.1.4.1.25623.1.0.67542HighDebian Security Advisory DSA 2058-1 (glibc, eglibc)
1.3.6.1.4.1.25623.1.0.67541HighDebian Security Advisory DSA 2057-1 (mysql-dfsg-5.0)
1.3.6.1.4.1.25623.1.0.67540MediumDebian Security Advisory DSA 2056-1 (zonecheck)
1.3.6.1.4.1.25623.1.0.67539HighDebian Security Advisory DSA 2054-1 (bind9)
1.3.6.1.4.1.25623.1.0.67538HighDebian Security Advisory DSA 2055-1 (openoffice.org)
1.3.6.1.4.1.25623.1.0.67406HighDebian Security Advisory DSA 2053-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.67405HighDebian Security Advisory DSA 2052-1 (krb5)
1.3.6.1.4.1.25623.1.0.67404HighDebian Security Advisory DSA 2051-1 (postgresql-8.3)
1.3.6.1.4.1.25623.1.0.67403HighDebian Security Advisory DSA 2050-1 (kdegraphics)
1.3.6.1.4.1.25623.1.0.67402MediumDebian Security Advisory DSA 2048-1 (dvipng)
1.3.6.1.4.1.25623.1.0.67401HighDebian Security Advisory DSA 2049-1 (barnowl)
1.3.6.1.4.1.25623.1.0.67400MediumDebian Security Advisory DSA 2038-2 (pidgin)
1.3.6.1.4.1.25623.1.0.67399MediumDebian Security Advisory DSA 2047-1 (aria2)
1.3.6.1.4.1.25623.1.0.67398HighDebian Security Advisory DSA 2045-1 (libtheora)
1.3.6.1.4.1.25623.1.0.67397HighDebian Security Advisory DSA 2043-1 (vlc)
1.3.6.1.4.1.25623.1.0.67387HighDebian Security Advisory DSA 2044-1 (mplayer)
1.3.6.1.4.1.25623.1.0.67386MediumDebian Security Advisory DSA 2042-1 (iscsitarget)
1.3.6.1.4.1.25623.1.0.67341MediumDebian Security Advisory DSA 2040-1 (squidguard)
1.3.6.1.4.1.25623.1.0.67340HighDebian Security Advisory DSA 2039-1 (cacti)
1.3.6.1.4.1.25623.1.0.67339MediumDebian Security Advisory DSA 2038-1 (pidgin)
1.3.6.1.4.1.25623.1.0.67338HighDebian Security Advisory DSA 2034-1 (phpmyadmin)
1.3.6.1.4.1.25623.1.0.67270HighDebian Security Advisory DSA 2037-1 (kdm (kdebase))
1.3.6.1.4.1.25623.1.0.67269HighDebian Security Advisory DSA 2036-1 (jasper)
1.3.6.1.4.1.25623.1.0.67268MediumDebian Security Advisory DSA 2033-1 (ejabberd)
1.3.6.1.4.1.25623.1.0.67267HighDebian Security Advisory DSA 2032-1 (libpng)
1.3.6.1.4.1.25623.1.0.67266HighDebian Security Advisory DSA 2030-1 (mahara)
1.3.6.1.4.1.25623.1.0.67265HighDebian Security Advisory DSA 2029-1 (imlib2)
1.3.6.1.4.1.25623.1.0.67264HighDebian Security Advisory DSA 2028-1 (xpdf)
1.3.6.1.4.1.25623.1.0.67263HighDebian Security Advisory DSA 2027-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.67209HighDebian Security Advisory DSA 2025-1 (icedove)
1.3.6.1.4.1.25623.1.0.67208HighDebian Security Advisory DSA 2023-1 (curl)
1.3.6.1.4.1.25623.1.0.67126MediumDebian Security Advisory DSA 2022-1 (mediawiki)
1.3.6.1.4.1.25623.1.0.67125MediumDebian Security Advisory DSA 2020-1 (ikiwiki)
1.3.6.1.4.1.25623.1.0.67036HighDebian Security Advisory DSA 2012-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.67035HighDebian Security Advisory DSA 2013-1 (egroupware)
1.3.6.1.4.1.25623.1.0.67034HighDebian Security Advisory DSA 2011-1 (dpkg)
1.3.6.1.4.1.25623.1.0.67033MediumDebian Security Advisory DSA 2009-1 (tdiary)
1.3.6.1.4.1.25623.1.0.67032MediumDebian Security Advisory DSA 2008-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.67031HighDebian Security Advisory DSA 2007-1 (cups)
1.3.6.1.4.1.25623.1.0.67030MediumDebian Security Advisory DSA 2004-1 (samba)
1.3.6.1.4.1.25623.1.0.66954HighDebian Security Advisory DSA 2003-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.66953HighDebian Security Advisory DSA 2000-1 (ffmpeg-debian)
1.3.6.1.4.1.25623.1.0.66952HighDebian Security Advisory DSA 1998-1 (kdelibs)
1.3.6.1.4.1.25623.1.0.66951HighDebian Security Advisory DSA 1999-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.66837HighDebian Security Advisory DSA 1994-1 (ajaxterm)
1.3.6.1.4.1.25623.1.0.66836HighDebian Security Advisory DSA 1993-1 (otrs2)
1.3.6.1.4.1.25623.1.0.66809HighDebian Security Advisory DSA 1992-1 (chrony)
1.3.6.1.4.1.25623.1.0.66808MediumDebian Security Advisory DSA 1991-1 (squid/squid3)
1.3.6.1.4.1.25623.1.0.66807HighDebian Security Advisory DSA 1986-1 (moodle)
1.3.6.1.4.1.25623.1.0.66806MediumDebian Security Advisory DSA 1987-1 (lighttpd)
1.3.6.1.4.1.25623.1.0.66805HighDebian Security Advisory DSA 1983-1 (wireshark)
1.3.6.1.4.1.25623.1.0.66804MediumDebian Security Advisory DSA 1982-1 (hybserv)
1.3.6.1.4.1.25623.1.0.66803MediumDebian Security Advisory DSA 1841-2 (git-core)
1.3.6.1.4.1.25623.1.0.66776HighDebian Security Advisory DSA 1968-2 (pdns-recursor)
1.3.6.1.4.1.25623.1.0.66775HighDebian Security Advisory DSA 1981-2 (maildrop)
1.3.6.1.4.1.25623.1.0.66774HighDebian Security Advisory DSA 1981-1 (maildrop)
1.3.6.1.4.1.25623.1.0.66773HighDebian Security Advisory DSA 1980-1 (ircd-hybrid/ircd-ratbox)
1.3.6.1.4.1.25623.1.0.66772HighDebian Security Advisory DSA 1978-1 (phpgroupware)
1.3.6.1.4.1.25623.1.0.66771HighDebian Security Advisory DSA 1974-1 (gzip)
1.3.6.1.4.1.25623.1.0.66770HighDebian Security Advisory DSA 1973-1 (glibc, eglibc)
1.3.6.1.4.1.25623.1.0.66734HighDebian Security Advisory DSA 1968-1 (pdns-recursor)
1.3.6.1.4.1.25623.1.0.66658HighDebian Security Advisory DSA 1967-1 (transmission)
1.3.6.1.4.1.25623.1.0.66657MediumDebian Security Advisory DSA 1966-1 (horde3)
1.3.6.1.4.1.25623.1.0.66599HighDebian Security Advisory DSA 1958-1 (libtool)
1.3.6.1.4.1.25623.1.0.66598HighDebian Security Advisory DSA 1957-1 (aria2)
1.3.6.1.4.1.25623.1.0.66597HighDebian Security Advisory DSA 1963-1 (unbound)
1.3.6.1.4.1.25623.1.0.66596MediumDebian Security Advisory DSA 1961-1 (bind9)
1.3.6.1.4.1.25623.1.0.66595HighDebian Security Advisory DSA 1960-1 (acpid)
1.3.6.1.4.1.25623.1.0.66594HighDebian Security Advisory DSA 1956-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.66593MediumDebian Security Advisory DSA 1955-1 (network-manager/network-manager-applet)
1.3.6.1.4.1.25623.1.0.66592HighDebian Security Advisory DSA 1954-1 (cacti)
1.3.6.1.4.1.25623.1.0.66591HighDebian Security Advisory DSA 1952-1 (asterisk)
1.3.6.1.4.1.25623.1.0.66590HighDebian Security Advisory DSA 1951-1 (firefox-sage)
1.3.6.1.4.1.25623.1.0.66516HighDebian Security Advisory DSA 1949-1 (php-net-ping)
1.3.6.1.4.1.25623.1.0.66515HighDebian Security Advisory DSA 1948-1 (ntp)
1.3.6.1.4.1.25623.1.0.66514MediumDebian Security Advisory DSA 1947-1 (shibboleth-sp, shibboleth-sp2, opensaml2)
1.3.6.1.4.1.25623.1.0.66458MediumDebian Security Advisory DSA 1946-1 (belpic)
1.3.6.1.4.1.25623.1.0.66457MediumDebian Security Advisory DSA 1945-1 (gforge)
1.3.6.1.4.1.25623.1.0.66456HighDebian Security Advisory DSA 1944-1 (request-tracker3.4/request-tracker3.6)
1.3.6.1.4.1.25623.1.0.66455HighDebian Security Advisory DSA 1943-1 (openldap openldap2.3)
1.3.6.1.4.1.25623.1.0.66454HighDebian Security Advisory DSA 1942-1 (wireshark)
1.3.6.1.4.1.25623.1.0.66332HighDebian Security Advisory DSA 1941-1 (poppler)
1.3.6.1.4.1.25623.1.0.66331HighDebian Security Advisory DSA 1939-1 (libvorbis)
1.3.6.1.4.1.25623.1.0.66298HighDebian Security Advisory DSA 1938-1 (php-mail)
1.3.6.1.4.1.25623.1.0.66297MediumDebian Security Advisory DSA 1937-1 (gforge)
1.3.6.1.4.1.25623.1.0.66296HighDebian Security Advisory DSA 1936-1 (libgd2)
1.3.6.1.4.1.25623.1.0.66295HighDebian Security Advisory DSA 1935-1 (gnutls13 gnutls26)
1.3.6.1.4.1.25623.1.0.66269MediumDebian Security Advisory DSA 1933-1 (cups)
1.3.6.1.4.1.25623.1.0.66212MediumDebian Security Advisory DSA 1932-1 (pidgin)
1.3.6.1.4.1.25623.1.0.66211HighDebian Security Advisory DSA 1931-1 (nspr)
1.3.6.1.4.1.25623.1.0.66210HighDebian Security Advisory DSA 1930-1 (drupal6)
1.3.6.1.4.1.25623.1.0.66209HighDebian Security Advisory DSA 1929-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.66208HighDebian Security Advisory DSA 1928-1 (linux-2.6.24)
1.3.6.1.4.1.25623.1.0.66207HighDebian Security Advisory DSA 1927-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.66206HighDebian Security Advisory DSA 1926-1 (typo3-src)
1.3.6.1.4.1.25623.1.0.66205HighDebian Security Advisory DSA 1925-1 (proftpd-dfsg)
1.3.6.1.4.1.25623.1.0.66204HighDebian Security Advisory DSA 1924-1 (mahara)
1.3.6.1.4.1.25623.1.0.66147MediumDebian Security Advisory DSA 1923-1 (libhtml-parser-perl)
1.3.6.1.4.1.25623.1.0.66146HighDebian Security Advisory DSA 1922-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.66145MediumDebian Security Advisory DSA 1921-1 (expat)
1.3.6.1.4.1.25623.1.0.66103HighDebian Security Advisory DSA 1919-1 (smarty)
1.3.6.1.4.1.25623.1.0.66102HighDebian Security Advisory DSA 1918-1 (phpmyadmin)
1.3.6.1.4.1.25623.1.0.66101HighDebian Security Advisory DSA 1917-1 (mimetex)
1.3.6.1.4.1.25623.1.0.66100HighDebian Security Advisory DSA 1916-1 (kdelibs)
1.3.6.1.4.1.25623.1.0.66099HighDebian Security Advisory DSA 1912-2 (advi)
1.3.6.1.4.1.25623.1.0.66098HighDebian Security Advisory DSA 1915-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.66097HighDebian Security Advisory DSA 1914-1 (mapserver)
1.3.6.1.4.1.25623.1.0.66096HighDebian Security Advisory DSA 1913-1 (bugzilla)
1.3.6.1.4.1.25623.1.0.66058HighDebian Security Advisory DSA 1912-1 (camlimages)
1.3.6.1.4.1.25623.1.0.66057HighDebian Security Advisory DSA 1909-1 (postgresql-ocaml)
1.3.6.1.4.1.25623.1.0.66056HighDebian Security Advisory DSA 1910-1 (mysql-ocaml)
1.3.6.1.4.1.25623.1.0.66055HighDebian Security Advisory DSA 1911-1 (pygresql)
1.3.6.1.4.1.25623.1.0.66054HighDebian Security Advisory DSA 1908-1 (samba)
1.3.6.1.4.1.25623.1.0.66053HighDebian Security Advisory DSA 1907-1 (kvm)
1.3.6.1.4.1.25623.1.0.66052MediumDebian Security Advisory DSA 1905-1 (python-django)
1.3.6.1.4.1.25623.1.0.66051HighDebian Security Advisory DSA 1895-2 (opensaml2, shibboleth-sp2)
1.3.6.1.4.1.25623.1.0.65747HighDebian Security Advisory DSA 1904-1 (wget)
1.3.6.1.4.1.25623.1.0.65746HighDebian Security Advisory DSA 1903-1 (graphicsmagick)
1.3.6.1.4.1.25623.1.0.65745HighDebian Security Advisory DSA 1902-1 (elinks)
1.3.6.1.4.1.25623.1.0.65007HighDebian Security Advisory DSA 1901-1 (mediawiki1.7)
1.3.6.1.4.1.25623.1.0.65006MediumDebian Security Advisory DSA 1899-1 (strongswan)
1.3.6.1.4.1.25623.1.0.65005HighDebian Security Advisory DSA 1900-1 (postgresql-7.4, postgresql-8.1, postgresql-8.3, postgresql-8.4)
1.3.6.1.4.1.25623.1.0.65004MediumDebian Security Advisory DSA 1898-1 (openswan)
1.3.6.1.4.1.25623.1.0.65003HighDebian Security Advisory DSA 1896-1 (opensaml, shibboleth-sp)
1.3.6.1.4.1.25623.1.0.65002MediumDebian Security Advisory DSA 1897-1 (horde3)
1.3.6.1.4.1.25623.1.0.64980HighDebian Security Advisory DSA 1895-1 (xmltooling)
1.3.6.1.4.1.25623.1.0.64979MediumDebian Security Advisory DSA 1894-1 (newt)
1.3.6.1.4.1.25623.1.0.64978HighDebian Security Advisory DSA 1892-1 (dovecot)
1.3.6.1.4.1.25623.1.0.64977HighDebian Security Advisory DSA 1893-1 (cyrus-imapd-2.2 kolab-cyrus-imapd)
1.3.6.1.4.1.25623.1.0.64976HighDebian Security Advisory DSA 1891-1 (changetrack)
1.3.6.1.4.1.25623.1.0.64922HighDebian Security Advisory DSA 1890-1 (wxwindows2.4 wxwidgets2.6 wxwidgets2.8)
1.3.6.1.4.1.25623.1.0.64921MediumDebian Security Advisory DSA 1889-1 (icu)
1.3.6.1.4.1.25623.1.0.64920HighDebian Security Advisory DSA 1888-1 (openssl, openssl097)
1.3.6.1.4.1.25623.1.0.64919MediumDebian Security Advisory DSA 1887-1 (rails)
1.3.6.1.4.1.25623.1.0.64871HighDebian Security Advisory DSA 1886-1 (iceweasel)
1.3.6.1.4.1.25623.1.0.64870HighDebian Security Advisory DSA 1885-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.64869HighDebian Security Advisory DSA 1884-1 (nginx)
1.3.6.1.4.1.25623.1.0.64868MediumDebian Security Advisory DSA 1883-2 (nagios2)
1.3.6.1.4.1.25623.1.0.64867HighDebian Security Advisory DSA 1878-2 (devscripts)
1.3.6.1.4.1.25623.1.0.64866MediumDebian Security Advisory DSA 1883-1 (nagios2)
1.3.6.1.4.1.25623.1.0.64865MediumDebian Security Advisory DSA 1882-1 (xapian-omega)
1.3.6.1.4.1.25623.1.0.64864MediumDebian Security Advisory DSA 1881-1 (cyrus-imapd-2.2)
1.3.6.1.4.1.25623.1.0.64822HighDebian Security Advisory DSA 1879-1 (silc-client/silc-toolkit)
1.3.6.1.4.1.25623.1.0.64821HighDebian Security Advisory DSA 1878-1 (devscripts)
1.3.6.1.4.1.25623.1.0.64820HighDebian Security Advisory DSA 1877-1 (mysql-dfsg-5.0)
1.3.6.1.4.1.25623.1.0.64819HighDebian Security Advisory DSA 1876-1 (dnsmasq)
1.3.6.1.4.1.25623.1.0.64760MediumDebian Security Advisory DSA 1875-1 (ikiwiki)
1.3.6.1.4.1.25623.1.0.64759HighDebian Security Advisory DSA 1871-2 (wordpress)
1.3.6.1.4.1.25623.1.0.64758HighDebian Security Advisory DSA 1874-1 (nss)
1.3.6.1.4.1.25623.1.0.64757HighDebian Security Advisory DSA 1873-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.64756HighDebian Security Advisory DSA 1833-2 (dhcp3)
1.3.6.1.4.1.25623.1.0.64755HighDebian Security Advisory DSA 1872-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.64754HighDebian Security Advisory DSA 1871-1 (wordpress)
1.3.6.1.4.1.25623.1.0.64753HighDebian Security Advisory DSA 1870-1 (pidgin)
1.3.6.1.4.1.25623.1.0.64752HighDebian Security Advisory DSA 1869-1 (curl)
1.3.6.1.4.1.25623.1.0.64751HighDebian Security Advisory DSA 1866-1 (kdegraphics)
1.3.6.1.4.1.25623.1.0.64750HighDebian Security Advisory DSA 1867-1 (kdelibs)
1.3.6.1.4.1.25623.1.0.64749HighDebian Security Advisory DSA 1868-1 (kde4libs)
1.3.6.1.4.1.25623.1.0.64748HighDebian Security Advisory DSA 1865-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.64747HighDebian Security Advisory DSA 1864-1 (linux-2.6.24)
1.3.6.1.4.1.25623.1.0.64746HighDebian Security Advisory DSA 1863-1 (zope2.10/zope2.9)
1.3.6.1.4.1.25623.1.0.64745HighDebian Security Advisory DSA 1862-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.64640MediumDebian Security Advisory DSA 1861-1 (libxml)
1.3.6.1.4.1.25623.1.0.64639HighDebian Security Advisory DSA 1860-1 (ruby1.8, ruby1.9)
1.3.6.1.4.1.25623.1.0.64638MediumDebian Security Advisory DSA 1859-1 (libxml2)
1.3.6.1.4.1.25623.1.0.64637HighDebian Security Advisory DSA 1858-1 (imagemagick)
1.3.6.1.4.1.25623.1.0.64636MediumDebian Security Advisory DSA 1843-2 (squid3)
1.3.6.1.4.1.25623.1.0.64635MediumDebian Security Advisory DSA 1856-1 (mantis)
1.3.6.1.4.1.25623.1.0.64634HighDebian Security Advisory DSA 1855-1 (subversion)
1.3.6.1.4.1.25623.1.0.64633HighDebian Security Advisory DSA 1857-1 (camlimages)
1.3.6.1.4.1.25623.1.0.64632HighDebian Security Advisory DSA 1854-1 (apr, apr-util)
1.3.6.1.4.1.25623.1.0.64631HighDebian Security Advisory DSA 1852-1 (fetchmail)
1.3.6.1.4.1.25623.1.0.64630HighDebian Security Advisory DSA 1853-1 (memcached)
1.3.6.1.4.1.25623.1.0.64563HighDebian Security Advisory DSA 1851-1 (gst-plugins-bad0.10)
1.3.6.1.4.1.25623.1.0.64562HighDebian Security Advisory DSA 1850-1 (libmodplug)
1.3.6.1.4.1.25623.1.0.64561MediumDebian Security Advisory DSA 1849-1 (xml-security-c)
1.3.6.1.4.1.25623.1.0.64560HighDebian Security Advisory DSA 1848-1 (znc)
1.3.6.1.4.1.25623.1.0.64559HighDebian Security Advisory DSA 1834-2 (apache2)
1.3.6.1.4.1.25623.1.0.64558MediumDebian Security Advisory DSA 1847-1 (bind9)
1.3.6.1.4.1.25623.1.0.64557MediumDebian Security Advisory DSA 1846-1 (kvm)
1.3.6.1.4.1.25623.1.0.64556HighDebian Security Advisory DSA 1845-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.64555HighDebian Security Advisory DSA 1844-1 (linux-2.6.24)
1.3.6.1.4.1.25623.1.0.64482HighDebian Security Advisory DSA 1843-1 (squid3)
1.3.6.1.4.1.25623.1.0.64481HighDebian Security Advisory DSA 1842-1 (openexr)
1.3.6.1.4.1.25623.1.0.64480MediumDebian Security Advisory DSA 1841-1 (git-core)
1.3.6.1.4.1.25623.1.0.64479HighDebian Security Advisory DSA 1840-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.64478MediumDebian Security Advisory DSA 1837-1 (dbus)
1.3.6.1.4.1.25623.1.0.64477HighDebian Security Advisory DSA 1839-1 (gst-plugins-good0.10)
1.3.6.1.4.1.25623.1.0.64476HighDebian Security Advisory DSA 1838-1 (pulseaudio)
1.3.6.1.4.1.25623.1.0.64424HighDebian Security Advisory DSA 1836-1 (fckeditor)
1.3.6.1.4.1.25623.1.0.64423HighDebian Security Advisory DSA 1834-1 (apache2)
1.3.6.1.4.1.25623.1.0.64422HighDebian Security Advisory DSA 1835-1 (tiff)
1.3.6.1.4.1.25623.1.0.64421HighDebian Security Advisory DSA 1833-1 (dhcp3)
1.3.6.1.4.1.25623.1.0.64420MediumDebian Security Advisory DSA 1829-2 (sork-passwd-h3)
1.3.6.1.4.1.25623.1.0.64419HighDebian Security Advisory DSA 1831-1 (djbdns)
1.3.6.1.4.1.25623.1.0.64418HighDebian Security Advisory DSA 1832-1 (camlimages)
1.3.6.1.4.1.25623.1.0.64417HighDebian Security Advisory DSA 1830-1 (icedove)
1.3.6.1.4.1.25623.1.0.64416MediumDebian Security Advisory DSA 1829-1 (sork-passwd-h3)
1.3.6.1.4.1.25623.1.0.64380HighDebian Security Advisory DSA 1828-1 (ocsinventory-agent)
1.3.6.1.4.1.25623.1.0.64379MediumDebian Security Advisory DSA 1827-1 (ipplan)
1.3.6.1.4.1.25623.1.0.64378HighDebian Security Advisory DSA 1826-1 (eggdrop)
1.3.6.1.4.1.25623.1.0.64358HighDebian Security Advisory DSA 1825-1 (nagios2, nagios3)
1.3.6.1.4.1.25623.1.0.64312HighDebian Security Advisory DSA 1824-1 (phpmyadmin)
1.3.6.1.4.1.25623.1.0.64311HighDebian Security Advisory DSA 1823-1 (samba)
1.3.6.1.4.1.25623.1.0.64310MediumDebian Security Advisory DSA 1822-1 (mahara)
1.3.6.1.4.1.25623.1.0.64309HighDebian Security Advisory DSA 1821-1 (amule)
1.3.6.1.4.1.25623.1.0.64255HighDebian Security Advisory DSA 1819-1 (vlc)
1.3.6.1.4.1.25623.1.0.64254HighDebian Security Advisory DSA 1820-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.64253HighDebian Security Advisory DSA 1818-1 (gforge)
1.3.6.1.4.1.25623.1.0.64252HighDebian Security Advisory DSA 1817-1 (ctorrent)
1.3.6.1.4.1.25623.1.0.64251MediumDebian Security Advisory DSA 1816-1 (apache2)
1.3.6.1.4.1.25623.1.0.64250HighDebian Security Advisory DSA 1814-1 (libsndfile)
1.3.6.1.4.1.25623.1.0.64249HighDebian Security Advisory DSA 1815-1 (libtorrent-rasterbar)
1.3.6.1.4.1.25623.1.0.64186HighDebian Security Advisory DSA 1813-1 (evolution-data-server)
1.3.6.1.4.1.25623.1.0.64185MediumDebian Security Advisory DSA 1812-1 (apr-util)
1.3.6.1.4.1.25623.1.0.64112MediumDebian Security Advisory DSA 1810-1 (cups, cupsys)
1.3.6.1.4.1.25623.1.0.64111HighDebian Security Advisory DSA 1809-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.64110MediumDebian Security Advisory DSA 1808-1 (drupal6)
1.3.6.1.4.1.25623.1.0.64109HighDebian Security Advisory DSA 1807-1 (cyrus-sasl2, cyrus-sasl2-heimdal)
1.3.6.1.4.1.25623.1.0.64039HighDebian Security Advisory DSA 1806-1 (cscope)
1.3.6.1.4.1.25623.1.0.64038HighDebian Security Advisory DSA 1805-1 (pidgin)
1.3.6.1.4.1.25623.1.0.64037HighDebian Security Advisory DSA 1802-2 (squirrelmail)
1.3.6.1.4.1.25623.1.0.64036MediumDebian Security Advisory DSA 1804-1 (ipsec-tools)
1.3.6.1.4.1.25623.1.0.64035HighDebian Security Advisory DSA 1803-1 (nsd, nsd3)
1.3.6.1.4.1.25623.1.0.64034HighDebian Security Advisory DSA 1800-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.64033HighDebian Security Advisory DSA 1802-1 (squirrelmail)
1.3.6.1.4.1.25623.1.0.64032HighDebian Security Advisory DSA 1801-1 (ntp)
1.3.6.1.4.1.25623.1.0.63995HighDebian Security Advisory DSA 1799-1 (qemu)
1.3.6.1.4.1.25623.1.0.63963HighDebian Security Advisory DSA 1798-1 (pango1.0)
1.3.6.1.4.1.25623.1.0.63962HighDebian Security Advisory DSA 1797-1 (xulrunner)
1.3.6.1.4.1.25623.1.0.63961HighDebian Security Advisory DSA 1796-1 (libwmf)
1.3.6.1.4.1.25623.1.0.63960HighDebian Security Advisory DSA 1795-1 (ldns)
1.3.6.1.4.1.25623.1.0.63959HighDebian Security Advisory DSA 1794-1 (linux-2.6)
1.3.6.1.4.1.25623.1.0.63958HighDebian Security Advisory DSA 1793-1 (kdegraphics)
1.3.6.1.4.1.25623.1.0.63957MediumDebian Security Advisory DSA 1792-1 (drupal6)
1.3.6.1.4.1.25623.1.0.63956MediumDebian Security Advisory DSA 1791-1 (moin)
1.3.6.1.4.1.25623.1.0.63955HighDebian Security Advisory DSA 1790-1 (xpdf)
1.3.6.1.4.1.25623.1.0.63954HighDebian Security Advisory DSA 1789-1 (php5)
1.3.6.1.4.1.25623.1.0.63939HighDebian Security Advisory DSA 1787-1 (linux-2.6.24)
1.3.6.1.4.1.25623.1.0.63938MediumDebian Security Advisory DSA 1786-1 (acpid)
1.3.6.1.4.1.25623.1.0.63937HighDebian Security Advisory DSA 1785-1 (wireshark)
1.3.6.1.4.1.25623.1.0.63936HighDebian Security Advisory DSA 1784-1 (freetype)
1.3.6.1.4.1.25623.1.0.63935HighDebian Security Advisory DSA 1782-1 (mplayer)
1.3.6.1.4.1.25623.1.0.63934HighDebian Security Advisory DSA 1781-1 (ffmpeg-debian)
1.3.6.1.4.1.25623.1.0.63933HighDebian Security Advisory DSA 1780-1 (libdbd-pg-perl)
1.3.6.1.4.1.25623.1.0.63932HighDebian Security Advisory DSA 1779-1 (apt)
1.3.6.1.4.1.25