Anfälligkeitssuche        Suche in 172616 CVE Beschreibungen
und 81291 Test Beschreibungen,
Zugriff auf 10,000+ Quellverweise.
Tests   CVE   Alle  

CVE Kennung:CVE-2017-6455
Beschreibung:NTP before 4.2.8p10 and 4.3.x before 4.3.94, when using PPSAPI, allows local users to gain privileges via a DLL in the PPSAPI_DLLS environment variable.
Test Kennungen: Nicht verfügbar
Querverweise: Common Vulnerability Exposure (CVE) ID: CVE-2017-6455
BugTraq ID: 97074
http://www.securityfocus.com/bid/97074
http://www.securitytracker.com/id/1038123
http://www.securitytracker.com/id/1039427




© 1998-2020 E-Soft Inc. Alle Rechte vorbehalten.