Anfälligkeitssuche        Suche in 187964 CVE Beschreibungen
und 85075 Test Beschreibungen,
Zugriff auf 10,000+ Quellverweise.
Tests   CVE   Alle  

Test Kennung:1.3.6.1.4.1.25623.1.0.55264
Kategorie:CGI abuses : XSS
Titel:phpMyAdmin < 2.6.4-rc1 Cross-Site Scripting
Zusammenfassung:NOSUMMARY
Beschreibung:Description:

The remote version of phpMyAdmin, according to its version
number, is vulnerable to a several cross-site scripting
vulnerabilites.

Solution: Upgrade to version 2.6.4-rc1 or later.

Risk factor : Medium

Querverweis: BugTraq ID: 14674
BugTraq ID: 14675
CopyrightCopyright (c) 2005 E-Soft Inc. http://www.securityspace.com

Dies ist nur einer von 85075 Anfälligkeitstests in unserem Testpaket. Finden Sie mehr über unsere vollständigen Sicherheitsüberprüfungen heraus.

Um einen gratis Test für diese Anfälligkeit auf Ihrem System durchlaufen zu lassen, registrieren Sie sich bitte unten.




© 1998-2020 E-Soft Inc. Alle Rechte vorbehalten.